<!DOCTYPE html><html lang="ru" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '2478443492441614116']);
    cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src=location.protocol+'//cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><link rel="manifest" href="https://prognoz.postimees.ee/manifest" crossorigin="use-credentials"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/GToHJ9G8pggtzUChKOLu_59ps_s=/180x180/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/GxZXfScZAQJSzZ4g7ho5eC5KXgk=/1200x630/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/GxZXfScZAQJSzZ4g7ho5eC5KXgk=/1200x630/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В воскресенье ожидается прохладная погода без существенных осадков"><meta property="twitter:title" content="В воскресенье ожидается прохладная погода без существенных осадков"><meta property="og:url" content="https://prognoz.postimees.ee/7512509/v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov"><meta property="twitter:url" content="https://prognoz.postimees.ee/7512509/v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По данным службы погоды Эстонии, в ночь на воскресенье, 1 мая ожидается переменная облачность без существенных осадков."><meta property="twitter:description" content="По данным службы погоды Эстонии, в ночь на воскресенье, 1 мая ожидается переменная облачность без существенных осадков."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="погода"><meta property="article:tag" content="эстония"><meta property="article:tag" content="осадки"><meta name="article:published_time" content="2022-04-30T21:21:00+03:00"><meta name="article:modified_time" content="2022-04-30T20:35:53+03:00"><meta name="description" content="По данным службы погоды Эстонии, в ночь на воскресенье, 1 мая ожидается переменная облачность без существенных осадков."><meta name="keywords" content="погода, эстония, осадки"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://prognoz.postimees.ee/7512509/v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>В воскресенье ожидается прохладная погода без существенных осадков - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-0d30bc48d4fb8b809306.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #f4f7fc;
      --background-color-rgb: 244, 247, 252;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'BNS';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "FBfTkFNRSI6Ik15c3RlcmlvdXMgTW9ub2Nlcm9zIiwiQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3Jlc3RcL3YxIiwiRkVFRF9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvZmVlZFwvdjEiLCJDT09LSUVfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL2Nvb2tpZS1mYWlyeVwvdjFcL2FwaSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9zdGFnZS5yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMCwiU0VOVFJZX0RTTiI6Imh0dHBzOlwvXC9lMWQ0MDQ5MWMzNzU0Y2U4YTVlNzU2ZTgyZTEzNGQ1YkBzZW50cnkucG9zdGltZWVzLmVlXC84IiwiU0VOVFJZX1RSQUNFX1NBTVBMRV9SQVRFIjoiMC4xIiwiUElBTk9fVVJMIjoiaHR0cHM6XC9cL2V4cGVyaWVuY2UtZXUucGlhbm8uaW8iLCJQSUFOT19BSUQiOiJkY05hWHM0dHBlIn0=eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a4a564cade500d61f90e.js"></script></head><body class="section-955 article-7512509"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://rus.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>Сб, 30.04.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div class="menu-item--container"><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://rus.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://prognoz.postimees.ee" class="header-logo header-logo--large" style="--width: 210.96px; --height: 36px"><img src="https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg" height="100%" alt="Погода"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5829" target="_self" rel="noopener" class="menu-item">Украина</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div class="menu-item--container"><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://prognoz.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://prognoz.postimees.ee/group-forecast/ski" target="_self" rel="noopener" class="menu-item menu-item--important">Погода для катания на лыжах</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div class="menu-item--container"><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" rel="noopener" class="menu-item">Порты</a></div><div class="menu-item--container"><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" rel="noopener" class="menu-item">Европа</a></div><div class="menu-item--container"><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" rel="noopener" class="menu-item">Мир</a></div><div class="menu-item--container"><a href="https://prognoz.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Новости</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article" data-article-id="7512509"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://prognoz.postimees.ee">Погода</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">В воскресенье ожидается прохладная погода без существенных осадков</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/55264"><img alt="BNS" src="//f11.pmo.ee/V_O0k99zy4XT9tg--FQQ9P2QkT8=/112x112/smart/nginx/o/2017/02/09/6323455t1h0c72.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/55264" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">BNS</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-30T21:21:00+03:00">30 апреля 2022, 21:21</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">В воскресенье ожидается прохладная погода без существенных осадков</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7512509/v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7512509" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BF%D1%80%D0%BE%D1%85%D0%BB%D0%B0%D0%B4%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B1%D0%B5%D0%B7%20%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BE%D1%81%D0%B0%D0%B4%D0%BA%D0%BE%D0%B2&url=https://prognoz.postimees.ee/7512509/v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7512509"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7512509/v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7512509"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%D0%92%20%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BF%D1%80%D0%BE%D1%85%D0%BB%D0%B0%D0%B4%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B1%D0%B5%D0%B7%20%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BE%D1%81%D0%B0%D0%B4%D0%BA%D0%BE%D0%B2&url=https://prognoz.postimees.ee/7512509/v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7512509"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://prognoz.postimees.ee/7512509/v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7512509"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/MUkrAQMAG4NaC0Bf53czODjf_U0=/1536x0/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg"><figure-fullscreen eager :image-id="14485987" image-url="//f9.pmo.ee/lygifVbE1MeRGH5GL0u-E1vlgSc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/15/14485987t1hef8e.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14485987)" src="//f9.pmo.ee/MUkrAQMAG4NaC0Bf53czODjf_U0=/1536x0/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Весна."></div><figcaption class="figure__caption"><span class="figure__caption--title">Весна.</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Marko Saarm</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным службы погоды Эстонии, в ночь на воскресенье, 1 мая ожидается переменная облачность без существенных осадков.</p></div></div><cookie-paywall article-id="7512509"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-30T21:21:00+03:00"><meta itemprop="dateModified" content="2022-04-30T20:35:53+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7512509/v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">В воскресенье ожидается прохладная погода без существенных осадков</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-29T13:34:00+03:00"><meta itemprop="dateModified" content="2022-04-29T15:32:27+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7511741/v-subbotu-v-estonii-budet-prohladno-no-bez-osadkov" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">В субботу в Эстонии будет прохладно, но без осадков</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-28T14:03:00+03:00"><meta itemprop="dateModified" content="2022-04-28T16:08:47+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7510855/zavtra-sinoptiki-obeshchayut-dozhd-s-mokrym-snegom" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">Завтра синоптики обещают дождь с мокрым снегом</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-27T11:18:00+03:00"><meta itemprop="dateModified" content="2022-04-27T12:21:11+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7509777/v-chetverg-v-estonii-vypadet-sneg" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">В четверг в Эстонии выпадет снег</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-26T20:57:00+03:00"><meta itemprop="dateModified" content="2022-04-26T21:01:52+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7509448/v-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">В ближайшие дни синоптики обещают дожди и снег</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-26T12:43:00+03:00"><meta itemprop="dateModified" content="2022-04-26T14:46:33+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7508996/zavtra-v-estonii-vozmozhny-kratkovremennye-dozhdi" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">Завтра в Эстонии возможны кратковременные дожди</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ivq8vtxrex" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7512509,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-30T18:50:40+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-30T20:35:53+03:00&quot;,&quot;slug&quot;:&quot;v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov&quot;,&quot;datePublished&quot;:&quot;2022-04-30T21:21:00+03:00&quot;,&quot;headline&quot;:&quot;В воскресенье ожидается прохладная погода без существенных осадков&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-30T21:21:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:61,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14485987,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/NIrnpbc71nbMlohD5XeGOgFuqQo=/50x50/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/AFWj80HonrRV6o_oFwFiT8bWCBo=/155x155/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/83eqzsDDRUWWPnSQhRMT_765cl8=/650x650/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/pJJ8ETG6uKF3jH9k3dHVvfarQgI=/1080x1080/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/-nPB_5XgWj76ZHvbp7Rl985juRo=/270x480/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/hYCbMYGb7VljgaHXG8B8jnY0hoo=/540x960/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2-fZvreDjRqR9cq80HXiF0wZ7Mo=/1080x1920/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/lXnOiYDPRadg81Md6BsJb6Tl4Ss=/1080x0/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/2xpw5zRxKkywoMjO0NnHr1rZ9uI=/0x50/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/p9kY3kGSSmc9znxtLuBvha3xMkI=/0x155/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/rMd-goNYowAe0zP-uXWGUVa2gm4=/480x270/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/KgBKU5z3oq92NH5qdI7PHr3hEZg=/960x540/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/6tszNuGEm66UxsWMD3uJoaDdM1A=/1920x1080/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/y2DvwcGUJ3QT7AfTce3gP--1MxI=/0x60/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/ZpKowmSPSfJO1DzsTY1pCA9pJWY=/140x93/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/FjcsjRcqgRbxFmQb1yUqN4DC_ts=/538x422/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;12.04.2022, Viljandi\r\nHanede kevadränne.\r\nFoto Marko Saarm, Sakala&quot;,&quot;ru&quot;:&quot;Весна.&quot;,&quot;en&quot;:&quot;12.04.2022, Viljandi\r\nHanede kevadränne.\r\nFoto Marko Saarm, Sakala&quot;,&quot;lv&quot;:&quot;12.04.2022, Viljandi\r\nHanede kevadränne.\r\nFoto Marko Saarm, Sakala&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;По данным службы погоды Эстонии, в ночь на воскресенье, 1 мая ожидается переменная облачность без существенных осадков.&lt;/p&gt;&quot;,&quot;wordCount&quot;:16}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:52272,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;погода&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pogoda&quot;},{&quot;id&quot;:63755,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;эстония&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;estoniya&quot;},{&quot;id&quot;:95704,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;осадки&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;osadki&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;48a129fba8f1841123ee51e1f2952c1fWFSOqTonFkTPIwUN9NNGtjE3VDK/INUdRidFftRVC5DkPp1P/zc+6r3qHPThKtHz&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2b7787e7643debc815baa30ca2f4a1df4A2AnXIMr8r9xVnqCWJwCHdwrXcexSV9uXdyWMEjfiReVXAqwT2/aQ3KtkANrFIZ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;350b76a365f900156686f888f744a4c60Ap4IJSRiQIh9jjfohhisPxoGywyGT5Rj/ApsBmFirgq6mNWFf+wMjktLuDnvr5+&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14485987,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/NIrnpbc71nbMlohD5XeGOgFuqQo=/50x50/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/AFWj80HonrRV6o_oFwFiT8bWCBo=/155x155/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/83eqzsDDRUWWPnSQhRMT_765cl8=/650x650/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/pJJ8ETG6uKF3jH9k3dHVvfarQgI=/1080x1080/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/-nPB_5XgWj76ZHvbp7Rl985juRo=/270x480/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/hYCbMYGb7VljgaHXG8B8jnY0hoo=/540x960/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2-fZvreDjRqR9cq80HXiF0wZ7Mo=/1080x1920/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/lXnOiYDPRadg81Md6BsJb6Tl4Ss=/1080x0/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/2xpw5zRxKkywoMjO0NnHr1rZ9uI=/0x50/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/p9kY3kGSSmc9znxtLuBvha3xMkI=/0x155/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/rMd-goNYowAe0zP-uXWGUVa2gm4=/480x270/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/KgBKU5z3oq92NH5qdI7PHr3hEZg=/960x540/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/6tszNuGEm66UxsWMD3uJoaDdM1A=/1920x1080/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/y2DvwcGUJ3QT7AfTce3gP--1MxI=/0x60/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/ZpKowmSPSfJO1DzsTY1pCA9pJWY=/140x93/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/FjcsjRcqgRbxFmQb1yUqN4DC_ts=/538x422/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;12.04.2022, Viljandi\r\nHanede kevadränne.\r\nFoto Marko Saarm, Sakala&quot;,&quot;ru&quot;:&quot;Весна.&quot;,&quot;en&quot;:&quot;12.04.2022, Viljandi\r\nHanede kevadränne.\r\nFoto Marko Saarm, Sakala&quot;,&quot;lv&quot;:&quot;12.04.2022, Viljandi\r\nHanede kevadränne.\r\nFoto Marko Saarm, Sakala&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;}}},{&quot;id&quot;:7511741,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-29T13:34:12+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-29T15:32:27+03:00&quot;,&quot;slug&quot;:&quot;v-subbotu-v-estonii-budet-prohladno-no-bez-osadkov&quot;,&quot;datePublished&quot;:&quot;2022-04-29T13:34:00+03:00&quot;,&quot;headline&quot;:&quot;В субботу в Эстонии будет прохладно, но без осадков&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-29T13:34:12+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:7,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:50,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14516278,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Xvc-c6wNNi53ZBpyz-LTYmGdQGE=/50x50/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/KsVoP-vY-4gl0TAZnbFBXBQRK98=/155x155/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/NRb3p238TXoqSs2km9mgk4KjenU=/650x650/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2dlgN3g7MHwhNqwK07ypOCFLhpI=/1080x1080/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/sFIWL0sbyd7os1hTVQjPbJ493GI=/270x480/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/QsUUpI6xxNdKfpyqXU6m9gxdENc=/540x960/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/fmKKSe8T52345VLJKZLt0RZroAk=/1080x1920/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/DI_LpqYw4HrTAB5B3feb1NkDF8k=/1080x0/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/TEvMQJ91J1zmD1DlkFDShCO3Iyw=/0x50/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/smjEmFoby6p-RPZFFUWw8g8qvsU=/0x155/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/FMn2pRM3ATuiOl6Zsa7xlHvIbxI=/480x270/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/hVZoEyrMbc9VqSouCocNSEJpOZY=/960x540/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/O_qE5_NKG9YgZJVYGyFVpVDV7Aw=/1920x1080/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/K7rdQp5nGS4hSX_drBYdsyyLkbw=/0x60/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/Wdc5RJs_1LVy6LgrgACXr6sDI4I=/140x93/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/P-6ZtE4us0D09EBrnT1NIg6VMUI=/538x422/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;,&quot;ru&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;,&quot;en&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;,&quot;lv&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:189,&quot;topLeftY&quot;:100,&quot;bottomRightX&quot;:528,&quot;bottomRightY&quot;:331}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В ночь на субботу в Эстонии будет малооблачно, без осадков. Ветер преимущественно северо-западный 2-5, на побережье в начале ночи до 9 м/с. Температура воздуха 0..-5, на побережье местами +3°С.&lt;/p&gt;&quot;,&quot;wordCount&quot;:27}],&quot;authors&quot;:[{&quot;id&quot;:74376,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;prognoz.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919379,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qh2lPAG_3XK3tQ-dqqGvuFu2LQI=/50x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hYcbTFj0fGvGLkwmwTsWmXhynVw=/155x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Iz7xan_aSuWOSzV3NwVMUNPXtVA=/650x650/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s7cmGfzoGeDM0yfwbt4P1bXNMmk=/1080x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CiEC1QLKRSaNJrm9GVfZ9k6JNFk=/270x480/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1gpbHPIBMXAxSD0Kj537wgp0L_E=/540x960/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Nyr4mMjKfGRT1cATqgbACg30W1s=/1080x1920/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/UBT5MHxL-zFg4GQ10yPwJ8Q_Zl0=/1080x0/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nhvhMC3RC7ZyXhTh7e-ezIhx7H8=/0x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_6G_6_Rg422hMOzc0x0PKcylf3I=/0x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yOMsEmfs3yhoKPaCZrZDm0bnTpc=/480x270/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZyQI-juR4wbNFaCxsG4_6q4Dw0Y=/960x540/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/95jVbBMHHMdH7qoj_1ySC0MXkcg=/1920x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/TUWxAoljcIcVcyWXK-7AVSCNGcQ=/0x60/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DjhNU876LaJ0ONaEbXCrYbAcayY=/140x93/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3sIltq7pGhiMZZg-X-8vISdtYiw=/538x422/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:79611,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;весна&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesna&quot;},{&quot;id&quot;:97530,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;апрель&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aprel&quot;},{&quot;id&quot;:107093,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;синоптики&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sinoptiki&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cabbf03ca71f2f0dd3520deab5ad6d94H8ekF7r70Y/iiG4ffrlqnNIdmFy7YcgexUX8E7qLTN9LaDJMK6ETEe6v1T+zigq/&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;faceb5a674534c566b4e212e8c55e6ffCXOaijmiKXw12+Kpap4B8ZBOpY72b2tnKJ7tcWF1aoS1/yHEkdZLb94tgg3AHkJP&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:39}},{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bcebc265a8375a3db66efa7124979e841knXl4RAibY/ljTAUPDetEdGo3gyOTQomfhuuxT2/aL45wbd6LPXx+B4gEkhW/gZ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5d204c498269614cf995d55f88cd4300ymHdjX0Qsdf1uomGtC2BznUICddEUpKP+RGhwN2WpSOwqp7vitLCqbUTIruw9omP&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14516278,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Xvc-c6wNNi53ZBpyz-LTYmGdQGE=/50x50/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/KsVoP-vY-4gl0TAZnbFBXBQRK98=/155x155/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/NRb3p238TXoqSs2km9mgk4KjenU=/650x650/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2dlgN3g7MHwhNqwK07ypOCFLhpI=/1080x1080/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/sFIWL0sbyd7os1hTVQjPbJ493GI=/270x480/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/QsUUpI6xxNdKfpyqXU6m9gxdENc=/540x960/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/fmKKSe8T52345VLJKZLt0RZroAk=/1080x1920/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/DI_LpqYw4HrTAB5B3feb1NkDF8k=/1080x0/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/TEvMQJ91J1zmD1DlkFDShCO3Iyw=/0x50/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/smjEmFoby6p-RPZFFUWw8g8qvsU=/0x155/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/FMn2pRM3ATuiOl6Zsa7xlHvIbxI=/480x270/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/hVZoEyrMbc9VqSouCocNSEJpOZY=/960x540/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/O_qE5_NKG9YgZJVYGyFVpVDV7Aw=/1920x1080/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/K7rdQp5nGS4hSX_drBYdsyyLkbw=/0x60/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/Wdc5RJs_1LVy6LgrgACXr6sDI4I=/140x93/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/P-6ZtE4us0D09EBrnT1NIg6VMUI=/538x422/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;,&quot;ru&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;,&quot;en&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;,&quot;lv&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:189,&quot;topLeftY&quot;:100,&quot;bottomRightX&quot;:528,&quot;bottomRightY&quot;:331}]}}},{&quot;id&quot;:7510855,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-28T14:03:12+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-28T16:08:47+03:00&quot;,&quot;slug&quot;:&quot;zavtra-sinoptiki-obeshchayut-dozhd-s-mokrym-snegom&quot;,&quot;datePublished&quot;:&quot;2022-04-28T14:03:00+03:00&quot;,&quot;headline&quot;:&quot;Завтра синоптики обещают дождь с мокрым снегом&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-28T14:03:49+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:99,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13030526,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/WxSKDnQVhK3byw3hPlzcGaARYDs=/50x50/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/IpURw_Uo2XnQuLg9hkR7uAvqaws=/155x155/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/NfrzAnOozOFVK0vp64IRyX8HOVE=/650x650/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Tt5KrINC7WuRBiGwjfXr1pT0IAM=/1080x1080/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Ldrs2zpbp_X4-VOEkhV9wj-AJXc=/270x480/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Cqs9WdWj75pPDcjtKgY01tEimQo=/540x960/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ZDW3xy4qMx-R-3C7t3Tw9U0xE3U=/1080x1920/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/zRMSqRLD5qk1TnqM7As9Rw-PgQA=/1080x0/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/1J-DUY32q95T2XoskEYM6JGYRDg=/0x50/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/0xgVkLWvKox6bIizMyr0kgcfMXQ=/0x155/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/vSKgPaF6BJixLqg9ZK7azs5q3v4=/480x270/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/3bGWozWd62pA2Sc4Y2PiJjhcWmo=/960x540/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/-F3DE25dRi3CjD1j00IcBGcPefI=/1920x1080/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/Bzgd3kIM1tWqaR_TRf4H4igy2Iw=/0x60/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/sDSxo7_c7qHA7YPpF5-jf-mvwfI=/140x93/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/KYtqUqetL891lu9zE7BgBChkSrU=/538x422/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nädala lõpus on oodata pilves ilma koos lörtsi- ja lumesajuga.&quot;,&quot;ru&quot;:&quot;Мокрый снег.&quot;,&quot;en&quot;:&quot;Nädala lõpus on oodata pilves ilma koos lörtsi- ja lumesajuga.&quot;,&quot;lv&quot;:&quot;Nädala lõpus on oodata pilves ilma koos lörtsi- ja lumesajuga.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/03/28/13030526t1hf523.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Завтра (29.04) ночью начиная с северо-запада облачность поредеет. В восточной и южной части Эстонии еще пройдут дождь и мокрый снег, на северо-восточном побережье местами возможен и снег, к утру осадки прекратятся. Ветер западной четверти 4-10, в прибрежных районах порывы северо-западного ветра будут достигать 14 м/с. Температура воздуха -2...+3°С.&lt;/p&gt;&quot;,&quot;wordCount&quot;:46}],&quot;authors&quot;:[{&quot;id&quot;:74376,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;prognoz.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919379,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qh2lPAG_3XK3tQ-dqqGvuFu2LQI=/50x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hYcbTFj0fGvGLkwmwTsWmXhynVw=/155x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Iz7xan_aSuWOSzV3NwVMUNPXtVA=/650x650/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s7cmGfzoGeDM0yfwbt4P1bXNMmk=/1080x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CiEC1QLKRSaNJrm9GVfZ9k6JNFk=/270x480/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1gpbHPIBMXAxSD0Kj537wgp0L_E=/540x960/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Nyr4mMjKfGRT1cATqgbACg30W1s=/1080x1920/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/UBT5MHxL-zFg4GQ10yPwJ8Q_Zl0=/1080x0/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nhvhMC3RC7ZyXhTh7e-ezIhx7H8=/0x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_6G_6_Rg422hMOzc0x0PKcylf3I=/0x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yOMsEmfs3yhoKPaCZrZDm0bnTpc=/480x270/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZyQI-juR4wbNFaCxsG4_6q4Dw0Y=/960x540/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/95jVbBMHHMdH7qoj_1ySC0MXkcg=/1920x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/TUWxAoljcIcVcyWXK-7AVSCNGcQ=/0x60/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DjhNU876LaJ0ONaEbXCrYbAcayY=/140x93/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3sIltq7pGhiMZZg-X-8vISdtYiw=/538x422/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:67465,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;снег&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sneg&quot;},{&quot;id&quot;:91671,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;дождь&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dozhd&quot;},{&quot;id&quot;:111267,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;температура воздуха&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;temperatura-vozduha&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fc80898acb54ab63a0d123db7c1e7b2dJIR0aDCg6liJsjVXWbGHBro5bGf2vNXGiBZ8XS4OjSSxk2DYr9rYeejjNK/xj4ZQ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;aa33112586ffd45c26127c9629482500E+eWh2NRN+QidKpgyUJCtjGYHeX7Aq10V+Ozbq7gmIqn5LdAQUcE4c30R56bBqpT&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;16dc8fee89fe04f60cbdc0ecfd9fe412r86GQ+VBSCPP4HVg1O/edjF4+enSaol+xWvGCuJYOec3WlVHev3n5plR5ukDkcl+&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13030526,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/WxSKDnQVhK3byw3hPlzcGaARYDs=/50x50/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/IpURw_Uo2XnQuLg9hkR7uAvqaws=/155x155/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/NfrzAnOozOFVK0vp64IRyX8HOVE=/650x650/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Tt5KrINC7WuRBiGwjfXr1pT0IAM=/1080x1080/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Ldrs2zpbp_X4-VOEkhV9wj-AJXc=/270x480/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Cqs9WdWj75pPDcjtKgY01tEimQo=/540x960/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ZDW3xy4qMx-R-3C7t3Tw9U0xE3U=/1080x1920/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/zRMSqRLD5qk1TnqM7As9Rw-PgQA=/1080x0/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/1J-DUY32q95T2XoskEYM6JGYRDg=/0x50/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/0xgVkLWvKox6bIizMyr0kgcfMXQ=/0x155/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/vSKgPaF6BJixLqg9ZK7azs5q3v4=/480x270/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/3bGWozWd62pA2Sc4Y2PiJjhcWmo=/960x540/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/-F3DE25dRi3CjD1j00IcBGcPefI=/1920x1080/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/Bzgd3kIM1tWqaR_TRf4H4igy2Iw=/0x60/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/sDSxo7_c7qHA7YPpF5-jf-mvwfI=/140x93/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/KYtqUqetL891lu9zE7BgBChkSrU=/538x422/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nädala lõpus on oodata pilves ilma koos lörtsi- ja lumesajuga.&quot;,&quot;ru&quot;:&quot;Мокрый снег.&quot;,&quot;en&quot;:&quot;Nädala lõpus on oodata pilves ilma koos lörtsi- ja lumesajuga.&quot;,&quot;lv&quot;:&quot;Nädala lõpus on oodata pilves ilma koos lörtsi- ja lumesajuga.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/03/28/13030526t1hf523.jpg&quot;}}},{&quot;id&quot;:7509777,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-27T11:18:10+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-27T12:21:11+03:00&quot;,&quot;slug&quot;:&quot;v-chetverg-v-estonii-vypadet-sneg&quot;,&quot;datePublished&quot;:&quot;2022-04-27T11:18:00+03:00&quot;,&quot;headline&quot;:&quot;В четверг в Эстонии выпадет снег&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-27T11:18:11+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:67,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14511235,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/sNS4nutb589mzI4rH1MYi8U1Ucc=/50x50/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/wUGpYxk40a2TGDg1FFQhDOWkuj8=/155x155/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/9fhBHUjH597VWMYApiDpKnQYU_8=/650x650/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/GnY77ZJJtd2EtPUXlT-8J9iXbPo=/1080x1080/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/sCGN5ayrQmN6nBAaZoOfBjw6UrM=/270x480/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/6Z_cHDBIVyG0H-9bfGISQsRJAMQ=/540x960/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/HPsU_918QiE4w43h2jq7wV3bKN8=/1080x1920/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/o_-UMnFUWXtThXjnYNmFnrUCgCk=/1080x0/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/mb8Eorvhf2szru6XVZvv1JMEGHg=/0x50/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/FNElHiO_H7njHRLKsupTKXMrzsI=/0x155/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/znSa-mIHoIm0Y0Ny-eUv-YtIiLQ=/480x270/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/RzKIfYEUal0UyglLF61wlMoVHxM=/960x540/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/KU98wOLxrzM5AlWJdLlg8kxeCew=/1920x1080/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/yfQm5N9QFpX7qSEmDjSAPq3B2HU=/0x60/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/FXcXh4GHyvJVkT7SuH4NxsIWGOs=/140x93/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/iEMDUz1QdAxmpTIjhpUJYnxM_AE=/538x422/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;06.04.2022 Tallinn Kevadine lumi Tallinnas. Vanalinn. Foto: Sander Ilvest, Postimees&quot;,&quot;ru&quot;:&quot;Снеговик.&quot;,&quot;en&quot;:&quot;06.04.2022 Tallinn Kevadine lumi Tallinnas. Vanalinn. Foto: Sander Ilvest, Postimees&quot;,&quot;lv&quot;:&quot;06.04.2022 Tallinn Kevadine lumi Tallinnas. Vanalinn. Foto: Sander Ilvest, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:840,&quot;topLeftY&quot;:542,&quot;bottomRightX&quot;:2544,&quot;bottomRightY&quot;:2114}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В ночь на четверг в Эстонии ожидается небольшая или переменная облачность, без существенных осадков. Ветер западных направлений 2-8 м/с. Температура воздуха 0..-5, на побережье до +3°С.&lt;/p&gt;&quot;,&quot;wordCount&quot;:25}],&quot;authors&quot;:[{&quot;id&quot;:74376,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;prognoz.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919379,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qh2lPAG_3XK3tQ-dqqGvuFu2LQI=/50x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hYcbTFj0fGvGLkwmwTsWmXhynVw=/155x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Iz7xan_aSuWOSzV3NwVMUNPXtVA=/650x650/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s7cmGfzoGeDM0yfwbt4P1bXNMmk=/1080x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CiEC1QLKRSaNJrm9GVfZ9k6JNFk=/270x480/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1gpbHPIBMXAxSD0Kj537wgp0L_E=/540x960/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Nyr4mMjKfGRT1cATqgbACg30W1s=/1080x1920/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/UBT5MHxL-zFg4GQ10yPwJ8Q_Zl0=/1080x0/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nhvhMC3RC7ZyXhTh7e-ezIhx7H8=/0x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_6G_6_Rg422hMOzc0x0PKcylf3I=/0x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yOMsEmfs3yhoKPaCZrZDm0bnTpc=/480x270/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZyQI-juR4wbNFaCxsG4_6q4Dw0Y=/960x540/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/95jVbBMHHMdH7qoj_1ySC0MXkcg=/1920x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/TUWxAoljcIcVcyWXK-7AVSCNGcQ=/0x60/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DjhNU876LaJ0ONaEbXCrYbAcayY=/140x93/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3sIltq7pGhiMZZg-X-8vISdtYiw=/538x422/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:67465,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;снег&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sneg&quot;},{&quot;id&quot;:96964,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;мокрый снег&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mokryy-sneg&quot;},{&quot;id&quot;:107093,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;синоптики&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sinoptiki&quot;},{&quot;id&quot;:291016,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;четверг&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;chetverg&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a6bf18fa219a8a6e03b1b360ee83e9f6Pv57uv1A9dRGeVZpqtqWZwlbcWECSctYMqqAErZWDKa04dleBervedgxdUKoHKTK&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6d093a4f15003670cba2b6a662c6b8d6runb5OTPnNtdjIX6Ri5WGfhJVJkBqN+wMYcETkrZMjvJ1C1zC2hiLbrT70kC7DYy&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:39}},{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;da4f8080878ea846c1523584ecdc4075lEctA8tcch5gW6JFOG/EQUpAPxFm43V2ixcoxkSOMODJ9BB04VovKAqnrNmN7bGY&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6b905952b22ef6e3e85c94fc1cfb14edhK1a5HkRu1F65fYv3Eh8WcdrjLQ6VZk8SvtVTiStFTWGWBvWZz9/N/huGKoPGWJg&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14511235,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/sNS4nutb589mzI4rH1MYi8U1Ucc=/50x50/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/wUGpYxk40a2TGDg1FFQhDOWkuj8=/155x155/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/9fhBHUjH597VWMYApiDpKnQYU_8=/650x650/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/GnY77ZJJtd2EtPUXlT-8J9iXbPo=/1080x1080/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/sCGN5ayrQmN6nBAaZoOfBjw6UrM=/270x480/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/6Z_cHDBIVyG0H-9bfGISQsRJAMQ=/540x960/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/HPsU_918QiE4w43h2jq7wV3bKN8=/1080x1920/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/o_-UMnFUWXtThXjnYNmFnrUCgCk=/1080x0/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/mb8Eorvhf2szru6XVZvv1JMEGHg=/0x50/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/FNElHiO_H7njHRLKsupTKXMrzsI=/0x155/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/znSa-mIHoIm0Y0Ny-eUv-YtIiLQ=/480x270/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/RzKIfYEUal0UyglLF61wlMoVHxM=/960x540/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/KU98wOLxrzM5AlWJdLlg8kxeCew=/1920x1080/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/yfQm5N9QFpX7qSEmDjSAPq3B2HU=/0x60/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/FXcXh4GHyvJVkT7SuH4NxsIWGOs=/140x93/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/iEMDUz1QdAxmpTIjhpUJYnxM_AE=/538x422/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;06.04.2022 Tallinn Kevadine lumi Tallinnas. Vanalinn. Foto: Sander Ilvest, Postimees&quot;,&quot;ru&quot;:&quot;Снеговик.&quot;,&quot;en&quot;:&quot;06.04.2022 Tallinn Kevadine lumi Tallinnas. Vanalinn. Foto: Sander Ilvest, Postimees&quot;,&quot;lv&quot;:&quot;06.04.2022 Tallinn Kevadine lumi Tallinnas. Vanalinn. Foto: Sander Ilvest, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:840,&quot;topLeftY&quot;:542,&quot;bottomRightX&quot;:2544,&quot;bottomRightY&quot;:2114}]}}},{&quot;id&quot;:7509448,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T20:57:56+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-26T21:01:52+03:00&quot;,&quot;slug&quot;:&quot;v-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg&quot;,&quot;datePublished&quot;:&quot;2022-04-26T20:57:00+03:00&quot;,&quot;headline&quot;:&quot;В ближайшие дни синоптики обещают дожди и снег&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-26T21:01:31+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:6,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:197,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13083171,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;MEELIS MEILBAUM/VIRUMAA TEATAJA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/W-AGvqiWKnVUPzUBjLVGa_ER5eY=/50x50/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/a-yGLZa0QANeSGHRySEFvkJCaDY=/155x155/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QwZBWs6QovkenzKQHQbdf7P-r1U=/650x650/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ybLE7ST8kaPXJXyWWwQvlbLgGG8=/1080x1080/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/2hWdb0KNiuX_bpBYStyfzc0t4L0=/270x480/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OJn8lcqaKSWcK-x0j0zqZoos4W8=/540x960/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/w85f_L9Ilp62NkQxYwz5rvQQs-c=/1080x1920/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/H2wlwrMGrT4IjgROvvGEeee5LEA=/1080x0/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/vPqcQITwNtrQ-n5rtRY-UHws00U=/0x50/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/cLo8ruSijWc2d-0ZStugIExlJDc=/0x155/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/U0lh8DlFOG3UEt0oCn1Dy3qfkPY=/480x270/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/D1O7bNTxdMW5FtiFKgr3xVb4vBg=/960x540/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/gRam05_H8z6wrSHW6Nv0QdTeESE=/1920x1080/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/QdtQIE3rM_5_P-gx7BQ0qFtQcCo=/0x60/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/GZD_R97UXYwM1XX3BU-SqQFV7eY=/140x93/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/VkMg5-3nU8Z3a2Oc-M4ApPpk_wE=/538x422/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;,&quot;ru&quot;:&quot;Мокрый снег.&quot;,&quot;en&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;,&quot;lv&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;По данным службы погоды Эстонии, в ближайшие дни ожидаются дожди, мокрый снег и даже снег.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:67465,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;снег&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sneg&quot;},{&quot;id&quot;:94180,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;дожди&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dozhdi&quot;},{&quot;id&quot;:111267,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;температура воздуха&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;temperatura-vozduha&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;899bc14dc90b58d384689ec34606111e+ahYHCpFF/DvIo30rZHdX6h3POZtULpnWfJb6Ez1nFwF/GbIMYei/+lywBferyCN&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f787b9063aa08d60fe4eb04e07746278imUwZB7UFaCU6xigisdtniZHckNXm77ACfcYUKuGBGaZE5JXMnlbGsdcw63CcRef&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b7bd94023c0f52ef91c46e2b39b7e4a2x96N8QgUbgJ3HNQzI2m+uBvab3LkJO2Psphc3nWbWMmyEJYaMhLiZ4NPDft/DdDf&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13083171,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;MEELIS MEILBAUM/VIRUMAA TEATAJA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/W-AGvqiWKnVUPzUBjLVGa_ER5eY=/50x50/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/a-yGLZa0QANeSGHRySEFvkJCaDY=/155x155/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QwZBWs6QovkenzKQHQbdf7P-r1U=/650x650/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ybLE7ST8kaPXJXyWWwQvlbLgGG8=/1080x1080/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/2hWdb0KNiuX_bpBYStyfzc0t4L0=/270x480/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OJn8lcqaKSWcK-x0j0zqZoos4W8=/540x960/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/w85f_L9Ilp62NkQxYwz5rvQQs-c=/1080x1920/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/H2wlwrMGrT4IjgROvvGEeee5LEA=/1080x0/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/vPqcQITwNtrQ-n5rtRY-UHws00U=/0x50/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/cLo8ruSijWc2d-0ZStugIExlJDc=/0x155/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/U0lh8DlFOG3UEt0oCn1Dy3qfkPY=/480x270/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/D1O7bNTxdMW5FtiFKgr3xVb4vBg=/960x540/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/gRam05_H8z6wrSHW6Nv0QdTeESE=/1920x1080/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/QdtQIE3rM_5_P-gx7BQ0qFtQcCo=/0x60/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/GZD_R97UXYwM1XX3BU-SqQFV7eY=/140x93/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/VkMg5-3nU8Z3a2Oc-M4ApPpk_wE=/538x422/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;,&quot;ru&quot;:&quot;Мокрый снег.&quot;,&quot;en&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;,&quot;lv&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;}}},{&quot;id&quot;:7508996,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T12:43:48+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-26T14:46:33+03:00&quot;,&quot;slug&quot;:&quot;zavtra-v-estonii-vozmozhny-kratkovremennye-dozhdi&quot;,&quot;datePublished&quot;:&quot;2022-04-26T12:43:00+03:00&quot;,&quot;headline&quot;:&quot;Завтра в Эстонии возможны кратковременные дожди&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-26T12:43:49+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:51,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14509051,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh / Järva Teataja&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/lf89qgbcki2VmF779N3A_WS8q_c=/50x50/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/FzlHT7P16d-c6OhaDVpBaBXX110=/155x155/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/espjPhFN0C7wa0sOa4r-iXyWC00=/650x650/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mCFRXkt5VGhzai2uy3S_z6XcvRw=/1080x1080/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/O7j-0gRJPv5CSzjbT4wWS7Vhxi8=/270x480/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/bRrLI8RIl6JIWnGQ3Se2XArw8QU=/540x960/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/_2niHTvTNjokWLLEllbf9UTjw-s=/1080x1920/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/6H_njLcLdLAh6ZF_LXdiR1O0Tn4=/1080x0/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/8Z76n6vbrM7NikJx4ZlLCvEDukI=/0x50/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/j0Lv5fPoAoTOlfao8d9JXNbuAwQ=/0x155/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/kwZJDN7fNKfHpsMo3owf9KVuuAg=/480x270/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/-mOSL2vI7O2T0jVTcEJ0kCzDfW0=/960x540/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/GhVCN7ZsG9J_lGUQ9Qs-omgNnwI=/1920x1080/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/JdqULKUumrSDlqK8xUfKNEgdJQU=/0x60/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/72w9ZqXckVbSjXqd7hqXfwRdkkg=/140x93/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/Rz3e0JPI4nE2bHxyVtyNTPFndUg=/538x422/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Järvamaa loodus. Kirna mõis.\r\n\r\nFoto: Dmitri Kotjuh/ Järva Teataja&quot;,&quot;ru&quot;:&quot;Природа Ярвамаа.&quot;,&quot;en&quot;:&quot;Järvamaa loodus. Kirna mõis.\r\n\r\nFoto: Dmitri Kotjuh/ Järva Teataja&quot;,&quot;lv&quot;:&quot;Järvamaa loodus. Kirna mõis.\r\n\r\nFoto: Dmitri Kotjuh/ Järva Teataja&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В ночь на среду, 27 апреля, в Эстонии ожидается переменная облачность, преимущественно без осадков. Северный ветер 4-10, на островах порывы до 15 м/с. Температура воздуха -3..+2°С.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:74376,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;prognoz.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919379,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qh2lPAG_3XK3tQ-dqqGvuFu2LQI=/50x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hYcbTFj0fGvGLkwmwTsWmXhynVw=/155x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Iz7xan_aSuWOSzV3NwVMUNPXtVA=/650x650/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s7cmGfzoGeDM0yfwbt4P1bXNMmk=/1080x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CiEC1QLKRSaNJrm9GVfZ9k6JNFk=/270x480/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1gpbHPIBMXAxSD0Kj537wgp0L_E=/540x960/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Nyr4mMjKfGRT1cATqgbACg30W1s=/1080x1920/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/UBT5MHxL-zFg4GQ10yPwJ8Q_Zl0=/1080x0/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nhvhMC3RC7ZyXhTh7e-ezIhx7H8=/0x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_6G_6_Rg422hMOzc0x0PKcylf3I=/0x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yOMsEmfs3yhoKPaCZrZDm0bnTpc=/480x270/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZyQI-juR4wbNFaCxsG4_6q4Dw0Y=/960x540/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/95jVbBMHHMdH7qoj_1ySC0MXkcg=/1920x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/TUWxAoljcIcVcyWXK-7AVSCNGcQ=/0x60/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DjhNU876LaJ0ONaEbXCrYbAcayY=/140x93/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3sIltq7pGhiMZZg-X-8vISdtYiw=/538x422/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:91671,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;дождь&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dozhd&quot;},{&quot;id&quot;:97530,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;апрель&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aprel&quot;},{&quot;id&quot;:107093,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;синоптики&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sinoptiki&quot;},{&quot;id&quot;:175840,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;переменная облачность&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;peremennaya-oblachnost&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4fd2ebf3d12b05548a159b777e9f2b09pSTBkE4dylk5pYXhP9tf7Au3MmvhVb32vZswXiMcSaWhYi+SBgw2rlU1ZLyHpm/G&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;87f3a57f4cf8a0a53f6e3e11c4a707d3pDjpN2EulsknnIuzlUDbmjXXBNrePaK8sG7ZEExvQrn0fNeGEarShbderzucdaoe&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:39}},{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0ef570f22fe9593a05f34ed50cad4b7cgSO9IRkYjcuRuNGJKJQtV4Rfi3R6hP8ommmK+ELmiPJifWkSsqDbf8kAvzwgX8yo&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a31a3e21cc0e8debd80289f607ee50adZjgeJBymqvoRb3h84n1HbyDgBl7ONxRywZpW03CgBWgkdXlt/wAs7mk80j1h8quA&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14509051,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh / Järva Teataja&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/lf89qgbcki2VmF779N3A_WS8q_c=/50x50/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/FzlHT7P16d-c6OhaDVpBaBXX110=/155x155/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/espjPhFN0C7wa0sOa4r-iXyWC00=/650x650/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mCFRXkt5VGhzai2uy3S_z6XcvRw=/1080x1080/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/O7j-0gRJPv5CSzjbT4wWS7Vhxi8=/270x480/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/bRrLI8RIl6JIWnGQ3Se2XArw8QU=/540x960/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/_2niHTvTNjokWLLEllbf9UTjw-s=/1080x1920/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/6H_njLcLdLAh6ZF_LXdiR1O0Tn4=/1080x0/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/8Z76n6vbrM7NikJx4ZlLCvEDukI=/0x50/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/j0Lv5fPoAoTOlfao8d9JXNbuAwQ=/0x155/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/kwZJDN7fNKfHpsMo3owf9KVuuAg=/480x270/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/-mOSL2vI7O2T0jVTcEJ0kCzDfW0=/960x540/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/GhVCN7ZsG9J_lGUQ9Qs-omgNnwI=/1920x1080/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/JdqULKUumrSDlqK8xUfKNEgdJQU=/0x60/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/72w9ZqXckVbSjXqd7hqXfwRdkkg=/140x93/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/Rz3e0JPI4nE2bHxyVtyNTPFndUg=/538x422/smart/nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Järvamaa loodus. Kirna mõis.\r\n\r\nFoto: Dmitri Kotjuh/ Järva Teataja&quot;,&quot;ru&quot;:&quot;Природа Ярвамаа.&quot;,&quot;en&quot;:&quot;Järvamaa loodus. Kirna mõis.\r\n\r\nFoto: Dmitri Kotjuh/ Järva Teataja&quot;,&quot;lv&quot;:&quot;Järvamaa loodus. Kirna mõis.\r\n\r\nFoto: Dmitri Kotjuh/ Järva Teataja&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/26/14509051t1hbc9c.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><div class="piano-subscribe-newsletter-after-lead"></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4igkvj7wpt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ветер западный и юго-западный, 3-8, на северном побережье порывами до 12 м/с. Температура воздуха от 2 градусов мороза до 2 градусов тепла, на островах и западном побережье до 5 градусов тепла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Днем переменная облачность, по многим регионам кратковременные дожди. Ветер преимущественно западных направлений, 3-9 м/с. Температура воздуха 6-12 градусов тепла.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-26T20:57:00+03:00"><meta itemprop="dateModified" content="2022-04-26T21:01:52+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7509448/v-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">В ближайшие дни синоптики обещают дожди и снег</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-27T11:18:00+03:00"><meta itemprop="dateModified" content="2022-04-27T12:21:11+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7509777/v-chetverg-v-estonii-vypadet-sneg" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">В четверг в Эстонии выпадет снег</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-28T14:03:00+03:00"><meta itemprop="dateModified" content="2022-04-28T16:08:47+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7510855/zavtra-sinoptiki-obeshchayut-dozhd-s-mokrym-snegom" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">Завтра синоптики обещают дождь с мокрым снегом</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-29T13:34:00+03:00"><meta itemprop="dateModified" content="2022-04-29T15:32:27+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7511741/v-subbotu-v-estonii-budet-prohladno-no-bez-osadkov" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">В субботу в Эстонии будет прохладно, но без осадков</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-30T21:21:00+03:00"><meta itemprop="dateModified" content="2022-04-30T20:35:53+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7512509/v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">В воскресенье ожидается прохладная погода без существенных осадков</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2021-06-10T08:22:00+03:00"><meta itemprop="dateModified" content="2021-06-10T09:50:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://rus.postimees.ee/7268729/segodnya-v-estonii-mozhno-budet-nablyudat-solnechnoe-zatmenie" itemprop="url"><div class="top-article__section">Эврика</div><div class="top-article__headline">Сегодня в Эстонии можно будет наблюдать солнечное затмение</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d4wlpj8z04" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7509448,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-26T20:57:56+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-26T21:01:52+03:00&quot;,&quot;slug&quot;:&quot;v-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg&quot;,&quot;datePublished&quot;:&quot;2022-04-26T20:57:00+03:00&quot;,&quot;headline&quot;:&quot;В ближайшие дни синоптики обещают дожди и снег&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-26T21:01:31+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:6,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:197,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13083171,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;MEELIS MEILBAUM/VIRUMAA TEATAJA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/W-AGvqiWKnVUPzUBjLVGa_ER5eY=/50x50/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/a-yGLZa0QANeSGHRySEFvkJCaDY=/155x155/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QwZBWs6QovkenzKQHQbdf7P-r1U=/650x650/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ybLE7ST8kaPXJXyWWwQvlbLgGG8=/1080x1080/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/2hWdb0KNiuX_bpBYStyfzc0t4L0=/270x480/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OJn8lcqaKSWcK-x0j0zqZoos4W8=/540x960/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/w85f_L9Ilp62NkQxYwz5rvQQs-c=/1080x1920/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/H2wlwrMGrT4IjgROvvGEeee5LEA=/1080x0/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/vPqcQITwNtrQ-n5rtRY-UHws00U=/0x50/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/cLo8ruSijWc2d-0ZStugIExlJDc=/0x155/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/U0lh8DlFOG3UEt0oCn1Dy3qfkPY=/480x270/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/D1O7bNTxdMW5FtiFKgr3xVb4vBg=/960x540/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/gRam05_H8z6wrSHW6Nv0QdTeESE=/1920x1080/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/QdtQIE3rM_5_P-gx7BQ0qFtQcCo=/0x60/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/GZD_R97UXYwM1XX3BU-SqQFV7eY=/140x93/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/VkMg5-3nU8Z3a2Oc-M4ApPpk_wE=/538x422/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;,&quot;ru&quot;:&quot;Мокрый снег.&quot;,&quot;en&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;,&quot;lv&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;По данным службы погоды Эстонии, в ближайшие дни ожидаются дожди, мокрый снег и даже снег.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:67465,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;снег&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sneg&quot;},{&quot;id&quot;:94180,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;дожди&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dozhdi&quot;},{&quot;id&quot;:111267,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;температура воздуха&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;temperatura-vozduha&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;195d0641f227657e26166b5d4b573224XKTKvs5KOXQ3d9kFMfZSBAg8Td0ghvM2zAF1wDdgh/ZRlRFppNQV/0SV8yJDlJz5&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ddd7a8b9528bfe4da2657946040fdc1dpa/TtKdJ0LBhzSFHG3AP8Qi64PRS0jjb/7/TPh3mnKY2u/m9E/PB4srw2CPKfAa8&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c610b245dc1b1569cb481f6da9928e59/CHbWJzYpAI7U1VkZkyQzI6U8TOkKuJ+xMuUzf00nvVIXvB//wBZImaBqAHRL+/q&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13083171,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;MEELIS MEILBAUM/VIRUMAA TEATAJA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/W-AGvqiWKnVUPzUBjLVGa_ER5eY=/50x50/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/a-yGLZa0QANeSGHRySEFvkJCaDY=/155x155/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QwZBWs6QovkenzKQHQbdf7P-r1U=/650x650/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ybLE7ST8kaPXJXyWWwQvlbLgGG8=/1080x1080/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/2hWdb0KNiuX_bpBYStyfzc0t4L0=/270x480/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OJn8lcqaKSWcK-x0j0zqZoos4W8=/540x960/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/w85f_L9Ilp62NkQxYwz5rvQQs-c=/1080x1920/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/H2wlwrMGrT4IjgROvvGEeee5LEA=/1080x0/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/vPqcQITwNtrQ-n5rtRY-UHws00U=/0x50/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/cLo8ruSijWc2d-0ZStugIExlJDc=/0x155/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/U0lh8DlFOG3UEt0oCn1Dy3qfkPY=/480x270/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/D1O7bNTxdMW5FtiFKgr3xVb4vBg=/960x540/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/gRam05_H8z6wrSHW6Nv0QdTeESE=/1920x1080/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/QdtQIE3rM_5_P-gx7BQ0qFtQcCo=/0x60/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/GZD_R97UXYwM1XX3BU-SqQFV7eY=/140x93/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/VkMg5-3nU8Z3a2Oc-M4ApPpk_wE=/538x422/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;,&quot;ru&quot;:&quot;Мокрый снег.&quot;,&quot;en&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;,&quot;lv&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;}}},{&quot;id&quot;:7509777,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-27T11:18:10+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-27T12:21:11+03:00&quot;,&quot;slug&quot;:&quot;v-chetverg-v-estonii-vypadet-sneg&quot;,&quot;datePublished&quot;:&quot;2022-04-27T11:18:00+03:00&quot;,&quot;headline&quot;:&quot;В четверг в Эстонии выпадет снег&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-27T11:18:11+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:67,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14511235,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/sNS4nutb589mzI4rH1MYi8U1Ucc=/50x50/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/wUGpYxk40a2TGDg1FFQhDOWkuj8=/155x155/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/9fhBHUjH597VWMYApiDpKnQYU_8=/650x650/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/GnY77ZJJtd2EtPUXlT-8J9iXbPo=/1080x1080/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/sCGN5ayrQmN6nBAaZoOfBjw6UrM=/270x480/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/6Z_cHDBIVyG0H-9bfGISQsRJAMQ=/540x960/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/HPsU_918QiE4w43h2jq7wV3bKN8=/1080x1920/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/o_-UMnFUWXtThXjnYNmFnrUCgCk=/1080x0/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/mb8Eorvhf2szru6XVZvv1JMEGHg=/0x50/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/FNElHiO_H7njHRLKsupTKXMrzsI=/0x155/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/znSa-mIHoIm0Y0Ny-eUv-YtIiLQ=/480x270/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/RzKIfYEUal0UyglLF61wlMoVHxM=/960x540/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/KU98wOLxrzM5AlWJdLlg8kxeCew=/1920x1080/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/yfQm5N9QFpX7qSEmDjSAPq3B2HU=/0x60/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/FXcXh4GHyvJVkT7SuH4NxsIWGOs=/140x93/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/iEMDUz1QdAxmpTIjhpUJYnxM_AE=/538x422/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;06.04.2022 Tallinn Kevadine lumi Tallinnas. Vanalinn. Foto: Sander Ilvest, Postimees&quot;,&quot;ru&quot;:&quot;Снеговик.&quot;,&quot;en&quot;:&quot;06.04.2022 Tallinn Kevadine lumi Tallinnas. Vanalinn. Foto: Sander Ilvest, Postimees&quot;,&quot;lv&quot;:&quot;06.04.2022 Tallinn Kevadine lumi Tallinnas. Vanalinn. Foto: Sander Ilvest, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:840,&quot;topLeftY&quot;:542,&quot;bottomRightX&quot;:2544,&quot;bottomRightY&quot;:2114}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В ночь на четверг в Эстонии ожидается небольшая или переменная облачность, без существенных осадков. Ветер западных направлений 2-8 м/с. Температура воздуха 0..-5, на побережье до +3°С.&lt;/p&gt;&quot;,&quot;wordCount&quot;:25}],&quot;authors&quot;:[{&quot;id&quot;:74376,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;prognoz.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919379,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qh2lPAG_3XK3tQ-dqqGvuFu2LQI=/50x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hYcbTFj0fGvGLkwmwTsWmXhynVw=/155x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Iz7xan_aSuWOSzV3NwVMUNPXtVA=/650x650/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s7cmGfzoGeDM0yfwbt4P1bXNMmk=/1080x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CiEC1QLKRSaNJrm9GVfZ9k6JNFk=/270x480/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1gpbHPIBMXAxSD0Kj537wgp0L_E=/540x960/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Nyr4mMjKfGRT1cATqgbACg30W1s=/1080x1920/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/UBT5MHxL-zFg4GQ10yPwJ8Q_Zl0=/1080x0/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nhvhMC3RC7ZyXhTh7e-ezIhx7H8=/0x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_6G_6_Rg422hMOzc0x0PKcylf3I=/0x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yOMsEmfs3yhoKPaCZrZDm0bnTpc=/480x270/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZyQI-juR4wbNFaCxsG4_6q4Dw0Y=/960x540/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/95jVbBMHHMdH7qoj_1ySC0MXkcg=/1920x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/TUWxAoljcIcVcyWXK-7AVSCNGcQ=/0x60/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DjhNU876LaJ0ONaEbXCrYbAcayY=/140x93/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3sIltq7pGhiMZZg-X-8vISdtYiw=/538x422/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:67465,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;снег&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sneg&quot;},{&quot;id&quot;:96964,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;мокрый снег&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mokryy-sneg&quot;},{&quot;id&quot;:107093,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;синоптики&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sinoptiki&quot;},{&quot;id&quot;:291016,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;четверг&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;chetverg&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cdcc3b7c613c8ccdbb05f849711c3c14mdJDPkKJE9XtoxN/ZxmICbyD0Z9P/g5wywEH1ZgyriI2gljGtbonDw9gsxL7uhes&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4693e43ce3f87208de7efda42c34921bOPDH93LipYsL5mAwS2jqemAtc72SDIR6XHPf1YvKOJzMfAiVm/N6kBHIz8bhIO+h&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:39}},{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3433f104d15e086c4c902a27c0457838hjOPLnIcxkk9wAw96aLTTAwITy/1F2PsNJxcMJCgS+jt2rPnmNSd8OPDJd3KJglH&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;12bd89b86cb4b7b1e4a2c8693d9f9d7cRg0X5DX1ErU37ZpWj12+cCHk7nAyLttnj5HSSvwSdo908QkKqdG5I3AgmArANPud&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14511235,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/sNS4nutb589mzI4rH1MYi8U1Ucc=/50x50/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/wUGpYxk40a2TGDg1FFQhDOWkuj8=/155x155/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/9fhBHUjH597VWMYApiDpKnQYU_8=/650x650/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/GnY77ZJJtd2EtPUXlT-8J9iXbPo=/1080x1080/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/sCGN5ayrQmN6nBAaZoOfBjw6UrM=/270x480/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/6Z_cHDBIVyG0H-9bfGISQsRJAMQ=/540x960/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/HPsU_918QiE4w43h2jq7wV3bKN8=/1080x1920/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/o_-UMnFUWXtThXjnYNmFnrUCgCk=/1080x0/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/mb8Eorvhf2szru6XVZvv1JMEGHg=/0x50/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/FNElHiO_H7njHRLKsupTKXMrzsI=/0x155/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/znSa-mIHoIm0Y0Ny-eUv-YtIiLQ=/480x270/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/RzKIfYEUal0UyglLF61wlMoVHxM=/960x540/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/KU98wOLxrzM5AlWJdLlg8kxeCew=/1920x1080/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/yfQm5N9QFpX7qSEmDjSAPq3B2HU=/0x60/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/FXcXh4GHyvJVkT7SuH4NxsIWGOs=/140x93/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/iEMDUz1QdAxmpTIjhpUJYnxM_AE=/538x422/filters:focal(840x542:2544x2114)/nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;06.04.2022 Tallinn Kevadine lumi Tallinnas. Vanalinn. Foto: Sander Ilvest, Postimees&quot;,&quot;ru&quot;:&quot;Снеговик.&quot;,&quot;en&quot;:&quot;06.04.2022 Tallinn Kevadine lumi Tallinnas. Vanalinn. Foto: Sander Ilvest, Postimees&quot;,&quot;lv&quot;:&quot;06.04.2022 Tallinn Kevadine lumi Tallinnas. Vanalinn. Foto: Sander Ilvest, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/27/14511235t1h1a49.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:840,&quot;topLeftY&quot;:542,&quot;bottomRightX&quot;:2544,&quot;bottomRightY&quot;:2114}]}}},{&quot;id&quot;:7510855,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-28T14:03:12+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-28T16:08:47+03:00&quot;,&quot;slug&quot;:&quot;zavtra-sinoptiki-obeshchayut-dozhd-s-mokrym-snegom&quot;,&quot;datePublished&quot;:&quot;2022-04-28T14:03:00+03:00&quot;,&quot;headline&quot;:&quot;Завтра синоптики обещают дождь с мокрым снегом&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-28T14:03:49+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:99,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13030526,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/WxSKDnQVhK3byw3hPlzcGaARYDs=/50x50/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/IpURw_Uo2XnQuLg9hkR7uAvqaws=/155x155/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/NfrzAnOozOFVK0vp64IRyX8HOVE=/650x650/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Tt5KrINC7WuRBiGwjfXr1pT0IAM=/1080x1080/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Ldrs2zpbp_X4-VOEkhV9wj-AJXc=/270x480/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Cqs9WdWj75pPDcjtKgY01tEimQo=/540x960/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ZDW3xy4qMx-R-3C7t3Tw9U0xE3U=/1080x1920/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/zRMSqRLD5qk1TnqM7As9Rw-PgQA=/1080x0/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/1J-DUY32q95T2XoskEYM6JGYRDg=/0x50/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/0xgVkLWvKox6bIizMyr0kgcfMXQ=/0x155/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/vSKgPaF6BJixLqg9ZK7azs5q3v4=/480x270/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/3bGWozWd62pA2Sc4Y2PiJjhcWmo=/960x540/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/-F3DE25dRi3CjD1j00IcBGcPefI=/1920x1080/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/Bzgd3kIM1tWqaR_TRf4H4igy2Iw=/0x60/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/sDSxo7_c7qHA7YPpF5-jf-mvwfI=/140x93/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/KYtqUqetL891lu9zE7BgBChkSrU=/538x422/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nädala lõpus on oodata pilves ilma koos lörtsi- ja lumesajuga.&quot;,&quot;ru&quot;:&quot;Мокрый снег.&quot;,&quot;en&quot;:&quot;Nädala lõpus on oodata pilves ilma koos lörtsi- ja lumesajuga.&quot;,&quot;lv&quot;:&quot;Nädala lõpus on oodata pilves ilma koos lörtsi- ja lumesajuga.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/03/28/13030526t1hf523.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Завтра (29.04) ночью начиная с северо-запада облачность поредеет. В восточной и южной части Эстонии еще пройдут дождь и мокрый снег, на северо-восточном побережье местами возможен и снег, к утру осадки прекратятся. Ветер западной четверти 4-10, в прибрежных районах порывы северо-западного ветра будут достигать 14 м/с. Температура воздуха -2...+3°С.&lt;/p&gt;&quot;,&quot;wordCount&quot;:46}],&quot;authors&quot;:[{&quot;id&quot;:74376,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;prognoz.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919379,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qh2lPAG_3XK3tQ-dqqGvuFu2LQI=/50x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hYcbTFj0fGvGLkwmwTsWmXhynVw=/155x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Iz7xan_aSuWOSzV3NwVMUNPXtVA=/650x650/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s7cmGfzoGeDM0yfwbt4P1bXNMmk=/1080x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CiEC1QLKRSaNJrm9GVfZ9k6JNFk=/270x480/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1gpbHPIBMXAxSD0Kj537wgp0L_E=/540x960/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Nyr4mMjKfGRT1cATqgbACg30W1s=/1080x1920/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/UBT5MHxL-zFg4GQ10yPwJ8Q_Zl0=/1080x0/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nhvhMC3RC7ZyXhTh7e-ezIhx7H8=/0x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_6G_6_Rg422hMOzc0x0PKcylf3I=/0x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yOMsEmfs3yhoKPaCZrZDm0bnTpc=/480x270/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZyQI-juR4wbNFaCxsG4_6q4Dw0Y=/960x540/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/95jVbBMHHMdH7qoj_1ySC0MXkcg=/1920x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/TUWxAoljcIcVcyWXK-7AVSCNGcQ=/0x60/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DjhNU876LaJ0ONaEbXCrYbAcayY=/140x93/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3sIltq7pGhiMZZg-X-8vISdtYiw=/538x422/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:67465,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;снег&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sneg&quot;},{&quot;id&quot;:91671,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;дождь&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dozhd&quot;},{&quot;id&quot;:111267,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;температура воздуха&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;temperatura-vozduha&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;68b3b7574002a6d65ac7ade3da38d04b3tEz/8Th6xOhKp7DFoE7zlgoQmk/zFTBCOVBQHp6WxvZEzq94KOKt3aKl3stQ46I&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ef9584842f9936bc5653b3e0d05db60bwmLvj6hg99zEagB2yfWjnLkqLDyN+KHlw1Nlo7evgnYwIVXl8cbkfm70ihOviMvn&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;824dba7b288389fe55c33ace613dcb27GF+4PkSdfCsTeeDXLMGcCTjuaGE5ZGPNSvSIh89D1c9RSqppVcACqu0ZVdDSX+da&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13030526,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/WxSKDnQVhK3byw3hPlzcGaARYDs=/50x50/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/IpURw_Uo2XnQuLg9hkR7uAvqaws=/155x155/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/NfrzAnOozOFVK0vp64IRyX8HOVE=/650x650/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Tt5KrINC7WuRBiGwjfXr1pT0IAM=/1080x1080/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Ldrs2zpbp_X4-VOEkhV9wj-AJXc=/270x480/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Cqs9WdWj75pPDcjtKgY01tEimQo=/540x960/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ZDW3xy4qMx-R-3C7t3Tw9U0xE3U=/1080x1920/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/zRMSqRLD5qk1TnqM7As9Rw-PgQA=/1080x0/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/1J-DUY32q95T2XoskEYM6JGYRDg=/0x50/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/0xgVkLWvKox6bIizMyr0kgcfMXQ=/0x155/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/vSKgPaF6BJixLqg9ZK7azs5q3v4=/480x270/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/3bGWozWd62pA2Sc4Y2PiJjhcWmo=/960x540/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/-F3DE25dRi3CjD1j00IcBGcPefI=/1920x1080/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/Bzgd3kIM1tWqaR_TRf4H4igy2Iw=/0x60/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/sDSxo7_c7qHA7YPpF5-jf-mvwfI=/140x93/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/KYtqUqetL891lu9zE7BgBChkSrU=/538x422/smart/nginx/o/2020/03/28/13030526t1hf523.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nädala lõpus on oodata pilves ilma koos lörtsi- ja lumesajuga.&quot;,&quot;ru&quot;:&quot;Мокрый снег.&quot;,&quot;en&quot;:&quot;Nädala lõpus on oodata pilves ilma koos lörtsi- ja lumesajuga.&quot;,&quot;lv&quot;:&quot;Nädala lõpus on oodata pilves ilma koos lörtsi- ja lumesajuga.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/03/28/13030526t1hf523.jpg&quot;}}},{&quot;id&quot;:7511741,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-29T13:34:12+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-29T15:32:27+03:00&quot;,&quot;slug&quot;:&quot;v-subbotu-v-estonii-budet-prohladno-no-bez-osadkov&quot;,&quot;datePublished&quot;:&quot;2022-04-29T13:34:00+03:00&quot;,&quot;headline&quot;:&quot;В субботу в Эстонии будет прохладно, но без осадков&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-29T13:34:12+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:7,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:50,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14516278,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Xvc-c6wNNi53ZBpyz-LTYmGdQGE=/50x50/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/KsVoP-vY-4gl0TAZnbFBXBQRK98=/155x155/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/NRb3p238TXoqSs2km9mgk4KjenU=/650x650/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2dlgN3g7MHwhNqwK07ypOCFLhpI=/1080x1080/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/sFIWL0sbyd7os1hTVQjPbJ493GI=/270x480/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/QsUUpI6xxNdKfpyqXU6m9gxdENc=/540x960/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/fmKKSe8T52345VLJKZLt0RZroAk=/1080x1920/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/DI_LpqYw4HrTAB5B3feb1NkDF8k=/1080x0/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/TEvMQJ91J1zmD1DlkFDShCO3Iyw=/0x50/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/smjEmFoby6p-RPZFFUWw8g8qvsU=/0x155/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/FMn2pRM3ATuiOl6Zsa7xlHvIbxI=/480x270/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/hVZoEyrMbc9VqSouCocNSEJpOZY=/960x540/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/O_qE5_NKG9YgZJVYGyFVpVDV7Aw=/1920x1080/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/K7rdQp5nGS4hSX_drBYdsyyLkbw=/0x60/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/Wdc5RJs_1LVy6LgrgACXr6sDI4I=/140x93/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/P-6ZtE4us0D09EBrnT1NIg6VMUI=/538x422/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;,&quot;ru&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;,&quot;en&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;,&quot;lv&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:189,&quot;topLeftY&quot;:100,&quot;bottomRightX&quot;:528,&quot;bottomRightY&quot;:331}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В ночь на субботу в Эстонии будет малооблачно, без осадков. Ветер преимущественно северо-западный 2-5, на побережье в начале ночи до 9 м/с. Температура воздуха 0..-5, на побережье местами +3°С.&lt;/p&gt;&quot;,&quot;wordCount&quot;:27}],&quot;authors&quot;:[{&quot;id&quot;:74376,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;prognoz.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919379,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qh2lPAG_3XK3tQ-dqqGvuFu2LQI=/50x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hYcbTFj0fGvGLkwmwTsWmXhynVw=/155x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Iz7xan_aSuWOSzV3NwVMUNPXtVA=/650x650/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s7cmGfzoGeDM0yfwbt4P1bXNMmk=/1080x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CiEC1QLKRSaNJrm9GVfZ9k6JNFk=/270x480/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1gpbHPIBMXAxSD0Kj537wgp0L_E=/540x960/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Nyr4mMjKfGRT1cATqgbACg30W1s=/1080x1920/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/UBT5MHxL-zFg4GQ10yPwJ8Q_Zl0=/1080x0/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nhvhMC3RC7ZyXhTh7e-ezIhx7H8=/0x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_6G_6_Rg422hMOzc0x0PKcylf3I=/0x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yOMsEmfs3yhoKPaCZrZDm0bnTpc=/480x270/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZyQI-juR4wbNFaCxsG4_6q4Dw0Y=/960x540/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/95jVbBMHHMdH7qoj_1ySC0MXkcg=/1920x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/TUWxAoljcIcVcyWXK-7AVSCNGcQ=/0x60/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DjhNU876LaJ0ONaEbXCrYbAcayY=/140x93/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3sIltq7pGhiMZZg-X-8vISdtYiw=/538x422/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:79611,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;весна&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesna&quot;},{&quot;id&quot;:97530,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;апрель&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aprel&quot;},{&quot;id&quot;:107093,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;синоптики&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sinoptiki&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;14b1c20eaf3be31c0bdcfd4a51b47d7a2yxkNaZtsit4fQxfN9Zm9Uag6hRVn4hnUmUe6VXxSD3JFLNOnrz6LN+q51dfqYrY&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;dc98354f1f33577337919e7afe85947eher2djYy5IIQDVtR3huQPChRFu4bh8mRPuOCKpWJL4dPfsCGGTjjuDJG2JeJNoGt&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:39}},{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;83a97fa46f8cd213fe9b295c4eb43586Wes2a+YSMgchBNQaRkc1xnitBpBP3wYDAgBaYW/rkaGGP1kqvkpq0lSu91swF7YN&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1303b837c5619f354dd7363eef04a296pq8N+L6FDyrAaSyc0F/VnjPSP2O657yVoVzaQr7uTCDMCOe5pHyIgnmB/aPvAvyd&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14516278,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Xvc-c6wNNi53ZBpyz-LTYmGdQGE=/50x50/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/KsVoP-vY-4gl0TAZnbFBXBQRK98=/155x155/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/NRb3p238TXoqSs2km9mgk4KjenU=/650x650/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2dlgN3g7MHwhNqwK07ypOCFLhpI=/1080x1080/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/sFIWL0sbyd7os1hTVQjPbJ493GI=/270x480/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/QsUUpI6xxNdKfpyqXU6m9gxdENc=/540x960/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/fmKKSe8T52345VLJKZLt0RZroAk=/1080x1920/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/DI_LpqYw4HrTAB5B3feb1NkDF8k=/1080x0/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/TEvMQJ91J1zmD1DlkFDShCO3Iyw=/0x50/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/smjEmFoby6p-RPZFFUWw8g8qvsU=/0x155/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/FMn2pRM3ATuiOl6Zsa7xlHvIbxI=/480x270/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/hVZoEyrMbc9VqSouCocNSEJpOZY=/960x540/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/O_qE5_NKG9YgZJVYGyFVpVDV7Aw=/1920x1080/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/K7rdQp5nGS4hSX_drBYdsyyLkbw=/0x60/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/Wdc5RJs_1LVy6LgrgACXr6sDI4I=/140x93/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/P-6ZtE4us0D09EBrnT1NIg6VMUI=/538x422/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;,&quot;ru&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;,&quot;en&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;,&quot;lv&quot;:&quot;Pärnu jõgi, Pärnu, Paikuse osavald 19APR2022 Kormoranid, veelinnud , Pärnu jõe linnustik , kevad.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/29/14516278t1h7353.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:189,&quot;topLeftY&quot;:100,&quot;bottomRightX&quot;:528,&quot;bottomRightY&quot;:331}]}}},{&quot;id&quot;:7512509,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-30T18:50:40+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-30T20:35:53+03:00&quot;,&quot;slug&quot;:&quot;v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov&quot;,&quot;datePublished&quot;:&quot;2022-04-30T21:21:00+03:00&quot;,&quot;headline&quot;:&quot;В воскресенье ожидается прохладная погода без существенных осадков&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-30T21:21:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:61,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14485987,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/NIrnpbc71nbMlohD5XeGOgFuqQo=/50x50/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/AFWj80HonrRV6o_oFwFiT8bWCBo=/155x155/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/83eqzsDDRUWWPnSQhRMT_765cl8=/650x650/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/pJJ8ETG6uKF3jH9k3dHVvfarQgI=/1080x1080/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/-nPB_5XgWj76ZHvbp7Rl985juRo=/270x480/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/hYCbMYGb7VljgaHXG8B8jnY0hoo=/540x960/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2-fZvreDjRqR9cq80HXiF0wZ7Mo=/1080x1920/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/lXnOiYDPRadg81Md6BsJb6Tl4Ss=/1080x0/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/2xpw5zRxKkywoMjO0NnHr1rZ9uI=/0x50/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/p9kY3kGSSmc9znxtLuBvha3xMkI=/0x155/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/rMd-goNYowAe0zP-uXWGUVa2gm4=/480x270/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/KgBKU5z3oq92NH5qdI7PHr3hEZg=/960x540/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/6tszNuGEm66UxsWMD3uJoaDdM1A=/1920x1080/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/y2DvwcGUJ3QT7AfTce3gP--1MxI=/0x60/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/ZpKowmSPSfJO1DzsTY1pCA9pJWY=/140x93/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/FjcsjRcqgRbxFmQb1yUqN4DC_ts=/538x422/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;12.04.2022, Viljandi\r\nHanede kevadränne.\r\nFoto Marko Saarm, Sakala&quot;,&quot;ru&quot;:&quot;Весна.&quot;,&quot;en&quot;:&quot;12.04.2022, Viljandi\r\nHanede kevadränne.\r\nFoto Marko Saarm, Sakala&quot;,&quot;lv&quot;:&quot;12.04.2022, Viljandi\r\nHanede kevadränne.\r\nFoto Marko Saarm, Sakala&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;По данным службы погоды Эстонии, в ночь на воскресенье, 1 мая ожидается переменная облачность без существенных осадков.&lt;/p&gt;&quot;,&quot;wordCount&quot;:16}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:52272,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;погода&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pogoda&quot;},{&quot;id&quot;:63755,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;эстония&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;estoniya&quot;},{&quot;id&quot;:95704,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;осадки&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;osadki&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;43ec61abb4f1178c9e553de94361e6b6g4QBLJBZYxXArDz+atQjKcQupYHY6Uc8LqKbvggkl+pCqVO49gs2zRijK4JL/pfi&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;429b0fd783cd14d927f1dc947acbacbbrZbmfTSvycvpUZtDDCmCZs976nQ0ZeP4w7zMVnK0FRjXEzOMZO/2IcOP0MnFPNJ3&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2fc7dc96bfc4241c946a24f26f451a65ygUBMaA1QXjyuj5Zyzacy7gcltep23zqT+3J3UwzgNBW9tkJUqXK4CzgmI3Dzn+u&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14485987,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/NIrnpbc71nbMlohD5XeGOgFuqQo=/50x50/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/AFWj80HonrRV6o_oFwFiT8bWCBo=/155x155/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/83eqzsDDRUWWPnSQhRMT_765cl8=/650x650/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/pJJ8ETG6uKF3jH9k3dHVvfarQgI=/1080x1080/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/-nPB_5XgWj76ZHvbp7Rl985juRo=/270x480/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/hYCbMYGb7VljgaHXG8B8jnY0hoo=/540x960/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2-fZvreDjRqR9cq80HXiF0wZ7Mo=/1080x1920/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/lXnOiYDPRadg81Md6BsJb6Tl4Ss=/1080x0/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/2xpw5zRxKkywoMjO0NnHr1rZ9uI=/0x50/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/p9kY3kGSSmc9znxtLuBvha3xMkI=/0x155/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/rMd-goNYowAe0zP-uXWGUVa2gm4=/480x270/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/KgBKU5z3oq92NH5qdI7PHr3hEZg=/960x540/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/6tszNuGEm66UxsWMD3uJoaDdM1A=/1920x1080/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/y2DvwcGUJ3QT7AfTce3gP--1MxI=/0x60/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/ZpKowmSPSfJO1DzsTY1pCA9pJWY=/140x93/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/FjcsjRcqgRbxFmQb1yUqN4DC_ts=/538x422/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;12.04.2022, Viljandi\r\nHanede kevadränne.\r\nFoto Marko Saarm, Sakala&quot;,&quot;ru&quot;:&quot;Весна.&quot;,&quot;en&quot;:&quot;12.04.2022, Viljandi\r\nHanede kevadränne.\r\nFoto Marko Saarm, Sakala&quot;,&quot;lv&quot;:&quot;12.04.2022, Viljandi\r\nHanede kevadränne.\r\nFoto Marko Saarm, Sakala&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/15/14485987t1hef8e.jpg&quot;}}},{&quot;id&quot;:7268729,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-06-10T08:22:55+03:00&quot;,&quot;dateModified&quot;:&quot;2021-06-10T09:50:36+03:00&quot;,&quot;slug&quot;:&quot;segodnya-v-estonii-mozhno-budet-nablyudat-solnechnoe-zatmenie&quot;,&quot;datePublished&quot;:&quot;2021-06-10T08:22:00+03:00&quot;,&quot;headline&quot;:&quot;Сегодня в Эстонии можно будет наблюдать солнечное затмение&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-06-10T08:22:55+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:193},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:1,&quot;relatedArticleCount&quot;:10,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:153,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13836432,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ROUELLE UMALI via www.imago-images.de&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/V7wmo9gymf3-CX7NYYREUvRbmhg=/50x50/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/shey4NhzlUafzFuSKQNfgv61R-A=/155x155/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/hBv19j4bsigmIrSPOKpuJP-GH_U=/650x650/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/OgSTob1n93uxaHOoJPg-ITQX9Jo=/1080x1080/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/tBsod0h_jL9XbsUWPO5gx4CdGCI=/270x480/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/e7IFls2l55JL7nShLHGxvwLoEcc=/540x960/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9Q3b-GpvaOJ_qwcjYyinFy1v3VI=/1080x1920/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/bGyrNd2Hw2BCEfW3QD0YFxm_7xA=/1080x0/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/QBSr5k9u8lQIAjqDz-5_pClD8fo=/0x50/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/EahOQG1mtBFO-VwRFv81bEnNqBM=/0x155/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/zSgFCc-9t47bB3nqI-5NTFYhiIg=/480x270/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/SP9EZQ7J__C8NcwTgTSdynaLEHI=/960x540/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/eY6Y7kNRVmn2zXmm4ee2eqqGMCo=/1920x1080/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/87__697SFhK2ifjI1BrfQIowDA8=/0x60/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/mqI2Y40xkkRqoQjXzadgLYsZW-k=/140x93/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/IQQZ8h7PhMTbKPmkwO94qxOyq1I=/538x422/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;200621 -- MANILA, June 21, 2020 -- Combination photo taken on June 21, 2020 shows the process of a partial solar eclipse in Manila, the Philippines.  THE PHILIPPINES-PARTIAL SOLAR ECLIPSE ROUELLExUMALI PUBLICATIONxNOTxINxCHN&quot;,&quot;ru&quot;:&quot;Солнечное затмение.&quot;,&quot;en&quot;:&quot;200621 -- MANILA, June 21, 2020 -- Combination photo taken on June 21, 2020 shows the process of a partial solar eclipse in Manila, the Philippines.  THE PHILIPPINES-PARTIAL SOLAR ECLIPSE ROUELLExUMALI PUBLICATIONxNOTxINxCHN&quot;,&quot;lv&quot;:&quot;200621 -- MANILA, June 21, 2020 -- Combination photo taken on June 21, 2020 shows the process of a partial solar eclipse in Manila, the Philippines.  THE PHILIPPINES-PARTIAL SOLAR ECLIPSE ROUELLExUMALI PUBLICATIONxNOTxINxCHN&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/06/10/13836432t1h746c.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Сегодня 10 июня 2021 &lt;a href=\&quot;https://www.timeanddate.com/eclipse/in/estonia/tallinn\&quot; target=\&quot;_blank\&quot;&gt;произойдет частичное солнечное затмение&lt;/a&gt;, наблюдаемое во всей Эстонии. Затмение начнется в 12.52 и достигнет максимума в 14.03. Об этом сообщила Надежда Кудрявцева, астрофизик, старший научный сотрудник ТТУ.&lt;/p&gt;&quot;,&quot;wordCount&quot;:27}],&quot;authors&quot;:[{&quot;id&quot;:66140,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;rus.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14412109,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ewaJxNfDiW0zeEkHgwh1wf2AUfs=/50x50/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/VKee9HSRrM3pnPjIp1hlpRnd-jM=/155x155/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/J5fkqseIRTTgOUMQVRUcUE_YSaw=/650x650/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2TVoPPyS8uKvmSgx2qyJ2GXQosw=/1080x1080/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/3fVo-NuyL5urdmVs7NjXyxyp6ao=/270x480/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/pka08Q_R1cLh3nboWMMRybLhUf0=/540x960/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lAWCenKC6yw_GvSKPaPNrlOExzw=/1080x1920/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/pkEnVLyvBIIRmTaqTjJWwpcaCs4=/1080x0/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/X7VLDWjg5DbnHh1cZhYVmHtZl8E=/0x50/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/iKWWWh__eSa0f5wSUc7qMyL5R-I=/0x155/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/tSt4XHU_P_jKMrrX5wkZri6NbEE=/480x270/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ISTL9MeMQOoDN5LWe7HDKnH5nW0=/960x540/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Ws-K9fchX1cftxxceOE9DRpJeuw=/1920x1080/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/P8496MNGDfIYsJLS5ANs9B2Bp7M=/0x60/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/1g9WQ7J0V4AOS8QTVs3-SzUjpvg=/140x93/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/7ga-I_D631fQO3Y_h16iAGEUebw=/538x422/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;rus.postimees logo&quot;,&quot;ru&quot;:&quot;rus.postimees logo&quot;,&quot;en&quot;:&quot;rus.postimees logo&quot;,&quot;lv&quot;:&quot;rus.postimees logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:553,&quot;topLeftY&quot;:600,&quot;bottomRightX&quot;:609,&quot;bottomRightY&quot;:658}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:63755,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;эстония&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;estoniya&quot;},{&quot;id&quot;:135755,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;солнечное затмение&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;solnechnoe-zatmenie&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;566fd3f655d91c73b2dc75bfc5af3c932gurVWfv6ILmw3Atkx1FoNWNQEGn0ek4OO67utzlf7oaAPOPtAXYfS5yk9G1Ndy6&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:39,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/4f785d4b02647edabdc775b478da610a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:5194,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Эврика&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/evrika&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a5d0f92a18e0ebd01e3794bb8327cb0cs5O+FXNzU8xT1d3zsy2Wgb/VQUOeZaulbYQvsulZZukW7U9zGCWlvYHJBejo5Y0z&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Эврика&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/7d2f0c0e15c27bd0da7d0e7b64d014bf.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/2ead3b2b4c2126553dad754b22ba40e2.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5194/ed4350ebb8a19be87b0635c7afdd7f5f.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3b81aa55362646d7a8a71eb3bd9668e7.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/3212eef180302fc214de2affea703916.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/5ff05ff41359ce6bfcdff4be283592f2.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/455/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2735171d667c8bcccea65a4944e9113cdTf4GZrbqv35h3EZdgckQBtFQFjebYMknPDYhpv73vsOc/mjxo63LdXL2bU/uQ02&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}},{&quot;id&quot;:5194,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Эврика&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/evrika&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b1ef1a3c097434b67d8689e4b16c4c33W6Hps0nSYPKv4sJR4g+S1sgK9QVKq7S+sAP7qLtGoXBYKh6PpU9n6ETQq0RMbdwE&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;poll&quot;:&quot;20392&quot;,&quot;titleBar&quot;:&quot;Эврика&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13836432,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ROUELLE UMALI via www.imago-images.de&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/V7wmo9gymf3-CX7NYYREUvRbmhg=/50x50/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/shey4NhzlUafzFuSKQNfgv61R-A=/155x155/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/hBv19j4bsigmIrSPOKpuJP-GH_U=/650x650/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/OgSTob1n93uxaHOoJPg-ITQX9Jo=/1080x1080/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/tBsod0h_jL9XbsUWPO5gx4CdGCI=/270x480/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/e7IFls2l55JL7nShLHGxvwLoEcc=/540x960/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9Q3b-GpvaOJ_qwcjYyinFy1v3VI=/1080x1920/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/bGyrNd2Hw2BCEfW3QD0YFxm_7xA=/1080x0/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/QBSr5k9u8lQIAjqDz-5_pClD8fo=/0x50/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/EahOQG1mtBFO-VwRFv81bEnNqBM=/0x155/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/zSgFCc-9t47bB3nqI-5NTFYhiIg=/480x270/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/SP9EZQ7J__C8NcwTgTSdynaLEHI=/960x540/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/eY6Y7kNRVmn2zXmm4ee2eqqGMCo=/1920x1080/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/87__697SFhK2ifjI1BrfQIowDA8=/0x60/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/mqI2Y40xkkRqoQjXzadgLYsZW-k=/140x93/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/IQQZ8h7PhMTbKPmkwO94qxOyq1I=/538x422/smart/nginx/o/2021/06/10/13836432t1h746c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;200621 -- MANILA, June 21, 2020 -- Combination photo taken on June 21, 2020 shows the process of a partial solar eclipse in Manila, the Philippines.  THE PHILIPPINES-PARTIAL SOLAR ECLIPSE ROUELLExUMALI PUBLICATIONxNOTxINxCHN&quot;,&quot;ru&quot;:&quot;Солнечное затмение.&quot;,&quot;en&quot;:&quot;200621 -- MANILA, June 21, 2020 -- Combination photo taken on June 21, 2020 shows the process of a partial solar eclipse in Manila, the Philippines.  THE PHILIPPINES-PARTIAL SOLAR ECLIPSE ROUELLExUMALI PUBLICATIONxNOTxINxCHN&quot;,&quot;lv&quot;:&quot;200621 -- MANILA, June 21, 2020 -- Combination photo taken on June 21, 2020 shows the process of a partial solar eclipse in Manila, the Philippines.  THE PHILIPPINES-PARTIAL SOLAR ECLIPSE ROUELLExUMALI PUBLICATIONxNOTxINxCHN&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/06/10/13836432t1h746c.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><div class="piano-subscribe-newsletter-article-end"></div><div class="piano-recommended-articles-article-end"></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://prognoz.postimees.ee/term/52272/pogoda">погода</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://prognoz.postimees.ee/term/63755/estoniya">эстония</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://prognoz.postimees.ee/term/95704/osadki">осадки</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dagorbfa46" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7512509" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7512509" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--regular structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://prognoz.postimees.ee/latest" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Новости погоды</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://prognoz.postimees.ee/7512509/v-voskresene-ozhidaetsya-prohladnaya-pogoda-bez-sushchestvennyh-osadkov" itemprop="url"><meta itemprop="datePublished" content="2022-04-30T21:21:00+03:00"><meta itemprop="dateModified" content="2022-04-30T20:35:53+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В воскресенье ожидается прохладная погода без существенных осадков"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8Mnw9yb6wTMMWO7MS6XIcEMyHN4=/572x300/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8Mnw9yb6wTMMWO7MS6XIcEMyHN4=/572x300/smart/nginx/o/2022/04/15/14485987t1hef8e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee" class="list-article__section-label">Погода</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В воскресенье ожидается прохладная погода без существенных осадков</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://prognoz.postimees.ee/7511741/v-subbotu-v-estonii-budet-prohladno-no-bez-osadkov" itemprop="url"><meta itemprop="datePublished" content="2022-04-29T13:34:00+03:00"><meta itemprop="dateModified" content="2022-04-29T15:32:27+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В субботу в Эстонии будет прохладно, но без осадков"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FqGJhBcy7xnF1TTHf1TnUYegq4Y=/300x300/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FqGJhBcy7xnF1TTHf1TnUYegq4Y=/300x300/filters:focal(189x100:528x331)/nginx/o/2022/04/29/14516278t1h7353.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee" class="list-article__section-label">Погода</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В субботу в Эстонии будет прохладно, но без осадков</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://prognoz.postimees.ee/7510855/zavtra-sinoptiki-obeshchayut-dozhd-s-mokrym-snegom" itemprop="url"><meta itemprop="datePublished" content="2022-04-28T14:03:00+03:00"><meta itemprop="dateModified" content="2022-04-28T16:08:47+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Завтра синоптики обещают дождь с мокрым снегом"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/148QJoZdhtZHaHBkwvcO3x70fcI=/300x300/smart/nginx/o/2020/03/28/13030526t1hf523.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/148QJoZdhtZHaHBkwvcO3x70fcI=/300x300/smart/nginx/o/2020/03/28/13030526t1hf523.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee" class="list-article__section-label">Погода</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Завтра синоптики обещают дождь с мокрым снегом</div></div></div><div class="list-article__shadow"></div></a></article></div></div></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></div><div class="site-footer__top-group">Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></div><div class="site-footer__top-group">Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в онлайне: (+372) 666 2230</div><div class="site-footer__top-group">Объявления: (+372) 739 0397</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Мобильное приложение</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/app-store-badge.svg" alt="App store" width="100%"> </a><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/google-play-badge.svg" alt="Play store" width="100%"></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-8d6c51563b3578d289e1.js" async></script></body></html>