<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><link rel="manifest" href="https://prognoz.postimees.ee/manifest" crossorigin="use-credentials"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/GToHJ9G8pggtzUChKOLu_59ps_s=/180x180/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/2hy9olBZfavNp82aaVW9yQgp2t8=/1200x630/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/2hy9olBZfavNp82aaVW9yQgp2t8=/1200x630/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В пятницу синоптики обещают перепады температуры"><meta property="twitter:title" content="В пятницу синоптики обещают перепады температуры"><meta property="og:url" content="https://prognoz.postimees.ee/7473525/v-pyatnicu-sinoptiki-obeshchayut-perepady-temperatury"><meta property="twitter:url" content="https://prognoz.postimees.ee/7473525/v-pyatnicu-sinoptiki-obeshchayut-perepady-temperatury"><meta property="og:site_name" content="Погода"><meta property="og:description" content="В ночь на пятницу небольшая облачность, без осадков. Ветер юго-западный, западный 3-8, на островах и северном побережье 6-10, порывами до 14 м/с. Температура воздуха на островах и западном побережье 0..-4, во внутренних районах -5..-11, местами до -13°С."><meta property="twitter:description" content="В ночь на пятницу небольшая облачность, без осадков. Ветер юго-западный, западный 3-8, на островах и северном побережье 6-10, порывами до 14 м/с. Температура воздуха на островах и западном побережье 0..-4, во внутренних районах -5..-11, местами до -13°С."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="мороз"><meta property="article:tag" content="тепло"><meta property="article:tag" content="синоптики"><meta property="article:tag" content="март"><meta name="article:published_time" content="2022-03-10T12:55:12+02:00"><meta name="article:modified_time" content="2022-03-10T16:54:21+02:00"><meta name="description" content="В ночь на пятницу небольшая облачность, без осадков. Ветер юго-западный, западный 3-8, на островах и северном побережье 6-10, порывами до 14 м/с. Температура воздуха на островах и западном побережье 0..-4, во внутренних районах -5..-11, местами до -13°С."><meta name="keywords" content="мороз, тепло, синоптики, март"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://prognoz.postimees.ee/7473525/v-pyatnicu-sinoptiki-obeshchayut-perepady-temperatury"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>В пятницу синоптики обещают перепады температуры - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f078c110e68d64bcc490.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #f4f7fc;
      --background-color-rgb: 244, 247, 252;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-955 article-7473525"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://rus.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>Чт, 10.03.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div class="menu-item--container"><a href="https://russecure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://rus.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://prognoz.postimees.ee" class="header-logo header-logo--large" style="--width: 210.96px; --height: 36px"><img src="https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg" height="100%" alt="Погода"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://rus.postimees.ee/section/5829" target="_self" rel="noopener" class="menu-item">Украина</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div class="menu-item--container"><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div class="menu-item--container"><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://prognoz.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div class="menu-item--container"><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" rel="noopener" class="menu-item">Порты</a></div><div class="menu-item--container"><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" rel="noopener" class="menu-item">Европа</a></div><div class="menu-item--container"><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" rel="noopener" class="menu-item">Мир</a></div><div class="menu-item--container"><a href="https://prognoz.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Новости</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://prognoz.postimees.ee/group-forecast/ski" target="_self" rel="noopener" class="menu-item menu-item--important">Погода для катания на лыжах</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article" data-article-id="7473525"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://prognoz.postimees.ee">Погода</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">В пятницу синоптики обещают перепады температуры</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/150584"><img alt="rus.postimees.ee" src="//f9.pmo.ee/JuPzLSmB3aZdgjBR9e5lVfX9BHw=/112x112/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/150584" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">rus.postimees.ee</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-10T12:55:00+02:00">10 марта 2022, 12:55</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">В пятницу синоптики обещают перепады температуры</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7473525/v-pyatnicu-sinoptiki-obeshchayut-perepady-temperatury%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7473525" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%BF%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D1%83%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B0%D0%B4%D1%8B%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D1%8B&url=https://prognoz.postimees.ee/7473525/v-pyatnicu-sinoptiki-obeshchayut-perepady-temperatury%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7473525"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7473525/v-pyatnicu-sinoptiki-obeshchayut-perepady-temperatury%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7473525"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%D0%92%20%D0%BF%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D1%83%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D0%B0%D0%B4%D1%8B%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D1%8B&url=https://prognoz.postimees.ee/7473525/v-pyatnicu-sinoptiki-obeshchayut-perepady-temperatury%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7473525"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://prognoz.postimees.ee/7473525/v-pyatnicu-sinoptiki-obeshchayut-perepady-temperatury/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7473525"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/vWkWyPo1o9b2KgJU0toCla1_8Q8=/1370x820/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg"><figure-fullscreen eager :image-id="14418567" image-url="//f7.pmo.ee/cs3_x5s0k8vfd7CF_v_xlo5gLD8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/10/14418567t1h886e.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 59.85"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14418567)" src="//f7.pmo.ee/vWkWyPo1o9b2KgJU0toCla1_8Q8=/1370x820/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Весна в Эстонии."></div><figcaption class="figure__caption"><span class="figure__caption--title">Весна в Эстонии.</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Marianne Loorents</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В ночь на пятницу небольшая облачность, без осадков. Ветер юго-западный, западный 3-8, на островах и северном побережье 6-10, порывами до 14 м/с. Температура воздуха на островах и западном побережье 0..-4, во внутренних районах -5..-11, местами до -13°С.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Днем небольшая или переменная облачность, без осадков. Ветер юго-западный, западный 5-11, на северном побережье порывами до 15 м/с, вечером ветер ослабеет. Температура воздуха +1..+5°С.</p></div></div><cookie-paywall article-id="7473525"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-10T12:55:00+02:00"><meta itemprop="dateModified" content="2022-03-10T16:54:21+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7473525/v-pyatnicu-sinoptiki-obeshchayut-perepady-temperatury" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">В пятницу синоптики обещают перепады температуры</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-09T10:08:00+02:00"><meta itemprop="dateModified" content="2022-03-09T14:20:04+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7472389/chetverg-budet-teplym-i-vetrenym" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">Четверг будет теплым и ветреным</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T11:09:00+02:00"><meta itemprop="dateModified" content="2022-03-08T11:27:07+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7471627/vtornik-budet-prohladnym-no-bez-osadkov" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">Вторник будет прохладным, но без осадков</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-07T17:26:00+02:00"><meta itemprop="dateModified" content="2022-03-07T17:26:19+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7471150/v-blizhayshie-dni-ozhidaetsya-do-15-gradusov-moroza" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">В ближайшие дни ожидается до 15 градусов мороза</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-07T12:35:00+02:00"><meta itemprop="dateModified" content="2022-03-07T14:21:01+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7470787/vtornik-v-estonii-budet-snezhnym" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">Вторник в Эстонии будет снежным</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-06T14:03:00+02:00"><meta itemprop="dateModified" content="2022-03-06T14:12:32+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://prognoz.postimees.ee/7470176/ponedelnik-budet-vetrenym-mestami-vozmozhen-sneg" itemprop="url"><div class="top-article__section">Погода</div><div class="top-article__headline">Понедельник будет ветреным, местами возможен снег</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-faecxooisu" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7473525,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T12:55:12+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-10T16:54:21+02:00&quot;,&quot;slug&quot;:&quot;v-pyatnicu-sinoptiki-obeshchayut-perepady-temperatury&quot;,&quot;datePublished&quot;:&quot;2022-03-10T12:55:00+02:00&quot;,&quot;headline&quot;:&quot;В пятницу синоптики обещают перепады температуры&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-10T12:55:12+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:56,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14418567,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marianne Loorents&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/SGcbOzeFJArIr0MyR5WDh5Wayio=/50x50/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/FNEcHq8nO6MqSjbQ-zId0RtkviU=/155x155/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/bkFWhL2LoBT7ikOiIm-_eqeTD0I=/650x650/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/10AK7T-BbgkClb7KbwqQEExwxHg=/1080x1080/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/lF3hEoUW7yPCiTWx-CpaxLZoaV8=/270x480/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/OHCrF-kHNxO6UL71ruzQqcqCBUU=/540x960/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/SrnvBFL9CPmWten1E9lg8mAcZvw=/1080x1920/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/VqCzGMq-5PLG_3kfZx07ZORNugI=/1080x0/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/KWN6sQ5ysNcTDXaCyq07HD_G5UU=/0x50/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/IZUwaBcg98klWpxTy_L8_y-g7Yo=/0x155/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/v6exiOVrc0jITF_jQ7S-Efglb0U=/480x270/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/H-WWWyRE7dgLl76zzxS3kGzwX4c=/960x540/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/QE7kD_y3jnn__JqMMM906JP4HTQ=/1920x1080/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/LsusYbVBoc-x1vE0sFjs0oGsDXM=/0x60/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/bEXimuNKU8ES6xbaNPr162N_xMc=/140x93/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/-TV02An1r8i0_CYqrl0S56uzfS8=/538x422/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;09.03.2022. Rakvere, Lääne-Virumaa FOTOL: LUMI, HANGED, KEVAD, KUNDERI TÄNAV, JALAKÄIJA  FOTO: Marianne Loorents/Virumaa Teataja&quot;,&quot;ru&quot;:&quot;Весна в Эстонии.&quot;,&quot;en&quot;:&quot;09.03.2022. Rakvere, Lääne-Virumaa FOTOL: LUMI, HANGED, KEVAD, KUNDERI TÄNAV, JALAKÄIJA  FOTO: Marianne Loorents/Virumaa Teataja&quot;,&quot;lv&quot;:&quot;09.03.2022. Rakvere, Lääne-Virumaa FOTOL: LUMI, HANGED, KEVAD, KUNDERI TÄNAV, JALAKÄIJA  FOTO: Marianne Loorents/Virumaa Teataja&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:335,&quot;topLeftY&quot;:162,&quot;bottomRightX&quot;:2252,&quot;bottomRightY&quot;:1455}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В ночь на пятницу небольшая облачность, без осадков. Ветер юго-западный, западный 3-8, на островах и северном побережье 6-10, порывами до 14 м/с. Температура воздуха на островах и западном побережье 0..-4, во внутренних районах -5..-11, местами до -13°С.&lt;/p&gt;&quot;,&quot;wordCount&quot;:33}],&quot;authors&quot;:[{&quot;id&quot;:150584,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;rus.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14412109,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ewaJxNfDiW0zeEkHgwh1wf2AUfs=/50x50/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/VKee9HSRrM3pnPjIp1hlpRnd-jM=/155x155/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/J5fkqseIRTTgOUMQVRUcUE_YSaw=/650x650/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2TVoPPyS8uKvmSgx2qyJ2GXQosw=/1080x1080/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/3fVo-NuyL5urdmVs7NjXyxyp6ao=/270x480/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/pka08Q_R1cLh3nboWMMRybLhUf0=/540x960/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lAWCenKC6yw_GvSKPaPNrlOExzw=/1080x1920/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/pkEnVLyvBIIRmTaqTjJWwpcaCs4=/1080x0/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/X7VLDWjg5DbnHh1cZhYVmHtZl8E=/0x50/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/iKWWWh__eSa0f5wSUc7qMyL5R-I=/0x155/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/tSt4XHU_P_jKMrrX5wkZri6NbEE=/480x270/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ISTL9MeMQOoDN5LWe7HDKnH5nW0=/960x540/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Ws-K9fchX1cftxxceOE9DRpJeuw=/1920x1080/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/P8496MNGDfIYsJLS5ANs9B2Bp7M=/0x60/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/1g9WQ7J0V4AOS8QTVs3-SzUjpvg=/140x93/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/7ga-I_D631fQO3Y_h16iAGEUebw=/538x422/filters:focal(553x600:609x658)/nginx/o/2022/03/07/14412109t1h16fe.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;rus.postimees logo&quot;,&quot;ru&quot;:&quot;rus.postimees logo&quot;,&quot;en&quot;:&quot;rus.postimees logo&quot;,&quot;lv&quot;:&quot;rus.postimees logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14412109t1h16fe.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:553,&quot;topLeftY&quot;:600,&quot;bottomRightX&quot;:609,&quot;bottomRightY&quot;:658}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:77411,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;мороз&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;moroz&quot;},{&quot;id&quot;:79497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;тепло&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teplo&quot;},{&quot;id&quot;:107093,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;синоптики&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sinoptiki&quot;},{&quot;id&quot;:143013,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;март&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mart&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;93da7097558c7ccfef5d21017f941badDnv88TWnDX2oxY8/RoxntYy98QxA8QtuDC3l3VL7F9vZo9h6nrUBW87KWRgHRZSY&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6ae9b5d16483fbf450415266db3484a8uD24+UHmN7LLkT3ZV0fzt3Uy7FZ5rBbI/ARKaxfk8YmnSDV/J0OPI0Nh5X7toL7f&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:39}},{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f9c26b8637383b41da70c66dd84bb643KJec87bJScJQfpIuBqZKsLeKeSXh12BMAhwc3XcJYp24oF/NH+e/gzTBY4LMNcW+&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;62b497c9aa2b6b23cdb64eab450a4198g/Kjjv3gqXb9ybfTCrIz/B6bl75YYzhkIPFAMi67eVnYoC8tsqYypRRBmBmEtnX/&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14418567,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marianne Loorents&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/SGcbOzeFJArIr0MyR5WDh5Wayio=/50x50/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/FNEcHq8nO6MqSjbQ-zId0RtkviU=/155x155/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/bkFWhL2LoBT7ikOiIm-_eqeTD0I=/650x650/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/10AK7T-BbgkClb7KbwqQEExwxHg=/1080x1080/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/lF3hEoUW7yPCiTWx-CpaxLZoaV8=/270x480/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/OHCrF-kHNxO6UL71ruzQqcqCBUU=/540x960/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/SrnvBFL9CPmWten1E9lg8mAcZvw=/1080x1920/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/VqCzGMq-5PLG_3kfZx07ZORNugI=/1080x0/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/KWN6sQ5ysNcTDXaCyq07HD_G5UU=/0x50/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/IZUwaBcg98klWpxTy_L8_y-g7Yo=/0x155/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/v6exiOVrc0jITF_jQ7S-Efglb0U=/480x270/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/H-WWWyRE7dgLl76zzxS3kGzwX4c=/960x540/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/QE7kD_y3jnn__JqMMM906JP4HTQ=/1920x1080/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/LsusYbVBoc-x1vE0sFjs0oGsDXM=/0x60/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/bEXimuNKU8ES6xbaNPr162N_xMc=/140x93/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/-TV02An1r8i0_CYqrl0S56uzfS8=/538x422/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;09.03.2022. Rakvere, Lääne-Virumaa FOTOL: LUMI, HANGED, KEVAD, KUNDERI TÄNAV, JALAKÄIJA  FOTO: Marianne Loorents/Virumaa Teataja&quot;,&quot;ru&quot;:&quot;Весна в Эстонии.&quot;,&quot;en&quot;:&quot;09.03.2022. Rakvere, Lääne-Virumaa FOTOL: LUMI, HANGED, KEVAD, KUNDERI TÄNAV, JALAKÄIJA  FOTO: Marianne Loorents/Virumaa Teataja&quot;,&quot;lv&quot;:&quot;09.03.2022. Rakvere, Lääne-Virumaa FOTOL: LUMI, HANGED, KEVAD, KUNDERI TÄNAV, JALAKÄIJA  FOTO: Marianne Loorents/Virumaa Teataja&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/10/14418567t1h886e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:335,&quot;topLeftY&quot;:162,&quot;bottomRightX&quot;:2252,&quot;bottomRightY&quot;:1455}]}}},{&quot;id&quot;:7472389,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T10:08:18+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-09T14:20:04+02:00&quot;,&quot;slug&quot;:&quot;chetverg-budet-teplym-i-vetrenym&quot;,&quot;datePublished&quot;:&quot;2022-03-09T10:08:00+02:00&quot;,&quot;headline&quot;:&quot;Четверг будет теплым и ветреным&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-09T10:10:59+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:55,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13698632,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-26T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/-y7bHAWSIrdYczEb5hO2zZPJoN4=/50x50/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/77ReWwqwSM6UYIVH6xXr6qyZs6g=/155x155/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/U41ZtgzBa8PCsYjy6xeSHuggC2I=/650x650/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/3glj4AkHGaJhH4HTmr9qf88UQcE=/1080x1080/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/Rb7rFcUhw82NIg84p_ZEx3dh070=/270x480/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/qxt4FwTO41cU5IvB5fFhVUvuf90=/540x960/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/TWD0HPjWjwltfOI2gncYZdBv5wY=/1080x1920/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/IlgdbrfanUsd1FLXRrMaYXorbQk=/1080x0/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Azuf_055XcdCXWP1BLq6AKK4MXY=/0x50/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/f7rFd97aPrNl62qEt9WuddjCvN8=/0x155/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/NRHlykjRmrI2G8GC-Srs5M_BGtg=/480x270/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/d2l6W7t8yJSZd08RJcorc6tE2r4=/960x540/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/zkPX97OX1QQS7a5n5k6UH35lCXA=/1920x1080/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/xz1mA6Luvm4y9h-RIGQb6-N__RU=/0x60/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/wL4d-0SZHYnO_269ctGuK2oE7v0=/140x93/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/2GDToE_tYzaHQZMDoOT6Tb00DJE=/538x422/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kevad annab endast looduses märku igal sammul.&quot;,&quot;ru&quot;:&quot;Весна.&quot;,&quot;en&quot;:&quot;Kevad annab endast looduses märku igal sammul.&quot;,&quot;lv&quot;:&quot;Kevad annab endast looduses märku igal sammul.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Завтра ночью (10.03) ясно и сухо. Ветер южных направлений 2-8, на островах порывами 12 м/с. Температура воздуха на островах до -5, на материке -7..-12, местами -15°С.&lt;/p&gt;&quot;,&quot;wordCount&quot;:22}],&quot;authors&quot;:[{&quot;id&quot;:74376,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;prognoz.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919379,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qh2lPAG_3XK3tQ-dqqGvuFu2LQI=/50x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hYcbTFj0fGvGLkwmwTsWmXhynVw=/155x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Iz7xan_aSuWOSzV3NwVMUNPXtVA=/650x650/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s7cmGfzoGeDM0yfwbt4P1bXNMmk=/1080x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CiEC1QLKRSaNJrm9GVfZ9k6JNFk=/270x480/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1gpbHPIBMXAxSD0Kj537wgp0L_E=/540x960/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Nyr4mMjKfGRT1cATqgbACg30W1s=/1080x1920/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/UBT5MHxL-zFg4GQ10yPwJ8Q_Zl0=/1080x0/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nhvhMC3RC7ZyXhTh7e-ezIhx7H8=/0x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_6G_6_Rg422hMOzc0x0PKcylf3I=/0x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yOMsEmfs3yhoKPaCZrZDm0bnTpc=/480x270/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZyQI-juR4wbNFaCxsG4_6q4Dw0Y=/960x540/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/95jVbBMHHMdH7qoj_1ySC0MXkcg=/1920x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/TUWxAoljcIcVcyWXK-7AVSCNGcQ=/0x60/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DjhNU876LaJ0ONaEbXCrYbAcayY=/140x93/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3sIltq7pGhiMZZg-X-8vISdtYiw=/538x422/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:52272,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;погода&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pogoda&quot;},{&quot;id&quot;:83180,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ветер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;veter&quot;},{&quot;id&quot;:111267,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;температура воздуха&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;temperatura-vozduha&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;307341bbf1c722b079ffe3edf92c1306Xgdf8Z3e8qsxCgcZ2HT7vow26jzT1hyRU82kaXSADwbMLzdnDyhAKuzX7bm2JWvB&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;656c5025c423babd35e569404458bc34y2ZpD0FDl8C2mZeSMZvbEaUXyvEGw6HW2k+p06kHsIQwd6PqSkizY2bzfOBxksWe&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a84978060602fefb65d206a835f1d586YwezmS9wST6eN1r30Tsog8/mSgeokO9tDfeTPiYgECJ9WzY/Erm+fp4m/phhaI3d&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13698632,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-26T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/-y7bHAWSIrdYczEb5hO2zZPJoN4=/50x50/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/77ReWwqwSM6UYIVH6xXr6qyZs6g=/155x155/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/U41ZtgzBa8PCsYjy6xeSHuggC2I=/650x650/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/3glj4AkHGaJhH4HTmr9qf88UQcE=/1080x1080/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/Rb7rFcUhw82NIg84p_ZEx3dh070=/270x480/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/qxt4FwTO41cU5IvB5fFhVUvuf90=/540x960/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/TWD0HPjWjwltfOI2gncYZdBv5wY=/1080x1920/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/IlgdbrfanUsd1FLXRrMaYXorbQk=/1080x0/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Azuf_055XcdCXWP1BLq6AKK4MXY=/0x50/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/f7rFd97aPrNl62qEt9WuddjCvN8=/0x155/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/NRHlykjRmrI2G8GC-Srs5M_BGtg=/480x270/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/d2l6W7t8yJSZd08RJcorc6tE2r4=/960x540/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/zkPX97OX1QQS7a5n5k6UH35lCXA=/1920x1080/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/xz1mA6Luvm4y9h-RIGQb6-N__RU=/0x60/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/wL4d-0SZHYnO_269ctGuK2oE7v0=/140x93/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/2GDToE_tYzaHQZMDoOT6Tb00DJE=/538x422/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kevad annab endast looduses märku igal sammul.&quot;,&quot;ru&quot;:&quot;Весна.&quot;,&quot;en&quot;:&quot;Kevad annab endast looduses märku igal sammul.&quot;,&quot;lv&quot;:&quot;Kevad annab endast looduses märku igal sammul.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/26/13698632t1hee3f.jpg&quot;}}},{&quot;id&quot;:7471627,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T11:09:28+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T11:27:07+02:00&quot;,&quot;slug&quot;:&quot;vtornik-budet-prohladnym-no-bez-osadkov&quot;,&quot;datePublished&quot;:&quot;2022-03-08T11:09:00+02:00&quot;,&quot;headline&quot;:&quot;Вторник будет прохладным, но без осадков&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T11:18:20+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:37,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13698634,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-26T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/iE1ooAcNlHrGIbqBTudU8vTpFfg=/50x50/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/bAbbNTIf9dRelfLu3hwPW5Yawyc=/155x155/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/E7bt_pSbAegrTR6QdkLx-lmHueM=/650x650/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/qh0yAP0LbpKgkrvdYy0agzCzy60=/1080x1080/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/s9QLAXJv0AWslkqyxjxjA7y0iYo=/270x480/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Q8IHhx-VBcPHMJgkPGliG4tDokI=/540x960/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/dCerwAs8eUpRLFbJNdE5343PGWs=/1080x1920/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/BakF7hTnwPJRoUBZZp2bu0_cSlM=/1080x0/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/_AQW0lb14_UXIgkInAGV9BTA2Ag=/0x50/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Xu-SsunfijPUrr8SunDHYmW4XyE=/0x155/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/45vukgVU32NVQq-VuZiOd5dRZ88=/480x270/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/TFpySwPHir7WPAe8J9ZY-r9VSHE=/960x540/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/7WMJMwbgJfmxfnMBm67mtVWhS4Y=/1920x1080/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/pVZDl7EmgABoBM3vQx0jnGcIdgw=/0x60/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/ww6Z6nlHltTZdduSsTKLBjUTwCQ=/140x93/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/QBjmLbWN_jbJZHiINMsDad84MWY=/538x422/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kevad annab endast looduses märku igal sammul.&quot;,&quot;ru&quot;:&quot;Весна.&quot;,&quot;en&quot;:&quot;Kevad annab endast looduses märku igal sammul.&quot;,&quot;lv&quot;:&quot;Kevad annab endast looduses märku igal sammul.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Завтра (09.03) ночью облачно с прояснениями. Во многих местах пройдет снег. Ветер переменных направлений 1-7 м/с. Температура воздуха -3..-8, на островах и западном побережье -3..+1°С.&lt;/p&gt;&quot;,&quot;wordCount&quot;:23}],&quot;authors&quot;:[{&quot;id&quot;:74376,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;prognoz.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919379,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qh2lPAG_3XK3tQ-dqqGvuFu2LQI=/50x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hYcbTFj0fGvGLkwmwTsWmXhynVw=/155x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Iz7xan_aSuWOSzV3NwVMUNPXtVA=/650x650/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s7cmGfzoGeDM0yfwbt4P1bXNMmk=/1080x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CiEC1QLKRSaNJrm9GVfZ9k6JNFk=/270x480/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1gpbHPIBMXAxSD0Kj537wgp0L_E=/540x960/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Nyr4mMjKfGRT1cATqgbACg30W1s=/1080x1920/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/UBT5MHxL-zFg4GQ10yPwJ8Q_Zl0=/1080x0/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nhvhMC3RC7ZyXhTh7e-ezIhx7H8=/0x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_6G_6_Rg422hMOzc0x0PKcylf3I=/0x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yOMsEmfs3yhoKPaCZrZDm0bnTpc=/480x270/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZyQI-juR4wbNFaCxsG4_6q4Dw0Y=/960x540/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/95jVbBMHHMdH7qoj_1ySC0MXkcg=/1920x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/TUWxAoljcIcVcyWXK-7AVSCNGcQ=/0x60/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DjhNU876LaJ0ONaEbXCrYbAcayY=/140x93/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3sIltq7pGhiMZZg-X-8vISdtYiw=/538x422/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:67465,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;снег&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sneg&quot;},{&quot;id&quot;:83180,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ветер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;veter&quot;},{&quot;id&quot;:111267,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;температура воздуха&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;temperatura-vozduha&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ea5c90b6a28739d5661ea6465c81bad1zY2qS7epERIGXBQ86ECX3s4S9c2tboPijyKUaVgd+v0gxeWZZJ0LzJeXgugEvT9L&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c08d98a40809132752ab857328317259bRFCm8JKGFERAeg/mOhYVY249RfhUK8gRLtjs3J0w+Q53tW3YOw0B3/At41RbGmy&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ef9e708b02d063bc1e036f0c0ee07bacr/UxyP8zeL9bfHD+Ig7NCqClUjuRrwK57rYfDk1yte7RPtaYDWPhC1uqQsbFOJXo&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13698634,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-26T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/iE1ooAcNlHrGIbqBTudU8vTpFfg=/50x50/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/bAbbNTIf9dRelfLu3hwPW5Yawyc=/155x155/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/E7bt_pSbAegrTR6QdkLx-lmHueM=/650x650/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/qh0yAP0LbpKgkrvdYy0agzCzy60=/1080x1080/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/s9QLAXJv0AWslkqyxjxjA7y0iYo=/270x480/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Q8IHhx-VBcPHMJgkPGliG4tDokI=/540x960/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/dCerwAs8eUpRLFbJNdE5343PGWs=/1080x1920/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/BakF7hTnwPJRoUBZZp2bu0_cSlM=/1080x0/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/_AQW0lb14_UXIgkInAGV9BTA2Ag=/0x50/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Xu-SsunfijPUrr8SunDHYmW4XyE=/0x155/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/45vukgVU32NVQq-VuZiOd5dRZ88=/480x270/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/TFpySwPHir7WPAe8J9ZY-r9VSHE=/960x540/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/7WMJMwbgJfmxfnMBm67mtVWhS4Y=/1920x1080/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/pVZDl7EmgABoBM3vQx0jnGcIdgw=/0x60/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/ww6Z6nlHltTZdduSsTKLBjUTwCQ=/140x93/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/QBjmLbWN_jbJZHiINMsDad84MWY=/538x422/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kevad annab endast looduses märku igal sammul.&quot;,&quot;ru&quot;:&quot;Весна.&quot;,&quot;en&quot;:&quot;Kevad annab endast looduses märku igal sammul.&quot;,&quot;lv&quot;:&quot;Kevad annab endast looduses märku igal sammul.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/26/13698634t1h0a2b.jpg&quot;}}},{&quot;id&quot;:7471150,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T17:25:59+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-07T17:26:19+02:00&quot;,&quot;slug&quot;:&quot;v-blizhayshie-dni-ozhidaetsya-do-15-gradusov-moroza&quot;,&quot;datePublished&quot;:&quot;2022-03-07T17:26:00+02:00&quot;,&quot;headline&quot;:&quot;В ближайшие дни ожидается до 15 градусов мороза&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-07T17:26:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:164,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:7487463,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-01-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm / Sakala&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Xv00LbLR3CUpoCQIQZQd2vk5OKY=/50x50/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/ElS0DwJs1SK30wJgf7kxbV0U28E=/155x155/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/dDW_dZuqtdaCXEX-efUjKVsQ5i0=/650x650/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/JnPBpXP_jYXf-Oy3pHvNWTfCDmc=/1080x1080/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/Nmo2uvKwYJqQB1SnGehJceCkPTI=/270x480/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/4aICnfRJRyMi0pnnmstMtZzY71Q=/540x960/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/5Ai62FGj3jkU9furXwZYW2uLbYo=/1080x1920/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/WATHveirF7SEbZcWtl5RanWNxJg=/1080x0/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/RpI2Ui7acrzJxQmaMUFhU_CKzpw=/0x50/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/20e9iQ0JzZQrmGUc1JMQ78BXxmc=/0x155/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/NG6UKzXf_AX0R7FL6SUUzG_49xk=/480x270/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/__794uIBouCfHNC2GtrnOo1-FnQ=/960x540/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/By86VS6E0dLnb-yQZFtGs-LsX44=/1920x1080/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/cPejyJ6SuHxHtOJxEo9digkQDcE=/0x60/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/5f-2j6uxXYVIdnb63P3v2OHDXCw=/140x93/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/lCtUFjK9mTkUpvW_En18TWA509c=/538x422/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Väljas paugub pakane&quot;,&quot;ru&quot;:&quot;Väljas paugub pakane&quot;,&quot;en&quot;:&quot;Väljas paugub pakane&quot;,&quot;lv&quot;:&quot;Väljas paugub pakane&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1516,&quot;topLeftY&quot;:582,&quot;bottomRightX&quot;:3388,&quot;bottomRightY&quot;:1671}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;По данным службы погоды Эстонии, в ближайшие дни ожидается до 15 градусов мороза, а суточный перепад температуры может составлять до 17 градусов.&lt;/p&gt;&quot;,&quot;wordCount&quot;:20}],&quot;authors&quot;:[{&quot;id&quot;:74376,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;prognoz.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919379,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qh2lPAG_3XK3tQ-dqqGvuFu2LQI=/50x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hYcbTFj0fGvGLkwmwTsWmXhynVw=/155x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Iz7xan_aSuWOSzV3NwVMUNPXtVA=/650x650/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s7cmGfzoGeDM0yfwbt4P1bXNMmk=/1080x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CiEC1QLKRSaNJrm9GVfZ9k6JNFk=/270x480/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1gpbHPIBMXAxSD0Kj537wgp0L_E=/540x960/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Nyr4mMjKfGRT1cATqgbACg30W1s=/1080x1920/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/UBT5MHxL-zFg4GQ10yPwJ8Q_Zl0=/1080x0/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nhvhMC3RC7ZyXhTh7e-ezIhx7H8=/0x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_6G_6_Rg422hMOzc0x0PKcylf3I=/0x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yOMsEmfs3yhoKPaCZrZDm0bnTpc=/480x270/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZyQI-juR4wbNFaCxsG4_6q4Dw0Y=/960x540/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/95jVbBMHHMdH7qoj_1ySC0MXkcg=/1920x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/TUWxAoljcIcVcyWXK-7AVSCNGcQ=/0x60/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DjhNU876LaJ0ONaEbXCrYbAcayY=/140x93/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3sIltq7pGhiMZZg-X-8vISdtYiw=/538x422/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:83180,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ветер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;veter&quot;},{&quot;id&quot;:111267,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;температура воздуха&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;temperatura-vozduha&quot;},{&quot;id&quot;:133079,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;снегопады&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;snegopady&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;83e368363efc6bf2c7a7cd9073cdc2a8NyetGa4Dm9vjd3j8EdrSzhH0M46jGaDdvctsKHfg0LP5TPleeYNSq7OtCJ5LrlCS&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b56bb22873ee01c41e20640937599e24WCZ77HR0KlI79ihn6kgcrd1OBxLhDE2zGVyMseg7at4Zd4tJfXlj8MZ5of+dyjoW&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;aeeb25954cc2cee88cd29ea3e3349f047wc5/C17r1d7wuRLs93taDzcZUuNrBKAZuVobn9nNTOFO5O87/kLYoZhyyPGofMD&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:7487463,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-01-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm / Sakala&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Xv00LbLR3CUpoCQIQZQd2vk5OKY=/50x50/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/ElS0DwJs1SK30wJgf7kxbV0U28E=/155x155/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/dDW_dZuqtdaCXEX-efUjKVsQ5i0=/650x650/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/JnPBpXP_jYXf-Oy3pHvNWTfCDmc=/1080x1080/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/Nmo2uvKwYJqQB1SnGehJceCkPTI=/270x480/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/4aICnfRJRyMi0pnnmstMtZzY71Q=/540x960/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/5Ai62FGj3jkU9furXwZYW2uLbYo=/1080x1920/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/WATHveirF7SEbZcWtl5RanWNxJg=/1080x0/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/RpI2Ui7acrzJxQmaMUFhU_CKzpw=/0x50/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/20e9iQ0JzZQrmGUc1JMQ78BXxmc=/0x155/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/NG6UKzXf_AX0R7FL6SUUzG_49xk=/480x270/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/__794uIBouCfHNC2GtrnOo1-FnQ=/960x540/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/By86VS6E0dLnb-yQZFtGs-LsX44=/1920x1080/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/cPejyJ6SuHxHtOJxEo9digkQDcE=/0x60/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/5f-2j6uxXYVIdnb63P3v2OHDXCw=/140x93/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/lCtUFjK9mTkUpvW_En18TWA509c=/538x422/filters:focal(1516x582:3388x1671)/nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Väljas paugub pakane&quot;,&quot;ru&quot;:&quot;Väljas paugub pakane&quot;,&quot;en&quot;:&quot;Väljas paugub pakane&quot;,&quot;lv&quot;:&quot;Väljas paugub pakane&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/01/16/7487463t1h5d00.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1516,&quot;topLeftY&quot;:582,&quot;bottomRightX&quot;:3388,&quot;bottomRightY&quot;:1671}]}}},{&quot;id&quot;:7470787,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T12:35:42+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-07T14:21:01+02:00&quot;,&quot;slug&quot;:&quot;vtornik-v-estonii-budet-snezhnym&quot;,&quot;datePublished&quot;:&quot;2022-03-07T12:35:00+02:00&quot;,&quot;headline&quot;:&quot;Вторник в Эстонии будет снежным&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-07T12:35:42+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:73,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14412317,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/KqN9lU2GE0iU0qJzSTzhHj4e6y0=/50x50/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ZX5L8rR0CRyLKOjoJGbZpBwaQSo=/155x155/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/BQhRYWeJkg3q-IK2ebZoTrIk4Xk=/650x650/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/uMWJXDShEPLPt7FptSvYNNc-PfA=/1080x1080/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/_y642eamqA9nXgc87zVggG6OkuE=/270x480/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/O9nm-sGrKQwq_HL7ObEHszPJwX8=/540x960/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/gflK8ebAeUhA2oA2JmolsAPxvbk=/1080x1920/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/OAWDA2cQcAlgwpHBth2oSkIChxM=/1080x0/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/3TLLzZmiHf5sWYGp1EjLlmdPzUU=/0x50/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/L8zG6ImBo95k7ACJOx96Qje0Bww=/0x155/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/CEmpzQMrVTNu06PWJnFIe2chnzY=/480x270/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Gs2faOZhDFm4ShRqKpvnUNVyrjQ=/960x540/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Do5h0YS58F7V4Uq3POCTplVVcdg=/1920x1080/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/NPdvMk26isXOTxDYyUrRezfCgGs=/0x60/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/sY5hYXsj5M5-vp_Jm5KytdhB8FA=/140x93/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/aTmVhmhfCaWyb3d_ssU75LFaRyo=/538x422/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;14.02.2022, Viljandi\r\nTeede olukord Viljandi tänavatel.\r\nFoto Marko Saarm, Sakala&quot;,&quot;ru&quot;:&quot;Снег.&quot;,&quot;en&quot;:&quot;14.02.2022, Viljandi\r\nTeede olukord Viljandi tänavatel.\r\nFoto Marko Saarm, Sakala&quot;,&quot;lv&quot;:&quot;14.02.2022, Viljandi\r\nTeede olukord Viljandi tänavatel.\r\nFoto Marko Saarm, Sakala&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14412317t1hea78.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В ночь на вторник будет облачно с прояснениями, после полуночи начнется снег, на островах возможен также мокрый снег. Ветер повернет на южную четверть 1-7, на побережье порывы до 11 м/с. Температура воздуха -4..-9, местами до -12, на островах и западном побережье -1..-4°С.&lt;/p&gt;&quot;,&quot;wordCount&quot;:39}],&quot;authors&quot;:[{&quot;id&quot;:74376,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;prognoz.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919379,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qh2lPAG_3XK3tQ-dqqGvuFu2LQI=/50x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hYcbTFj0fGvGLkwmwTsWmXhynVw=/155x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Iz7xan_aSuWOSzV3NwVMUNPXtVA=/650x650/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s7cmGfzoGeDM0yfwbt4P1bXNMmk=/1080x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CiEC1QLKRSaNJrm9GVfZ9k6JNFk=/270x480/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1gpbHPIBMXAxSD0Kj537wgp0L_E=/540x960/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Nyr4mMjKfGRT1cATqgbACg30W1s=/1080x1920/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/UBT5MHxL-zFg4GQ10yPwJ8Q_Zl0=/1080x0/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nhvhMC3RC7ZyXhTh7e-ezIhx7H8=/0x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_6G_6_Rg422hMOzc0x0PKcylf3I=/0x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yOMsEmfs3yhoKPaCZrZDm0bnTpc=/480x270/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZyQI-juR4wbNFaCxsG4_6q4Dw0Y=/960x540/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/95jVbBMHHMdH7qoj_1ySC0MXkcg=/1920x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/TUWxAoljcIcVcyWXK-7AVSCNGcQ=/0x60/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DjhNU876LaJ0ONaEbXCrYbAcayY=/140x93/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3sIltq7pGhiMZZg-X-8vISdtYiw=/538x422/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:67465,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;снег&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sneg&quot;},{&quot;id&quot;:107093,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;синоптики&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sinoptiki&quot;},{&quot;id&quot;:143013,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;март&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mart&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c514d7888a017f58e27b55e8ccb9120bgg9ecro65Q2wy6ZyorsifvnHaZTGgVd/ZrxeADPLYyysoxbGortTVMtjN3xFHd8Y&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Rus.Postimees.ee&quot;,&quot;description&quot;:&quot;Новости в Эстонии и за рубежом: самый авторитетный русскоязычный новостной портал в Эстонии. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Rus.Postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d8e998d0a8ec5b3b9d92fe9539ad6e25OevgE2NQVnbBC3VL2xSD7xNNQyLHX35HjQQJLl4PdP/gyL6jyMrnLVKfAPtkKlI0&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:39}},{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;26069d59a9301ba571f0db4b9a56f984TTLZ+3GvKzo+vMR3nsEfMlZcHl12G9fYJ4Lx4ORCa3v+nyz7zlZ77Ias//XeKGUA&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d9e0bdab46a16bdb4d33da9a630519b875z3SPI/Id841kFRYBYP/1Wn+VGDWYtA9lxQFHh66EX2XCVw1v43eH4FgOn0/P5i&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14412317,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/KqN9lU2GE0iU0qJzSTzhHj4e6y0=/50x50/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ZX5L8rR0CRyLKOjoJGbZpBwaQSo=/155x155/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/BQhRYWeJkg3q-IK2ebZoTrIk4Xk=/650x650/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/uMWJXDShEPLPt7FptSvYNNc-PfA=/1080x1080/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/_y642eamqA9nXgc87zVggG6OkuE=/270x480/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/O9nm-sGrKQwq_HL7ObEHszPJwX8=/540x960/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/gflK8ebAeUhA2oA2JmolsAPxvbk=/1080x1920/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/OAWDA2cQcAlgwpHBth2oSkIChxM=/1080x0/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/3TLLzZmiHf5sWYGp1EjLlmdPzUU=/0x50/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/L8zG6ImBo95k7ACJOx96Qje0Bww=/0x155/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/CEmpzQMrVTNu06PWJnFIe2chnzY=/480x270/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Gs2faOZhDFm4ShRqKpvnUNVyrjQ=/960x540/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Do5h0YS58F7V4Uq3POCTplVVcdg=/1920x1080/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/NPdvMk26isXOTxDYyUrRezfCgGs=/0x60/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/sY5hYXsj5M5-vp_Jm5KytdhB8FA=/140x93/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/aTmVhmhfCaWyb3d_ssU75LFaRyo=/538x422/smart/nginx/o/2022/03/07/14412317t1hea78.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;14.02.2022, Viljandi\r\nTeede olukord Viljandi tänavatel.\r\nFoto Marko Saarm, Sakala&quot;,&quot;ru&quot;:&quot;Снег.&quot;,&quot;en&quot;:&quot;14.02.2022, Viljandi\r\nTeede olukord Viljandi tänavatel.\r\nFoto Marko Saarm, Sakala&quot;,&quot;lv&quot;:&quot;14.02.2022, Viljandi\r\nTeede olukord Viljandi tänavatel.\r\nFoto Marko Saarm, Sakala&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14412317t1hea78.jpg&quot;}}},{&quot;id&quot;:7470176,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-06T14:03:30+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-06T14:12:32+02:00&quot;,&quot;slug&quot;:&quot;ponedelnik-budet-vetrenym-mestami-vozmozhen-sneg&quot;,&quot;datePublished&quot;:&quot;2022-03-06T14:03:00+02:00&quot;,&quot;headline&quot;:&quot;Понедельник будет ветреным, местами возможен снег&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-06T14:11:43+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:81,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13083171,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;MEELIS MEILBAUM/VIRUMAA TEATAJA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/W-AGvqiWKnVUPzUBjLVGa_ER5eY=/50x50/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/a-yGLZa0QANeSGHRySEFvkJCaDY=/155x155/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QwZBWs6QovkenzKQHQbdf7P-r1U=/650x650/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ybLE7ST8kaPXJXyWWwQvlbLgGG8=/1080x1080/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/2hWdb0KNiuX_bpBYStyfzc0t4L0=/270x480/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OJn8lcqaKSWcK-x0j0zqZoos4W8=/540x960/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/w85f_L9Ilp62NkQxYwz5rvQQs-c=/1080x1920/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/H2wlwrMGrT4IjgROvvGEeee5LEA=/1080x0/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/vPqcQITwNtrQ-n5rtRY-UHws00U=/0x50/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/cLo8ruSijWc2d-0ZStugIExlJDc=/0x155/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/U0lh8DlFOG3UEt0oCn1Dy3qfkPY=/480x270/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/D1O7bNTxdMW5FtiFKgr3xVb4vBg=/960x540/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/gRam05_H8z6wrSHW6Nv0QdTeESE=/1920x1080/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/QdtQIE3rM_5_P-gx7BQ0qFtQcCo=/0x60/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/GZD_R97UXYwM1XX3BU-SqQFV7eY=/140x93/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/VkMg5-3nU8Z3a2Oc-M4ApPpk_wE=/538x422/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;,&quot;ru&quot;:&quot;Мокрый снег.&quot;,&quot;en&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;,&quot;lv&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Завтра (06.03) ночью облачно с прояснениями. Пройдет мокрый снег и снег, на островах также дождь. Ветер западный и северо-западный, к утру развернется на северную четверть 3-9, на побережье порывами 14 м/с. Температура воздуха -1..-5, на островах и побережье до +2°С, после полуночи на материке повысится.&lt;/p&gt;&quot;,&quot;wordCount&quot;:42}],&quot;authors&quot;:[{&quot;id&quot;:74376,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;prognoz.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919379,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qh2lPAG_3XK3tQ-dqqGvuFu2LQI=/50x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hYcbTFj0fGvGLkwmwTsWmXhynVw=/155x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Iz7xan_aSuWOSzV3NwVMUNPXtVA=/650x650/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/s7cmGfzoGeDM0yfwbt4P1bXNMmk=/1080x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CiEC1QLKRSaNJrm9GVfZ9k6JNFk=/270x480/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1gpbHPIBMXAxSD0Kj537wgp0L_E=/540x960/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Nyr4mMjKfGRT1cATqgbACg30W1s=/1080x1920/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/UBT5MHxL-zFg4GQ10yPwJ8Q_Zl0=/1080x0/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nhvhMC3RC7ZyXhTh7e-ezIhx7H8=/0x50/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_6G_6_Rg422hMOzc0x0PKcylf3I=/0x155/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yOMsEmfs3yhoKPaCZrZDm0bnTpc=/480x270/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZyQI-juR4wbNFaCxsG4_6q4Dw0Y=/960x540/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/95jVbBMHHMdH7qoj_1ySC0MXkcg=/1920x1080/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/TUWxAoljcIcVcyWXK-7AVSCNGcQ=/0x60/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/DjhNU876LaJ0ONaEbXCrYbAcayY=/140x93/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3sIltq7pGhiMZZg-X-8vISdtYiw=/538x422/smart/nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919379t1h07a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:67465,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;снег&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sneg&quot;},{&quot;id&quot;:91671,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;дождь&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dozhd&quot;},{&quot;id&quot;:111267,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;температура воздуха&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;temperatura-vozduha&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f6390cd2e0782358e4880a3f9f33393cFY3JuewDIIqqQZDnJ5tG5liI3z5IDNLu5Bshu1VYCKsW43VnwFexMwVfQ07nOoJ1&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/23d5e9d24119a9a0ac499c674b633f6b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/955/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Postimees.ru/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/ruspostimees/?hl=ru&quot;,&quot;twitter&quot;:&quot;https://twitter.com/rusPostimees&quot;,&quot;telegram&quot;:&quot;https://t.me/ruspostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/13&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ed5fe9be8da63a6fcbaa7df095e66511hulgMGKv28XkY6e7uu4uEm8fPqo9a5CJfkt9BFE22IGqzC7DQ+qOSOSPDfaXBLd+&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Rus&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;24&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;1&quot;}}},&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/198&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;rus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5c66217be2f82cefdcf1bfec8d07df77MNrTcyYqWbOGE1u6RuAucjs59YZNajn4qIkBPYy9Y/RxMGEOumY+QLnerFHTRjwL&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Погода&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Prognoz&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;43&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;3&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13083171,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;MEELIS MEILBAUM/VIRUMAA TEATAJA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/W-AGvqiWKnVUPzUBjLVGa_ER5eY=/50x50/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/a-yGLZa0QANeSGHRySEFvkJCaDY=/155x155/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QwZBWs6QovkenzKQHQbdf7P-r1U=/650x650/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ybLE7ST8kaPXJXyWWwQvlbLgGG8=/1080x1080/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/2hWdb0KNiuX_bpBYStyfzc0t4L0=/270x480/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OJn8lcqaKSWcK-x0j0zqZoos4W8=/540x960/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/w85f_L9Ilp62NkQxYwz5rvQQs-c=/1080x1920/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/H2wlwrMGrT4IjgROvvGEeee5LEA=/1080x0/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/vPqcQITwNtrQ-n5rtRY-UHws00U=/0x50/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/cLo8ruSijWc2d-0ZStugIExlJDc=/0x155/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/U0lh8DlFOG3UEt0oCn1Dy3qfkPY=/480x270/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/D1O7bNTxdMW5FtiFKgr3xVb4vBg=/960x540/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/gRam05_H8z6wrSHW6Nv0QdTeESE=/1920x1080/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/QdtQIE3rM_5_P-gx7BQ0qFtQcCo=/0x60/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/GZD_R97UXYwM1XX3BU-SqQFV7eY=/140x93/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/VkMg5-3nU8Z3a2Oc-M4ApPpk_wE=/538x422/smart/nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;,&quot;ru&quot;:&quot;Мокрый снег.&quot;,&quot;en&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;,&quot;lv&quot;:&quot;Prognoosi kohaselt võib ilm minna lörtsiseks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/05/04/13083171t1h8df1.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://prognoz.postimees.ee/term/77411/moroz">мороз</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://prognoz.postimees.ee/term/79497/teplo">тепло</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://prognoz.postimees.ee/term/107093/sinoptiki">синоптики</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://prognoz.postimees.ee/term/143013/mart">март</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xniqduqm68" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7473525" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7473525" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--regular structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://prognoz.postimees.ee/latest" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Новости погоды</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-10T12:55:00+02:00"><meta itemprop="dateModified" content="2022-03-10T16:54:21+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7473525/v-pyatnicu-sinoptiki-obeshchayut-perepady-temperatury" class="list-article__media" aria-label="В пятницу синоптики обещают перепады температуры"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sQjVm1DwPC-wI1prEjFWkS8Bj-g=/278x186/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sQjVm1DwPC-wI1prEjFWkS8Bj-g=/278x186/filters:focal(335x162:2252x1455)/nginx/o/2022/03/10/14418567t1h886e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="list-article__section-label">Погода</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://prognoz.postimees.ee/7473525/v-pyatnicu-sinoptiki-obeshchayut-perepady-temperatury" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">В пятницу синоптики обещают перепады температуры</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-09T10:08:00+02:00"><meta itemprop="dateModified" content="2022-03-09T14:20:04+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7472389/chetverg-budet-teplym-i-vetrenym" class="list-article__media" aria-label="Четверг будет теплым и ветреным"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3RiTfrs4UgHCKdbopahswgiDEIE=/278x186/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3RiTfrs4UgHCKdbopahswgiDEIE=/278x186/smart/nginx/o/2021/03/26/13698632t1hee3f.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="list-article__section-label">Погода</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://prognoz.postimees.ee/7472389/chetverg-budet-teplym-i-vetrenym" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Четверг будет теплым и ветреным</div></a></div><div class="list-article__shadow"></div></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-08T11:09:00+02:00"><meta itemprop="dateModified" content="2022-03-08T11:27:07+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7471627/vtornik-budet-prohladnym-no-bez-osadkov" class="list-article__media" aria-label="Вторник будет прохладным, но без осадков"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CgexzKFMqmfa8m6TLvur5lVDoOk=/278x186/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CgexzKFMqmfa8m6TLvur5lVDoOk=/278x186/smart/nginx/o/2021/03/26/13698634t1h0a2b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="list-article__section-label">Погода</a><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><a href="https://prognoz.postimees.ee/7471627/vtornik-budet-prohladnym-no-bez-osadkov" class="list-article__url" itemprop="url"><div class="list-article__headline" itemprop="headline name">Вторник будет прохладным, но без осадков</div></a></div><div class="list-article__shadow"></div></article></div></div></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></div><div class="site-footer__top-group">Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></div><div class="site-footer__top-group">Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в онлайне: (+372) 666 2230</div><div class="site-footer__top-group">Объявления: (+372) 739 0397</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Мобильное приложение</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/app-store-badge.svg" alt="App store" width="100%"> </a><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/google-play-badge.svg" alt="Play store" width="100%"></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-af71889fc0455b307ebc.js" async></script></body></html>