<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/IbYpcFNWU1JN0U-H-721XpX20r0=/16x16/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IlCxcwxXXXKHAqyQJgMvkKinn0g=/32x32/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8aJ92hi1S5E6i7p_NzD5ucmRltI=/192x192/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3JYDGCXI8zAQj4laDSC0sMmBNAs=/256x256/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/GToHJ9G8pggtzUChKOLu_59ps_s=/180x180/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/bCzvajMO5l0_xM62F960V8Pdqtw=/1200x630/smart/nginx/o/2020/01/17/12877179t1h5ef0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/bCzvajMO5l0_xM62F960V8Pdqtw=/1200x630/smart/nginx/o/2020/01/17/12877179t1h5ef0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В феврале температура воздуха упадет до 20 градусов мороза"><meta property="twitter:title" content="В феврале температура воздуха упадет до 20 градусов мороза"><meta property="og:url" content="https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza"><meta property="twitter:url" content="https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По прогнозу службы погоды Эстонии, февраль будет холоднее нормы, местами ожидается температура воздуха 20 градусов мороза."><meta property="twitter:description" content="По прогнозу службы погоды Эстонии, февраль будет холоднее нормы, местами ожидается температура воздуха 20 градусов мороза."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="облачность"><meta property="article:tag" content="снегопады"><meta property="article:tag" content="температура воздуха"><meta name="article:published_time" content="2021-02-01T21:07:15+02:00"><meta name="article:modified_time" content="2021-02-01T21:07:42+02:00"><meta name="description" content="По прогнозу службы погоды Эстонии, февраль будет холоднее нормы, местами ожидается температура воздуха 20 градусов мороза."><meta name="keywords" content="облачность, снегопады, температура воздуха"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>В феврале температура воздуха упадет до 20 градусов мороза - Прогноз погоды и новости</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-34d3af5ac79b47113c7b.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #4dade9;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .list-article__feed-label {
    background-color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(37, 133, 193);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-955 article-7169838"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search" rel="noopener">Пн, 1.02.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/estonia.svg" width="50" height="42" alt="Weather estonia"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/europe.svg" width="50" height="42" alt="Weather europe"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/world.svg" width="42" height="42" alt="Weather world"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2021 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" rel="noopener" class="menu-item menu-item--important">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" rel="noopener" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" rel="noopener" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" rel="noopener" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" rel="noopener" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7169838"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">В феврале температура воздуха упадет до 20 градусов мороза</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7169838" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">89</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7169838"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D0%B5%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%D0%B0%20%D1%83%D0%BF%D0%B0%D0%B4%D0%B5%D1%82%20%D0%B4%D0%BE%2020%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%B0&url=https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7169838"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D0%B5%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%D0%B0%20%D1%83%D0%BF%D0%B0%D0%B4%D0%B5%D1%82%20%D0%B4%D0%BE%2020%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%B0&url=https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7169838"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-01T21:07:00+02:00">1 февраля 2021, 21:07</div><div class="article__reading-time">1 мин для прочтения</div></div></div><h1 class="article-headline" itemprop="headline name">В феврале температура воздуха упадет до 20 градусов мороза</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/vuAk8WeBGSeuXwyI0jJQ-4G85jI=/1370x820/smart/nginx/o/2020/01/17/12877179t1h5ef0.jpg"><figure-fullscreen eager :image-id="12877179" image-url="//f9.pmo.ee/4YHqw2EcRDJX24NEcsOziLieb_4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/17/12877179t1h5ef0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12877179)" src="//f9.pmo.ee/vuAk8WeBGSeuXwyI0jJQ-4G85jI=/1370x820/smart/nginx/o/2020/01/17/12877179t1h5ef0.jpg" srcset="//f9.pmo.ee/vuAk8WeBGSeuXwyI0jJQ-4G85jI=/1370x820/smart/nginx/o/2020/01/17/12877179t1h5ef0.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Мороз. <span class="figure__caption--name">ФОТО: Dmitri Kotjuh/ Järva Teataja</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По прогнозу службы погоды Эстонии, февраль будет холоднее нормы, местами ожидается температура воздуха 20 градусов мороза.</p></div></div><cookie-paywall article-id="7169838"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-jocwm99kfy" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r316rt3iyp" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y8ixrjwd7t" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В первые дни месяца в Эстонии на кромке циклона пройдет снег и будет царить зимняя погода с небольшим морозом. С 4 февраля на Норвежском море усилится антициклон, который распространится по Скандинавии, по его кромке с севера придет арктическая воздушная масса. Облачность рассеется, заметно похолодает. В центральных районах страны температура воздуха упадет ниже 10 градусов мороза, при ясной погоде ожидается температура в районе 20 градусов мороза, днем температура воздуха будет колебаться в районе 10 градусов мороза.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В районе 10 февраля антициклон направится в сторону Британских островов, циклон из России может прийти на побережье Балтийского моря вместе с зоной снегопадов. При уплотнившейся облачности суровые морозы на несколько дней отступят, но затем, вместе с усилением антициклона и прояснениями, температура воздуха вновь понизится.</p></div><div class="article-body__item article-body__item--htmlElement"><p>С середины месяца будут чередоваться поступающая с северо-запада более мягкая и снежная погода с поступающей с севера морозной погодой. В течение последней трети февраля предположительно будет преобладать мягкая зимняя погода. Временами ожидаются снег и мокрый снег.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Средняя температура воздуха в феврале будет близкой к норме или немного ниже (норма 5,3-1,4 градуса мороза). Количество осадков в пределах нормы или немного меньше (норма 29-49 мм).</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7169838" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">89</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7169838"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D0%B5%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%D0%B0%20%D1%83%D0%BF%D0%B0%D0%B4%D0%B5%D1%82%20%D0%B4%D0%BE%2020%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%B0&url=https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7169838"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D0%B5%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%D0%B0%20%D1%83%D0%BF%D0%B0%D0%B4%D0%B5%D1%82%20%D0%B4%D0%BE%2020%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B7%D0%B0&url=https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7169838"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7169838" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7169838" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/98377/oblachnost">облачность</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/133079/snegopady">снегопады</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/111267/temperatura-vozduha">температура воздуха</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xvgy6i16pp" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q1z4x19l6f" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T21:07:00+02:00"><meta itemprop="dateModified" content="2021-02-01T21:07:42+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gKGi6MwmriEfsTa0elYD-BGDDB0=/1000x435/smart/nginx/o/2020/01/17/12877179t1h5ef0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gKGi6MwmriEfsTa0elYD-BGDDB0=/1000x435/smart/nginx/o/2020/01/17/12877179t1h5ef0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>81</span></div></div><a href="https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В феврале температура воздуха упадет до 20 градусов мороза </span></a><a href="https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T17:57:00+02:00"><meta itemprop="dateModified" content="2021-02-01T18:02:22+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7169692/sluzhba-pogody-estonii-vvela-novye-klimaticheskie-normativy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mO8phf4ffRFriRaUfd0yNIcaRPA=/324x185/filters:focal(0x0:1920x711)/nginx/o/2021/01/03/13559304t1hc325.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mO8phf4ffRFriRaUfd0yNIcaRPA=/324x185/filters:focal(0x0:1920x711)/nginx/o/2021/01/03/13559304t1hc325.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7169692/sluzhba-pogody-estonii-vvela-novye-klimaticheskie-normativy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Служба погоды Эстонии ввела новые климатические нормативы </span></a><a href="https://prognoz.postimees.ee/7169692/sluzhba-pogody-estonii-vvela-novye-klimaticheskie-normativy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T14:35:00+02:00"><meta itemprop="dateModified" content="2021-02-01T15:36:24+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7169473/zavtra-sinoptiki-obeshchayut-snegopad-mestami-budet-metel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hNWtRrJg4m2m7jm4AlumKC4hNtw=/324x185/smart/nginx/o/2020/12/30/13553477t1h6e31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hNWtRrJg4m2m7jm4AlumKC4hNtw=/324x185/smart/nginx/o/2020/12/30/13553477t1h6e31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/7169473/zavtra-sinoptiki-obeshchayut-snegopad-mestami-budet-metel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра синоптики обещают снегопад, местами будет метель </span></a><a href="https://prognoz.postimees.ee/7169473/zavtra-sinoptiki-obeshchayut-snegopad-mestami-budet-metel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-31T14:18:46+02:00"><meta itemprop="dateModified" content="2021-01-31T14:18:46+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7168668/zatishe-pered-burey-v-ponedelnik-v-estonii-ozhidaetsya-myagkaya-zimnyaya-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g__yBNCfsGKH9YTdrKcWXUoLhpw=/324x185/smart/nginx/o/2020/12/09/13520274t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/g__yBNCfsGKH9YTdrKcWXUoLhpw=/324x185/smart/nginx/o/2020/12/09/13520274t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://prognoz.postimees.ee/7168668/zatishe-pered-burey-v-ponedelnik-v-estonii-ozhidaetsya-myagkaya-zimnyaya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Затишье перед бурей? В понедельник в Эстонии ожидается мягкая зимняя погода </span></a><a href="https://prognoz.postimees.ee/7168668/zatishe-pered-burey-v-ponedelnik-v-estonii-ozhidaetsya-myagkaya-zimnyaya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2ffj9ataf8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T18:15:34+02:00"><meta itemprop="dateModified" content="2021-01-29T18:15:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7167860/iz-za-prodolzhayushchegosya-snegopada-dorozhnye-usloviya-mogut-uhudshitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v-sg84dQKvxYnvlklUW-cT0yJDY=/1000x435/smart/nginx/o/2020/02/26/12974559t1h7018.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v-sg84dQKvxYnvlklUW-cT0yJDY=/1000x435/smart/nginx/o/2020/02/26/12974559t1h7018.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/7167860/iz-za-prodolzhayushchegosya-snegopada-dorozhnye-usloviya-mogut-uhudshitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за продолжающегося снегопада дорожные условия могут ухудшиться </span></a><a href="https://prognoz.postimees.ee/7167860/iz-za-prodolzhayushchegosya-snegopada-dorozhnye-usloviya-mogut-uhudshitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T15:01:14+02:00"><meta itemprop="dateModified" content="2021-01-29T15:09:42+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7167665/v-subbotu-v-estoniyu-vnov-pridet-metel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rUybNp2cIOyyTZhnXmODHBOKJ7U=/335x190/smart/nginx/o/2021/01/12/13572754t1haaa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rUybNp2cIOyyTZhnXmODHBOKJ7U=/335x190/smart/nginx/o/2021/01/12/13572754t1haaa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/7167665/v-subbotu-v-estoniyu-vnov-pridet-metel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В субботу в Эстонию вновь придет метель </span></a><a href="https://prognoz.postimees.ee/7167665/v-subbotu-v-estoniyu-vnov-pridet-metel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-28T15:53:11+02:00"><meta itemprop="dateModified" content="2021-01-29T10:29:49+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7166789/rabochaya-nedelya-zavershitsya-v-estonii-snegopadami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WLwxDHxjCQHui7vWTQpXUrRWhMU=/335x190/smart/nginx/o/2011/01/04/493575t1h7d07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WLwxDHxjCQHui7vWTQpXUrRWhMU=/335x190/smart/nginx/o/2011/01/04/493575t1h7d07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://prognoz.postimees.ee/7166789/rabochaya-nedelya-zavershitsya-v-estonii-snegopadami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рабочая неделя завершится в Эстонии снегопадами <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/7166789/rabochaya-nedelya-zavershitsya-v-estonii-snegopadami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/7166789/rabochaya-nedelya-zavershitsya-v-estonii-snegopadami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-27T14:28:53+02:00"><meta itemprop="dateModified" content="2021-01-27T15:25:15+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7165843/estoniya-okazhetsya-mezhdu-dvumya-ciklonami-kak-izmenitsya-nasha-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o_z7uUpaOHoFu4ZSvViXfrhM0QY=/685x410/filters:focal(648x213:5704x3774)/nginx/o/2021/01/22/13590310t1h6b48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/o_z7uUpaOHoFu4ZSvViXfrhM0QY=/685x410/filters:focal(648x213:5704x3774)/nginx/o/2021/01/22/13590310t1h6b48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/7165843/estoniya-okazhetsya-mezhdu-dvumya-ciklonami-kak-izmenitsya-nasha-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония окажется между двумя циклонами: как изменится наша погода? </span></a><a href="https://prognoz.postimees.ee/7165843/estoniya-okazhetsya-mezhdu-dvumya-ciklonami-kak-izmenitsya-nasha-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-26T15:52:43+02:00"><meta itemprop="dateModified" content="2021-01-26T16:24:26+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7165028/zavtra-zhiteley-estonii-ozhidaet-myagkaya-zimnyaya-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ccgcfOadlL_YSQo2F8TQoq3JBaQ=/335x190/smart/nginx/o/2020/12/26/13548672t1ha3e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ccgcfOadlL_YSQo2F8TQoq3JBaQ=/335x190/smart/nginx/o/2020/12/26/13548672t1ha3e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7165028/zavtra-zhiteley-estonii-ozhidaet-myagkaya-zimnyaya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра жителей Эстонии ожидает мягкая зимняя погода </span></a><a href="https://prognoz.postimees.ee/7165028/zavtra-zhiteley-estonii-ozhidaet-myagkaya-zimnyaya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-25T14:50:55+02:00"><meta itemprop="dateModified" content="2021-01-25T15:07:09+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7164071/na-estoniyu-nadvigayutsya-snegopad-i-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FvhawaRCfZRv3prI4LvRSRRjiZk=/335x190/smart/nginx/o/2020/12/11/13524346t1h896b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FvhawaRCfZRv3prI4LvRSRRjiZk=/335x190/smart/nginx/o/2020/12/11/13524346t1h896b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://prognoz.postimees.ee/7164071/na-estoniyu-nadvigayutsya-snegopad-i-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию надвигаются снегопад и мокрый снег </span></a><a href="https://prognoz.postimees.ee/7164071/na-estoniyu-nadvigayutsya-snegopad-i-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-25T11:49:55+02:00"><meta itemprop="dateModified" content="2021-01-25T12:19:15+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7163860/ekologi-fiksiruyut-rost-chisla-prirodnyh-katastrof-v-mire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T3A-7HjsrQQMhBja1jSdeaVkblc=/685x410/smart/nginx/o/2020/07/12/13206076t1h82c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/T3A-7HjsrQQMhBja1jSdeaVkblc=/685x410/smart/nginx/o/2020/07/12/13206076t1h82c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7163860/ekologi-fiksiruyut-rost-chisla-prirodnyh-katastrof-v-mire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экологи фиксируют рост числа природных катастроф в мире </span></a><a href="https://rus.postimees.ee/7163860/ekologi-fiksiruyut-rost-chisla-prirodnyh-katastrof-v-mire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-damtu2wpoy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:46:32+02:00"><meta itemprop="dateModified" content="2020-12-21T13:46:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7136524/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VZR6c0ldORwi7-nFVr9VpM77s28=/324x222/smart/nginx/o/2020/12/18/13535707t1hbd53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VZR6c0ldORwi7-nFVr9VpM77s28=/324x222/smart/nginx/o/2020/12/18/13535707t1hbd53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>15</span></div></div><a href="https://rus.postimees.ee/7136524/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть:	от чего кожа не зудит и не чешется? </span></a><a href="https://rus.postimees.ee/7136524/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:46:09+02:00"><meta itemprop="dateModified" content="2020-12-21T13:46:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:45:50+02:00"><meta itemprop="dateModified" content="2020-12-21T13:45:50+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:45:23+02:00"><meta itemprop="dateModified" content="2020-12-21T13:45:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти наилучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T21:07:00+02:00"><meta itemprop="dateModified" content="2021-02-01T21:07:42+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gKGi6MwmriEfsTa0elYD-BGDDB0=/1000x435/smart/nginx/o/2020/01/17/12877179t1h5ef0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gKGi6MwmriEfsTa0elYD-BGDDB0=/1000x435/smart/nginx/o/2020/01/17/12877179t1h5ef0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>81</span></div></div><a href="https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В феврале температура воздуха упадет до 20 градусов мороза </span></a><a href="https://prognoz.postimees.ee/7169838/v-fevrale-temperatura-vozduha-upadet-do-20-gradusov-moroza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T17:57:00+02:00"><meta itemprop="dateModified" content="2021-02-01T18:02:22+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7169692/sluzhba-pogody-estonii-vvela-novye-klimaticheskie-normativy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SpAWeGBWVoluLeOLGtY7muDUyw0=/335x190/filters:focal(0x0:1920x711)/nginx/o/2021/01/03/13559304t1hc325.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SpAWeGBWVoluLeOLGtY7muDUyw0=/335x190/filters:focal(0x0:1920x711)/nginx/o/2021/01/03/13559304t1hc325.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7169692/sluzhba-pogody-estonii-vvela-novye-klimaticheskie-normativy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Служба погоды Эстонии ввела новые климатические нормативы </span></a><a href="https://prognoz.postimees.ee/7169692/sluzhba-pogody-estonii-vvela-novye-klimaticheskie-normativy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T14:35:00+02:00"><meta itemprop="dateModified" content="2021-02-01T15:36:24+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7169473/zavtra-sinoptiki-obeshchayut-snegopad-mestami-budet-metel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u3crVQgmQleSTTM3JQtiPGjQotw=/335x190/smart/nginx/o/2020/12/30/13553477t1h6e31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/u3crVQgmQleSTTM3JQtiPGjQotw=/335x190/smart/nginx/o/2020/12/30/13553477t1h6e31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/7169473/zavtra-sinoptiki-obeshchayut-snegopad-mestami-budet-metel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра синоптики обещают снегопад, местами будет метель </span></a><a href="https://prognoz.postimees.ee/7169473/zavtra-sinoptiki-obeshchayut-snegopad-mestami-budet-metel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-31T14:18:46+02:00"><meta itemprop="dateModified" content="2021-01-31T14:18:46+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7168668/zatishe-pered-burey-v-ponedelnik-v-estonii-ozhidaetsya-myagkaya-zimnyaya-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mkp9XxUQlBnwA0SRBjYjtM6jc00=/685x410/smart/nginx/o/2020/12/09/13520274t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Mkp9XxUQlBnwA0SRBjYjtM6jc00=/685x410/smart/nginx/o/2020/12/09/13520274t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://prognoz.postimees.ee/7168668/zatishe-pered-burey-v-ponedelnik-v-estonii-ozhidaetsya-myagkaya-zimnyaya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Затишье перед бурей? В понедельник в Эстонии ожидается мягкая зимняя погода </span></a><a href="https://prognoz.postimees.ee/7168668/zatishe-pered-burey-v-ponedelnik-v-estonii-ozhidaetsya-myagkaya-zimnyaya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T18:15:34+02:00"><meta itemprop="dateModified" content="2021-01-29T18:15:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7167860/iz-za-prodolzhayushchegosya-snegopada-dorozhnye-usloviya-mogut-uhudshitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wUK6KZxm3roImloWG9tekczErA8=/335x190/smart/nginx/o/2020/02/26/12974559t1h7018.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wUK6KZxm3roImloWG9tekczErA8=/335x190/smart/nginx/o/2020/02/26/12974559t1h7018.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/7167860/iz-za-prodolzhayushchegosya-snegopada-dorozhnye-usloviya-mogut-uhudshitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за продолжающегося снегопада дорожные условия могут ухудшиться </span></a><a href="https://prognoz.postimees.ee/7167860/iz-za-prodolzhayushchegosya-snegopada-dorozhnye-usloviya-mogut-uhudshitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T15:01:14+02:00"><meta itemprop="dateModified" content="2021-01-29T15:09:42+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7167665/v-subbotu-v-estoniyu-vnov-pridet-metel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rUybNp2cIOyyTZhnXmODHBOKJ7U=/335x190/smart/nginx/o/2021/01/12/13572754t1haaa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rUybNp2cIOyyTZhnXmODHBOKJ7U=/335x190/smart/nginx/o/2021/01/12/13572754t1haaa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/7167665/v-subbotu-v-estoniyu-vnov-pridet-metel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В субботу в Эстонию вновь придет метель </span></a><a href="https://prognoz.postimees.ee/7167665/v-subbotu-v-estoniyu-vnov-pridet-metel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-28T15:53:11+02:00"><meta itemprop="dateModified" content="2021-01-29T10:29:49+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7166789/rabochaya-nedelya-zavershitsya-v-estonii-snegopadami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CqjBvI6GIOwTrJ3BMTH14RMHP1s=/685x410/smart/nginx/o/2011/01/04/493575t1h7d07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CqjBvI6GIOwTrJ3BMTH14RMHP1s=/685x410/smart/nginx/o/2011/01/04/493575t1h7d07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://prognoz.postimees.ee/7166789/rabochaya-nedelya-zavershitsya-v-estonii-snegopadami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рабочая неделя завершится в Эстонии снегопадами <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/7166789/rabochaya-nedelya-zavershitsya-v-estonii-snegopadami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/7166789/rabochaya-nedelya-zavershitsya-v-estonii-snegopadami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-27T14:28:53+02:00"><meta itemprop="dateModified" content="2021-01-27T15:25:15+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7165843/estoniya-okazhetsya-mezhdu-dvumya-ciklonami-kak-izmenitsya-nasha-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/__yWICmv9i6hLJsOdhOryzgPj0s=/335x190/filters:focal(648x213:5704x3774)/nginx/o/2021/01/22/13590310t1h6b48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/__yWICmv9i6hLJsOdhOryzgPj0s=/335x190/filters:focal(648x213:5704x3774)/nginx/o/2021/01/22/13590310t1h6b48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/7165843/estoniya-okazhetsya-mezhdu-dvumya-ciklonami-kak-izmenitsya-nasha-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония окажется между двумя циклонами: как изменится наша погода? </span></a><a href="https://prognoz.postimees.ee/7165843/estoniya-okazhetsya-mezhdu-dvumya-ciklonami-kak-izmenitsya-nasha-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-26T15:52:43+02:00"><meta itemprop="dateModified" content="2021-01-26T16:24:26+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7165028/zavtra-zhiteley-estonii-ozhidaet-myagkaya-zimnyaya-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ccgcfOadlL_YSQo2F8TQoq3JBaQ=/335x190/smart/nginx/o/2020/12/26/13548672t1ha3e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ccgcfOadlL_YSQo2F8TQoq3JBaQ=/335x190/smart/nginx/o/2020/12/26/13548672t1ha3e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7165028/zavtra-zhiteley-estonii-ozhidaet-myagkaya-zimnyaya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра жителей Эстонии ожидает мягкая зимняя погода </span></a><a href="https://prognoz.postimees.ee/7165028/zavtra-zhiteley-estonii-ozhidaet-myagkaya-zimnyaya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-25T14:50:55+02:00"><meta itemprop="dateModified" content="2021-01-25T15:07:09+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7164071/na-estoniyu-nadvigayutsya-snegopad-i-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F0iiCE11F-0t3oHZbD9Kz9UFEcg=/685x410/smart/nginx/o/2020/12/11/13524346t1h896b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/F0iiCE11F-0t3oHZbD9Kz9UFEcg=/685x410/smart/nginx/o/2020/12/11/13524346t1h896b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://prognoz.postimees.ee/7164071/na-estoniyu-nadvigayutsya-snegopad-i-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию надвигаются снегопад и мокрый снег </span></a><a href="https://prognoz.postimees.ee/7164071/na-estoniyu-nadvigayutsya-snegopad-i-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fasqzqcamf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qd3rnsxogj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T10:04:46+02:00"><meta itemprop="dateModified" content="2021-02-01T11:20:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7169124/v-swedbank-proizoydut-krupnye-izmeneniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RNEXQrmym3TndMR9Q3xM5DoY3ok=/1000x435/filters:focal(1262x1111:2990x2147)/nginx/o/2020/11/21/13488616t1hb717.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RNEXQrmym3TndMR9Q3xM5DoY3ok=/1000x435/filters:focal(1262x1111:2990x2147)/nginx/o/2020/11/21/13488616t1hb717.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://rus.postimees.ee/7169124/v-swedbank-proizoydut-krupnye-izmeneniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Swedbank произойдут крупные изменения </span></a><a href="https://rus.postimees.ee/7169124/v-swedbank-proizoydut-krupnye-izmeneniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T07:14:15+02:00"><meta itemprop="dateModified" content="2021-02-01T09:14:54+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7167993/v-haryumaa-i-ida-virumaa-s-ponedelnika-vstupayut-v-silu-novye-ogranicheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CTWgJKvWe83JYTJPuUhFTXVMmGc=/335x190/smart/nginx/o/2021/01/27/13597738t1h7fbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CTWgJKvWe83JYTJPuUhFTXVMmGc=/335x190/smart/nginx/o/2021/01/27/13597738t1h7fbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>148</span></div></div><a href="https://rus.postimees.ee/7167993/v-haryumaa-i-ida-virumaa-s-ponedelnika-vstupayut-v-silu-novye-ogranicheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Харьюмаа и Ида-Вирумаа с понедельника вступают в силу новые ограничения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7167993/v-haryumaa-i-ida-virumaa-s-ponedelnika-vstupayut-v-silu-novye-ogranicheniya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7167993/v-haryumaa-i-ida-virumaa-s-ponedelnika-vstupayut-v-silu-novye-ogranicheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T15:48:30+02:00"><meta itemprop="dateModified" content="2021-02-01T16:17:35+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7168868/mart-helme-nelzya-schitat-sebya-ekspertami-po-rossii-ne-znaya-russkogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mPX3aUXuwyug6vqFYSFqwOfBZUk=/335x190/filters:focal(276x420:984x878)/nginx/o/2021/02/01/13607075t1hdddd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mPX3aUXuwyug6vqFYSFqwOfBZUk=/335x190/filters:focal(276x420:984x878)/nginx/o/2021/02/01/13607075t1hdddd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">25:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>272</span></div></div><a href="https://rus.postimees.ee/7168868/mart-helme-nelzya-schitat-sebya-ekspertami-po-rossii-ne-znaya-russkogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Март Хельме: нельзя считать себя экспертами по России, не зная русского <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7168868/mart-helme-nelzya-schitat-sebya-ekspertami-po-rossii-ne-znaya-russkogo/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://rus.postimees.ee/7168868/mart-helme-nelzya-schitat-sebya-ekspertami-po-rossii-ne-znaya-russkogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 мин для прочтения</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T10:27:34+02:00"><meta itemprop="dateModified" content="2021-02-01T12:59:14+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7169050/izvestnyy-britanskiy-puteshestvennik-zaehal-v-tondi-i-nazval-rayonchik-unylym-dermom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7spAQ2J9ODWpXTY0Rwij6NqgtQs=/685x410/filters:focal(906x464:1030x697)/nginx/o/2021/01/31/13605487t1h9be8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7spAQ2J9ODWpXTY0Rwij6NqgtQs=/685x410/filters:focal(906x464:1030x697)/nginx/o/2021/01/31/13605487t1h9be8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>70</span></div></div><a href="https://limon.postimees.ee/7169050/izvestnyy-britanskiy-puteshestvennik-zaehal-v-tondi-i-nazval-rayonchik-unylym-dermom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ВИДЕО &#10217; </span>Известный британский путешественник заехал в Тонди и назвал райончик «унылым дерьмом» <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7169050/izvestnyy-britanskiy-puteshestvennik-zaehal-v-tondi-i-nazval-rayonchik-unylym-dermom/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://limon.postimees.ee/7169050/izvestnyy-britanskiy-puteshestvennik-zaehal-v-tondi-i-nazval-rayonchik-unylym-dermom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T17:07:00+02:00"><meta itemprop="dateModified" content="2021-02-01T17:26:45+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7169660/v-estonii-odnomu-iz-vakcinirovannyh-ot-koronavirusa-ponadobilas-gospitalizaciya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rfZ0YGQljBMMFgo1OsHWuxpRl0M=/335x190/smart/nginx/o/2021/01/28/13600411t1hbd8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rfZ0YGQljBMMFgo1OsHWuxpRl0M=/335x190/smart/nginx/o/2021/01/28/13600411t1hbd8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7169660/v-estonii-odnomu-iz-vakcinirovannyh-ot-koronavirusa-ponadobilas-gospitalizaciya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии одному из вакцинированных от коронавируса понадобилась госпитализация </span></a><a href="https://rus.postimees.ee/7169660/v-estonii-odnomu-iz-vakcinirovannyh-ot-koronavirusa-ponadobilas-gospitalizaciya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T07:00:00+02:00"><meta itemprop="dateModified" content="2021-02-01T09:15:08+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7167961/vladimir-barsegyan-vakcinaciya-dolzhna-stat-prinuditelnoy-my-zhivem-kak-na-voyne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FXAtsTYY1ct2T0Rsb_OatFLbKvY=/335x190/filters:focal(579x517:1361x1046)/nginx/o/2014/06/06/3093914t1h570b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FXAtsTYY1ct2T0Rsb_OatFLbKvY=/335x190/filters:focal(579x517:1361x1046)/nginx/o/2014/06/06/3093914t1h570b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>637</span></div></div><a href="https://rus.postimees.ee/7167961/vladimir-barsegyan-vakcinaciya-dolzhna-stat-prinuditelnoy-my-zhivem-kak-na-voyne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Владимир Барсегян: «Вакцинация должна стать принудительной, мы живем, как на войне» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7167961/vladimir-barsegyan-vakcinaciya-dolzhna-stat-prinuditelnoy-my-zhivem-kak-na-voyne/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7167961/vladimir-barsegyan-vakcinaciya-dolzhna-stat-prinuditelnoy-my-zhivem-kak-na-voyne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-31T17:41:50+02:00"><meta itemprop="dateModified" content="2021-01-31T21:47:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7168503/akcii-protesta-v-rossii-ustanovlen-rekord-po-kolichestvu-zaderzhannyh-za-vsyu-noveyshuyu-istoriyu-protestnogo-dvizheniya-rf" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B85l2YpWfoW3I3PdEx5JMfHnw6c=/685x410/smart/nginx/o/2021/01/31/13605322t1h0a66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B85l2YpWfoW3I3PdEx5JMfHnw6c=/685x410/smart/nginx/o/2021/01/31/13605322t1h0a66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>273</span></div></div><a href="https://rus.postimees.ee/7168503/akcii-protesta-v-rossii-ustanovlen-rekord-po-kolichestvu-zaderzhannyh-za-vsyu-noveyshuyu-istoriyu-protestnogo-dvizheniya-rf" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Блог, фото, видео &#10217; </span>Акции протеста в России: установлен рекорд по количеству задержанных за всю новейшую историю протестного движения РФ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7168503/akcii-protesta-v-rossii-ustanovlen-rekord-po-kolichestvu-zaderzhannyh-za-vsyu-noveyshuyu-istoriyu-protestnogo-dvizheniya-rf/comments" class="list-article__comment section-font-color" itemprop="url">(75) </span></span></a><a href="https://rus.postimees.ee/7168503/akcii-protesta-v-rossii-ustanovlen-rekord-po-kolichestvu-zaderzhannyh-za-vsyu-noveyshuyu-istoriyu-protestnogo-dvizheniya-rf" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T18:45:00+02:00"><meta itemprop="dateModified" content="2021-02-01T21:31:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7169734/na-shosse-tallinn-tartu-stolknulis-chetyre-mashiny-postradavshuyu-dostavili-v-bolnicu-na-vertolete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KgR8SAuBEGs2JRzbPoXOj7iQQYo=/335x190/smart/nginx/o/2021/02/01/13607586t1hb2e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KgR8SAuBEGs2JRzbPoXOj7iQQYo=/335x190/smart/nginx/o/2021/02/01/13607586t1hb2e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7169734/na-shosse-tallinn-tartu-stolknulis-chetyre-mashiny-postradavshuyu-dostavili-v-bolnicu-na-vertolete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото и видео &#10217; </span>На шоссе Таллинн-Тарту столкнулись четыре машины: пострадавшую доставили в больницу на вертолете </span></a><a href="https://rus.postimees.ee/7169734/na-shosse-tallinn-tartu-stolknulis-chetyre-mashiny-postradavshuyu-dostavili-v-bolnicu-na-vertolete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T10:33:01+02:00"><meta itemprop="dateModified" content="2021-02-01T13:36:28+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7169126/za-sutki-v-estonii-pribavilos-367-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nPX-aeQqoAOnkLfuD6kthzPkyh4=/335x190/filters:focal(2806x1818:2958x1909)/nginx/o/2021/01/29/13602648t1hffc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nPX-aeQqoAOnkLfuD6kthzPkyh4=/335x190/filters:focal(2806x1818:2958x1909)/nginx/o/2021/01/29/13602648t1hffc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>36</span></div></div><a href="https://rus.postimees.ee/7169126/za-sutki-v-estonii-pribavilos-367-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки в Эстонии прибавилось 367 зараженных</span><div class="list-article__additional-headline">Трое скончались</div></a><a href="https://rus.postimees.ee/7169126/za-sutki-v-estonii-pribavilos-367-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-31T21:24:04+02:00"><meta itemprop="dateModified" content="2021-02-01T09:15:37+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7168908/ocherednaya-somnitelnaya-finansovaya-platforma-vkladchiki-mogut-lishitsya-svoih-deneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WOMemPcLOd3spRVdXcUDVRyPKPg=/685x410/smart/nginx/o/2020/12/09/13520696t1hb163.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WOMemPcLOd3spRVdXcUDVRyPKPg=/685x410/smart/nginx/o/2020/12/09/13520696t1hb163.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://rus.postimees.ee/7168908/ocherednaya-somnitelnaya-finansovaya-platforma-vkladchiki-mogut-lishitsya-svoih-deneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Очередная сомнительная финансовая платформа: вкладчики могут лишиться своих денег <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7168908/ocherednaya-somnitelnaya-finansovaya-platforma-vkladchiki-mogut-lishitsya-svoih-deneg/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7168908/ocherednaya-somnitelnaya-finansovaya-platforma-vkladchiki-mogut-lishitsya-svoih-deneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zz7fmgzb3q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b09bd23eeb80820402a4.js" async></script></body></html>