<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/VC-k8I2qxd1IjZWelNDU96rskn0=/1200x630/filters:focal(2x0:1914x1018)/nginx/o/2019/02/22/11811118t1h5bac.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/VC-k8I2qxd1IjZWelNDU96rskn0=/1200x630/filters:focal(2x0:1914x1018)/nginx/o/2019/02/22/11811118t1h5bac.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="На следующей недели синоптики обещают дожди и снег"><meta property="twitter:title" content="На следующей недели синоптики обещают дожди и снег"><meta property="og:url" content="https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg"><meta property="twitter:url" content="https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg"><meta property="og:site_name" content="Погода"><meta property="og:description" content="В течение недели в Эстонии сохранится в основном облачная погода, пройдет мокрый снег и снег, временами дождь. Днем температура воздуха будет подниматься выше нулевой отметки."><meta property="twitter:description" content="В течение недели в Эстонии сохранится в основном облачная погода, пройдет мокрый снег и снег, временами дождь. Днем температура воздуха будет подниматься выше нулевой отметки."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="ветер"><meta property="article:tag" content="дождь"><meta property="article:tag" content="погода"><meta property="article:tag" content="снег"><meta property="article:tag" content="температура воздуха"><meta name="article:published_time" content="2019-03-17T19:50:27+02:00"><meta name="article:modified_time" content="2019-03-17T19:50:27+02:00"><meta name="description" content="В течение недели в Эстонии сохранится в основном облачная погода, пройдет мокрый снег и снег, временами дождь. Днем температура воздуха будет подниматься выше нулевой отметки."><meta name="keywords" content="ветер, дождь, погода, снег, температура воздуха"><link rel="canonical" href="https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>На следующей недели синоптики обещают дожди и снег - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-2cf47ce6bbcb6598fd72.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-955 article-6547265"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Вс, 17.03.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/ski" target="_self" class="menu-item">Погода для катания на лыжах</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">На следующей недели синоптики обещают дожди и снег</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">На следующей недели синоптики обещают дожди и снег</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547265" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547265" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547265" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D0%B8%20%D1%81%D0%BD%D0%B5%D0%B3&url=https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547265" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D0%B8%20%D1%81%D0%BD%D0%B5%D0%B3&url=https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547265" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20На следующей недели синоптики обещают дожди и снег&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Demail%26utm_content%3D6547265" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">17 марта 2019, 19:50</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11811118" image-url="//f7.pmo.ee/FQ3e_PY1r9KfshA7xpajA09DKPU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/22/11811118t1h5bac.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11811118)" src="//f7.pmo.ee/4ty7aChtZO6zlAGPPAWpbIMtbGs=/685x410/filters:focal(2x0:1914x1018)/nginx/o/2019/02/22/11811118t1h5bac.jpg" srcset="//f7.pmo.ee/4ty7aChtZO6zlAGPPAWpbIMtbGs=/685x410/filters:focal(2x0:1914x1018)/nginx/o/2019/02/22/11811118t1h5bac.jpg, //f7.pmo.ee/NHpMTJzd0fwdTSK2Ttq27lMxcnc=/1370x820/filters:focal(2x0:1914x1018)/nginx/o/2019/02/22/11811118t1h5bac.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Слякоть. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В течение недели в Эстонии сохранится в основном облачная погода, пройдет мокрый снег и снег, временами дождь. Днем температура воздуха будет подниматься выше нулевой отметки.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dx2wt8mdlb" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g51lzy6xke" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7w3riwo39k" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В ночь на вторник облачно с прояснениями. Во многих местах небольшой дождь, мокрый снег или снег. Ветер южный, юго-восточный 3-9, в начале ночи на островах порывами до 15 м/с. Температура воздуха ночью -1..+2°С. Во вторник днем в основном облачно. Временами дождь и мокрый снег. Ветер преимущественно южных направлений 2-7 м/с. Температура воздуха днем 1..6°С.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на среду в Эстонии облачно с прояснениями. Местами мокрый снег или снег. Ветер западных направлений 3-8 м/с. Температура воздуха ночью -1..+2°С. В среду днем облачно с прояснениями. Во второй половине дня зона осадков распространится с запада на восток. Осадки в виде мокрого снега и дождя. Юго-западный ветер усилится 5-10, на побережье порывы 15 м/с, вечером ветер перейдет к западному, северо-западному. Температура воздуха днем 1..6°С.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на четверг в Эстонии переменная облачность. Осадки прекратятся. Западный, северо-западный ветер ослабеет 4-10 м/с. Температура воздуха ночью -2..+2°С. В четверг днем в Эстонии облачность увеличится. Во второй половине дня новая зона осадков. Ветер перейдет к юго-западному 5-11, на побережье порывы до 15 м/с. Температура воздуха днем 2..7°С.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547265" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547265" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547265" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D0%B8%20%D1%81%D0%BD%D0%B5%D0%B3&url=https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547265" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D0%B8%20%D1%81%D0%BD%D0%B5%D0%B3&url=https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547265" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20На следующей недели синоптики обещают дожди и снег&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Demail%26utm_content%3D6547265" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6547265/na-sleduyushchey-nedeli-sinoptiki-obeshchayut-dozhdi-i-sneg/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6547265" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6547265" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/83180/veter">ветер</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/91671/dozhd">дождь</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/52272/pogoda">погода</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/67465/sneg">снег</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/111267/temperatura-vozduha">температура воздуха</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jh9beidwaa" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0prw0j3ilk" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6547095/zavtra-v-estonii-budet-lit-dozhd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yIJwXmaOsEOepcJg_lfGmyxM5Dw=/2000x870/smart/nginx/o/2015/01/13/3674709t1hd72d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://prognoz.postimees.ee/6547095/zavtra-v-estonii-budet-lit-dozhd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии будет лить дождь </span></a><a href="https://prognoz.postimees.ee/6547095/zavtra-v-estonii-budet-lit-dozhd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6546723/povtornyy-udar-tropicheskogo-ciklona-iday-po-afrike-pogib-21-chelovek-300-raneny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ecvkWF-N4qlP8pq9fY9urXKV704=/648x370/smart/nginx/o/2019/03/16/11870926t1hf353.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6546723/povtornyy-udar-tropicheskogo-ciklona-iday-po-afrike-pogib-21-chelovek-300-raneny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Повторный удар тропического циклона &quot;Идай&quot; по Африке: погиб 21 человек, 300 ранены</span><div class="list-article__additional-headline">Фото, видео</div></a><a href="https://rus.postimees.ee/6546723/povtornyy-udar-tropicheskogo-ciklona-iday-po-afrike-pogib-21-chelovek-300-raneny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6546693/v-nachale-sleduyushchey-nedeli-v-estonii-rezko-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5hpXhykL8pKjl8q6FT9CAUMdXCc=/648x370/filters:focal(22x491:4551x3021)/nginx/o/2018/04/12/7776501t1hea91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://prognoz.postimees.ee/6546693/v-nachale-sleduyushchey-nedeli-v-estonii-rezko-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В начале следующей недели в Эстонии резко потеплеет </span></a><a href="https://prognoz.postimees.ee/6546693/v-nachale-sleduyushchey-nedeli-v-estonii-rezko-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6546668/k-estonii-priblizhaetsya-novaya-zona-osadkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AzH5lZE5SExuwXufO2LE8g_sT3w=/648x370/smart/nginx/o/2019/03/15/11868422t1h7a3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://prognoz.postimees.ee/6546668/k-estonii-priblizhaetsya-novaya-zona-osadkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К Эстонии приближается новая зона осадков </span></a><a href="https://prognoz.postimees.ee/6546668/k-estonii-priblizhaetsya-novaya-zona-osadkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-30cq9cvpsa" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6546601/video-v-rossii-voditel-zasnyal-proletayushchiy-meteorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QdmDQqV5H0rjRIqmrAP0zPhP7Do=/2000x870/smart/nginx/o/2019/03/16/11870453t1h4f89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6546601/video-v-rossii-voditel-zasnyal-proletayushchiy-meteorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в России водитель заснял пролетающий метеорит <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6546601/video-v-rossii-voditel-zasnyal-proletayushchiy-meteorit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6546601/video-v-rossii-voditel-zasnyal-proletayushchiy-meteorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6546129/foto-i-video-na-ssha-obrushilis-tornado-shtorm-navodneniya-i-meteli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZE4ff1cgTa_CsWkQsr6o8oTBl6s=/670x380/smart/nginx/o/2019/03/15/11868455t1h79b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6546129/foto-i-video-na-ssha-obrushilis-tornado-shtorm-navodneniya-i-meteli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: на США обрушились торнадо, шторм, наводнения и метели </span></a><a href="https://prognoz.postimees.ee/6546129/foto-i-video-na-ssha-obrushilis-tornado-shtorm-navodneniya-i-meteli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6546102/o-pogode-na-vyhodnyh-dozhd-vperemezhku-s-mokrym-snegom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PsQzItCZ4V1yYASU1gj9mggLIs8=/670x380/smart/nginx/o/2019/03/15/11868422t1h7a3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6546102/o-pogode-na-vyhodnyh-dozhd-vperemezhku-s-mokrym-snegom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">О погоде на выходных: дождь вперемежку с мокрым снегом </span></a><a href="https://prognoz.postimees.ee/6546102/o-pogode-na-vyhodnyh-dozhd-vperemezhku-s-mokrym-snegom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6546052/blizhayshey-planetoy-k-zemle-okazalas-vovse-ne-venera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/26RIgHytzU2fuKpOhKr3JRkzznM=/1370x700/smart/nginx/o/2015/07/27/4326815t1h79fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6546052/blizhayshey-planetoy-k-zemle-okazalas-vovse-ne-venera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ближайшей планетой к Земле оказалась вовсе не Венера</span><div class="list-article__additional-headline">И даже не Марс</div></a><a href="https://prognoz.postimees.ee/6546052/blizhayshey-planetoy-k-zemle-okazalas-vovse-ne-venera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6545712/vse-tonshe-i-opasnee-pogranohrana-estonii-ogranichila-vyhod-na-led-dvuh-ozer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9G7TPFIxFD-mQwHjiH5HuFwooKk=/670x380/smart/nginx/o/2019/02/11/11781622t1he1f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6545712/vse-tonshe-i-opasnee-pogranohrana-estonii-ogranichila-vyhod-na-led-dvuh-ozer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Все тоньше и опаснее: погранохрана Эстонии ограничила выход на лед двух озер </span></a><a href="https://prognoz.postimees.ee/6545712/vse-tonshe-i-opasnee-pogranohrana-estonii-ogranichila-vyhod-na-led-dvuh-ozer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6545344/foto-i-video-tornado-na-zapade-germanii-povredil-desyatki-domov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NiQpMm0Juvc99sZnIIkf_SYMDE4=/670x380/filters:focal(403x1901:2390x4037)/nginx/o/2019/03/14/11865969t1hec5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6545344/foto-i-video-tornado-na-zapade-germanii-povredil-desyatki-domov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: торнадо на западе Германии повредил десятки домов </span></a><a href="https://prognoz.postimees.ee/6545344/foto-i-video-tornado-na-zapade-germanii-povredil-desyatki-domov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6545033/v-pyatnicu-v-estonii-budet-teplo-no-dozhdlivo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DnGdl-ZwB7BAPg33tu1Cl31tFes=/1370x700/smart/nginx/o/2014/04/06/2941848t1h28e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/6545033/v-pyatnicu-v-estonii-budet-teplo-no-dozhdlivo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В пятницу в Эстонии будет тепло, но дождливо </span></a><a href="https://prognoz.postimees.ee/6545033/v-pyatnicu-v-estonii-budet-teplo-no-dozhdlivo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hnjoa4v840" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qwn5Nf90AY1lAVDdjUsatCzwC5Q=/648x444/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tdvhXTStaCKohqo5QLGOvCMAAaQ=/648x444/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! </span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2sFX5HU9KE-CneZO5S2n9Q4rInQ=/648x444/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NhzQ4AWStwbyiB8sBhRwp4p5sqs=/648x444/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6547095/zavtra-v-estonii-budet-lit-dozhd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yIJwXmaOsEOepcJg_lfGmyxM5Dw=/2000x870/smart/nginx/o/2015/01/13/3674709t1hd72d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://prognoz.postimees.ee/6547095/zavtra-v-estonii-budet-lit-dozhd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии будет лить дождь </span></a><a href="https://prognoz.postimees.ee/6547095/zavtra-v-estonii-budet-lit-dozhd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6546723/povtornyy-udar-tropicheskogo-ciklona-iday-po-afrike-pogib-21-chelovek-300-raneny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GBFiLWIH1NqunyH6MotdKJMW8-4=/670x380/smart/nginx/o/2019/03/16/11870926t1hf353.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6546723/povtornyy-udar-tropicheskogo-ciklona-iday-po-afrike-pogib-21-chelovek-300-raneny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Повторный удар тропического циклона &quot;Идай&quot; по Африке: погиб 21 человек, 300 ранены</span><div class="list-article__additional-headline">Фото, видео</div></a><a href="https://rus.postimees.ee/6546723/povtornyy-udar-tropicheskogo-ciklona-iday-po-afrike-pogib-21-chelovek-300-raneny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6546693/v-nachale-sleduyushchey-nedeli-v-estonii-rezko-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oQnGyzEJc5n-6hulVHtSwySGaR8=/670x380/filters:focal(22x491:4551x3021)/nginx/o/2018/04/12/7776501t1hea91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://prognoz.postimees.ee/6546693/v-nachale-sleduyushchey-nedeli-v-estonii-rezko-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В начале следующей недели в Эстонии резко потеплеет </span></a><a href="https://prognoz.postimees.ee/6546693/v-nachale-sleduyushchey-nedeli-v-estonii-rezko-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6546668/k-estonii-priblizhaetsya-novaya-zona-osadkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RBVEvVSXIHjvctSPfK4wi5xklb0=/1370x700/smart/nginx/o/2019/03/15/11868422t1h7a3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://prognoz.postimees.ee/6546668/k-estonii-priblizhaetsya-novaya-zona-osadkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К Эстонии приближается новая зона осадков </span></a><a href="https://prognoz.postimees.ee/6546668/k-estonii-priblizhaetsya-novaya-zona-osadkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6546601/video-v-rossii-voditel-zasnyal-proletayushchiy-meteorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fi3Y7Zzt9B5rxYyh736wOfj0k_I=/670x380/smart/nginx/o/2019/03/16/11870453t1h4f89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6546601/video-v-rossii-voditel-zasnyal-proletayushchiy-meteorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в России водитель заснял пролетающий метеорит <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6546601/video-v-rossii-voditel-zasnyal-proletayushchiy-meteorit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6546601/video-v-rossii-voditel-zasnyal-proletayushchiy-meteorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6546129/foto-i-video-na-ssha-obrushilis-tornado-shtorm-navodneniya-i-meteli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZE4ff1cgTa_CsWkQsr6o8oTBl6s=/670x380/smart/nginx/o/2019/03/15/11868455t1h79b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6546129/foto-i-video-na-ssha-obrushilis-tornado-shtorm-navodneniya-i-meteli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: на США обрушились торнадо, шторм, наводнения и метели </span></a><a href="https://prognoz.postimees.ee/6546129/foto-i-video-na-ssha-obrushilis-tornado-shtorm-navodneniya-i-meteli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6546102/o-pogode-na-vyhodnyh-dozhd-vperemezhku-s-mokrym-snegom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RBVEvVSXIHjvctSPfK4wi5xklb0=/1370x700/smart/nginx/o/2019/03/15/11868422t1h7a3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6546102/o-pogode-na-vyhodnyh-dozhd-vperemezhku-s-mokrym-snegom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">О погоде на выходных: дождь вперемежку с мокрым снегом </span></a><a href="https://prognoz.postimees.ee/6546102/o-pogode-na-vyhodnyh-dozhd-vperemezhku-s-mokrym-snegom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6546052/blizhayshey-planetoy-k-zemle-okazalas-vovse-ne-venera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/beg0KbXJGpF23ZtSTlPVb3ev1MY=/670x380/smart/nginx/o/2015/07/27/4326815t1h79fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6546052/blizhayshey-planetoy-k-zemle-okazalas-vovse-ne-venera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ближайшей планетой к Земле оказалась вовсе не Венера</span><div class="list-article__additional-headline">И даже не Марс</div></a><a href="https://prognoz.postimees.ee/6546052/blizhayshey-planetoy-k-zemle-okazalas-vovse-ne-venera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6545712/vse-tonshe-i-opasnee-pogranohrana-estonii-ogranichila-vyhod-na-led-dvuh-ozer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9G7TPFIxFD-mQwHjiH5HuFwooKk=/670x380/smart/nginx/o/2019/02/11/11781622t1he1f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6545712/vse-tonshe-i-opasnee-pogranohrana-estonii-ogranichila-vyhod-na-led-dvuh-ozer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Все тоньше и опаснее: погранохрана Эстонии ограничила выход на лед двух озер </span></a><a href="https://prognoz.postimees.ee/6545712/vse-tonshe-i-opasnee-pogranohrana-estonii-ogranichila-vyhod-na-led-dvuh-ozer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6545344/foto-i-video-tornado-na-zapade-germanii-povredil-desyatki-domov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q20Ph_JOJToAVwoO_DPQJ8-mbsQ=/1370x700/filters:focal(403x1901:2390x4037)/nginx/o/2019/03/14/11865969t1hec5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6545344/foto-i-video-tornado-na-zapade-germanii-povredil-desyatki-domov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: торнадо на западе Германии повредил десятки домов </span></a><a href="https://prognoz.postimees.ee/6545344/foto-i-video-tornado-na-zapade-germanii-povredil-desyatki-domov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wut31jt235" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-02vwqnvcxk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6546827/umerla-pevica-yuliya-nachalova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xyXTglUTwKTXbVBAI-Cec4R8AB4=/2000x870/smart/nginx/o/2019/03/16/11871586t1h9347.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3316</span></div></div><a href="https://limon.postimees.ee/6546827/umerla-pevica-yuliya-nachalova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умерла певица Юлия Началова <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6546827/umerla-pevica-yuliya-nachalova/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Ей было 38 лет</div></a><a href="https://limon.postimees.ee/6546827/umerla-pevica-yuliya-nachalova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6546937/foto-v-tallinne-pyanyy-voditel-na-bmw-vrezalsya-v-betonnyy-stolb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wt1KGCOEQTVJnzXZC38DA6xAxl0=/670x380/smart/nginx/o/2019/03/17/11872106t1hd784.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://rus.postimees.ee/6546937/foto-v-tallinne-pyanyy-voditel-na-bmw-vrezalsya-v-betonnyy-stolb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Таллинне пьяный водитель на BMW врезался в бетонный столб <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6546937/foto-v-tallinne-pyanyy-voditel-na-bmw-vrezalsya-v-betonnyy-stolb/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/6546937/foto-v-tallinne-pyanyy-voditel-na-bmw-vrezalsya-v-betonnyy-stolb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6547028/pyanyy-tallinnec-glavnomu-ravvinu-chto-smotrish-evrey-otpravishsya-v-pech" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j8MdFsHn5l5ej7DvSOUYeZgK38I=/670x380/filters:focal(255x444:1663x934)/nginx/o/2019/03/17/11872663t1h550b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://rus.postimees.ee/6547028/pyanyy-tallinnec-glavnomu-ravvinu-chto-smotrish-evrey-otpravishsya-v-pech" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пьяный таллиннец - главному раввину: &quot;Что смотришь, еврей? Отправишься в печь!&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6547028/pyanyy-tallinnec-glavnomu-ravvinu-chto-smotrish-evrey-otpravishsya-v-pech/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Добавлено видео МуПо</div></a><a href="https://rus.postimees.ee/6547028/pyanyy-tallinnec-glavnomu-ravvinu-chto-smotrish-evrey-otpravishsya-v-pech" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6546878/docheri-boyatsya-skazat-o-smerti-nachalovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lf6NDEFEdFG32hhixEoRjrmPsxg=/1370x700/filters:focal(156x55:493x221)/nginx/o/2019/03/16/11871608t1hf767.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://limon.postimees.ee/6546878/docheri-boyatsya-skazat-o-smerti-nachalovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дочери боятся сказать о смерти Началовой <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6546878/docheri-boyatsya-skazat-o-smerti-nachalovoy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6546878/docheri-boyatsya-skazat-o-smerti-nachalovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6546900/zapomnim-ee-takoy-luchshie-foto-i-vystupleniya-yulii-nachalovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sE_H1r-uj-Z-kAZtgClkur4VI0U=/670x380/smart/nginx/o/2019/03/16/11871956t1hddea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>446</span></div></div><a href="https://limon.postimees.ee/6546900/zapomnim-ee-takoy-luchshie-foto-i-vystupleniya-yulii-nachalovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Запомним ее такой... Лучшие фото и выступления Юлии Началовой </span></a><a href="https://limon.postimees.ee/6546900/zapomnim-ee-takoy-luchshie-foto-i-vystupleniya-yulii-nachalovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6545989/dozhdalis-na-kryshe-torgovogo-centra-t1-poyavilos-koleso-obozreniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1UGfl8BaonQBLRxd3zsl5uq0ukw=/670x380/smart/nginx/o/2019/03/16/11871190t1h52a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://rus.postimees.ee/6545989/dozhdalis-na-kryshe-torgovogo-centra-t1-poyavilos-koleso-obozreniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дождались! На крыше торгового центра T1 появилось колесо обозрения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6545989/dozhdalis-na-kryshe-torgovogo-centra-t1-poyavilos-koleso-obozreniya/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Смотрите галерею!</div></a><a href="https://rus.postimees.ee/6545989/dozhdalis-na-kryshe-torgovogo-centra-t1-poyavilos-koleso-obozreniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6546682/bolshoy-obzor-vse-sayty-i-prilozheniya-dlya-izucheniya-estonskogo-yazyka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Pjm17qeU9rsHma1TYC2MdiwZC70=/1370x700/smart/nginx/o/2019/03/16/11871469t1hc2a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1554</span></div></div><a href="https://rus.postimees.ee/6546682/bolshoy-obzor-vse-sayty-i-prilozheniya-dlya-izucheniya-estonskogo-yazyka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большой обзор: все сайты и приложения для изучения эстонского языка </span></a><a href="https://rus.postimees.ee/6546682/bolshoy-obzor-vse-sayty-i-prilozheniya-dlya-izucheniya-estonskogo-yazyka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6546636/doloy-kompleksy-pobeditelnica-evrovideniya-2018-poyavilas-na-publike-v-kupalnike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ztRIKYB49BXC77IBtsyzPJR3lfA=/670x380/filters:focal(1692x612:2581x1652)/nginx/o/2019/03/16/11870542t1h4c78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6546636/doloy-kompleksy-pobeditelnica-evrovideniya-2018-poyavilas-na-publike-v-kupalnike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Долой комплексы! Победительница «Евровидения-2018» появилась на публике в купальнике </span></a><a href="https://limon.postimees.ee/6546636/doloy-kompleksy-pobeditelnica-evrovideniya-2018-poyavilas-na-publike-v-kupalnike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6547055/pugacheva-sdelala-gromkoe-zayavlenie-posle-smerti-nachalovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E5040fjxeWyQBCm_IHSh0zo6n1E=/670x380/smart/nginx/o/2018/09/02/11365423t1hb2a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://limon.postimees.ee/6547055/pugacheva-sdelala-gromkoe-zayavlenie-posle-smerti-nachalovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пугачева сделала громкое заявление после смерти Началовой </span></a><a href="https://limon.postimees.ee/6547055/pugacheva-sdelala-gromkoe-zayavlenie-posle-smerti-nachalovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6546646/biznesmeny-o-soyuze-centristov-s-ekre-besplatnye-avtobusy-budut-tolko-dlya-estoncev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cQANonydUOZ6XJL3mywyrfQfdvI=/1370x700/filters:focal(7x144:2437x1623)/nginx/o/2019/03/15/11867688t1h4de5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://rus.postimees.ee/6546646/biznesmeny-o-soyuze-centristov-s-ekre-besplatnye-avtobusy-budut-tolko-dlya-estoncev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бизнесмены о союзе центристов с EKRE: бесплатные автобусы будут только для эстонцев <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6546646/biznesmeny-o-soyuze-centristov-s-ekre-besplatnye-avtobusy-budut-tolko-dlya-estoncev/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6546646/biznesmeny-o-soyuze-centristov-s-ekre-besplatnye-avtobusy-budut-tolko-dlya-estoncev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qr41a55gg6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"2f4cc0568f367664bd57973b78457fafHGqgTZfa2EgCqLT\/yHlzb8Fg0nXyu\/\/Qy0VKYgmB6IpDqnmydT8SHVIwrEN2EabR"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":true},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"d2b0c2fced49b1cdf0f5a1923c5b8909","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"cb70ebbad8fd8e9b4b398014a46edcd87DKt0Ws04ky\/oPoiMcbgecJR\/jptYTLdWz4huZPDqOI\/jCyUCuGzCa48JrMjJf1t"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":true},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"d2b0c2fced49b1cdf0f5a1923c5b8909","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d3650fa8b4463cdaf8c7.js" async></script></body></html>