<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Do-0B3lURe2_GoYMyZPiFhpES-4=/16x16/smart/https://f.pmo.ee/logos/955/63f0ab4dc3b050cebd29a0a5c4f06222.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/T5ywDZOhvVxoCAXhEMc_D2RsD8w=/32x32/smart/https://f.pmo.ee/logos/955/63f0ab4dc3b050cebd29a0a5c4f06222.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/k_Z9wVuBcrldZTPO5wFQ7WI1DsA=/192x192/smart/https://f.pmo.ee/logos/955/63f0ab4dc3b050cebd29a0a5c4f06222.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nyAsRzLvWwUNSiVM1oDiwoPcQwA=/256x256/smart/https://f.pmo.ee/logos/955/63f0ab4dc3b050cebd29a0a5c4f06222.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/bQFhpfW8RHtpGyOFK70rY-A376c=/180x180/smart/https://f.pmo.ee/logos/955/63f0ab4dc3b050cebd29a0a5c4f06222.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/LBx1aVbfcmdHBGfObTTwo7Wtcv4=/1200x630/smart/nginx/o/2017/06/08/6759777t1h5282.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Российский космонавт обнародовал удивительное видео"><meta property="og:url" content="https://prognoz.postimees.ee/4483876/rossiyskiy-kosmonavt-obnarodoval-udivitelnoe-video"><meta property="og:site_name" content="Погода"><meta property="og:description" content="Российский космонавт Олег Артемьев запечатлел на видео заходящую за горизонт Луну. Кадры, снятые из иллюминатора Международной космической станции, опубликованы на его странице в социальной сети ВКонтакте, передает Lenta.ru."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta name="description" content="Российский космонавт Олег Артемьев запечатлел на видео заходящую за горизонт Луну. Кадры, снятые из иллюминатора Международной космической станции, опубликованы на его странице в социальной сети ВКонтакте, передает Lenta.ru."><meta name="keywords" content="горизонт, космическая станция, космонавт, луна, наса"><meta name="cXenseParse:recs:publishtime" content="2018-05-06T10:47:30+03:00"><meta property="article:modified_time" content="2018-05-06T11:03:00+03:00"><meta name="cXenseParse:articleid" content="4483876"><meta name="cXenseParse:taxonomy" content="pogoda"><link rel="canonical" href="https://prognoz.postimees.ee/4483876/rossiyskiy-kosmonavt-obnarodoval-udivitelnoe-video"><link rel="alternate" href="https://m.postimees.ee/section/955/4483876"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Российский космонавт обнародовал удивительное видео - Прогноз погоды и новости</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-955 article-4483876"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">воскресенье, 6 мая 2018 г.</span><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/golf" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--golf"><img class="weather-places__icon" src="/v5/img/icons/weather/golf.svg" width="29" height="45"> <span><span class="weather-places__text">Погода для гольфа</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/port" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--port"><img class="weather-places__icon" src="/v5/img/icons/weather/port.svg" width="33" height="40"> <span><span class="weather-places__text">Погода на море и в портах</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="53" height="45"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз погоды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Погода в Эстонии</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Погода на море и в портах</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Погода для гольфа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Погода в Европе</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Погода в мире</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Все новости</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="955" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="article-branding"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Российский космонавт обнародовал удивительное видео</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Российский космонавт обнародовал удивительное видео</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/74376" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Prognoz.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/4483876/rossiyskiy-kosmonavt-obnarodoval-udivitelnoe-video%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Российский космонавт обнародовал удивительное видео&url=https://prognoz.postimees.ee/4483876/rossiyskiy-kosmonavt-obnarodoval-udivitelnoe-video?utm_source=prognoz.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Российский космонавт обнародовал удивительное видео&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/4483876/rossiyskiy-kosmonavt-obnarodoval-udivitelnoe-video" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/4483876/rossiyskiy-kosmonavt-obnarodoval-udivitelnoe-video/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">6 мая 2018 г., 10:47</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="6759777" image-url="//f12.pmo.ee/lTDXy6R7Jshfu6hLJnJrJhUoxfM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/08/6759777t1h5282.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 6759777)" src="//f12.pmo.ee/dpvK9O51MEJnl8QrFLC6AIAL3TY=/685x410/smart/nginx/o/2017/06/08/6759777t1h5282.jpg" srcset="//f12.pmo.ee/dpvK9O51MEJnl8QrFLC6AIAL3TY=/685x410/smart/nginx/o/2017/06/08/6759777t1h5282.jpg, //f12.pmo.ee/5qk9kvyRMm4ZHx9ehUeQ8YAVCys=/1370x820/smart/nginx/o/2017/06/08/6759777t1h5282.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Луна. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: SCANPIX.</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Российский космонавт Олег Артемьев запечатлел на видео заходящую за горизонт Луну. Кадры, снятые из иллюминатора Международной космической станции, <a href="https://vk.com/video-145399996_456239021" target="_blank">опубликованы</a> на его странице в социальной сети ВКонтакте, передает <a href="https://lenta.ru/news/2018/05/06/moon/" target="_blank">Lenta.ru</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ss6503f53k" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ptx18beg1h" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Вместе с Артемьевым на МКС сейчас находится россиянин Антон Шкапплеров, астронавты НАСА Скотт Тингл, Эндрю Фойстел, Ричард Арнольд и японский космонавт Норисигэ Канаи. Они отправились на станцию 15 марта 2018 года.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/sWsXLHTe888" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/551462/gorizont">горизонт</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/547941/kosmicheskaya-stanciya">космическая станция</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/74267/kosmonavt">космонавт</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/56258/luna">луна</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/137777/nasa">наса</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4483876"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4483876" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4483876" :comment-count="0" article-url="https://prognoz.postimees.ee/4483876/rossiyskiy-kosmonavt-obnarodoval-udivitelnoe-video"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3w3i8zdfps" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4v0i7x6xfd" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a6fc8e5cro" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4483753/foto-v-finlyandii-obnaruzhilos-ozero-v-forme-donalda-trampa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/zwuSA2krJeDelAEtdoWsosXWeD4=/1000x435/filters:focal(2952x878:3914x2215)/nginx/o/2018/05/03/7821195t1hf351.jpg" data-lazy-src-x2="//f7.pmo.ee/6hEVqO5sW9R-AwezRlf_KxOE9Bw=/2000x870/filters:focal(2952x878:3914x2215)/nginx/o/2018/05/03/7821195t1hf351.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4483753/foto-v-finlyandii-obnaruzhilos-ozero-v-forme-donalda-trampa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Финляндии обнаружилось озеро в форме Дональда Трампа</span> </a><a href="https://prognoz.postimees.ee/4483753/foto-v-finlyandii-obnaruzhilos-ozero-v-forme-donalda-trampa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4483685/ssha-zapustili-novyy-marsohod" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/0-brS9sV42Pg-DJI3xAcX-V4sgI=/335x190/smart/nginx/o/2012/08/28/1289410t1h8711.jpg" data-lazy-src-x2="//f10.pmo.ee/v9BE5W9HKJd6V5uwl-uKWcbAI1g=/670x380/smart/nginx/o/2012/08/28/1289410t1h8711.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4483685/ssha-zapustili-novyy-marsohod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">США запустили новый марсоход</span> </a><a href="https://prognoz.postimees.ee/4483685/ssha-zapustili-novyy-marsohod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4483672/na-estoniyu-idet-volna-nastoyashchego-vesennego-tepla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wApG_3c9XI5Wk7blUdW2zG-Lzps=/335x190/smart/nginx/o/2016/05/20/5411279t1h8428.jpg" data-lazy-src-x2="//f10.pmo.ee/lZ60FqzkbwfI2kWVWXXNkirP3Y4=/670x380/smart/nginx/o/2016/05/20/5411279t1h8428.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4483672/na-estoniyu-idet-volna-nastoyashchego-vesennego-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию идет волна настоящего весеннего тепла</span> </a><a href="https://prognoz.postimees.ee/4483672/na-estoniyu-idet-volna-nastoyashchego-vesennego-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4483397/v-blizhayshie-dni-ustanovitsya-teplaya-i-solnechnaya-pogoda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/oQmHcYfWplrUCSYjwZoNbFFMcUs=/685x350/smart/nginx/o/2017/04/06/6524211t1hce7a.jpg" data-lazy-src-x2="//f8.pmo.ee/PXCXhoIH3y9TE1U3YllgP5i7bKY=/1370x700/smart/nginx/o/2017/04/06/6524211t1hce7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4483397/v-blizhayshie-dni-ustanovitsya-teplaya-i-solnechnaya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни установится теплая и солнечная погода</span> </a><a href="https://prognoz.postimees.ee/4483397/v-blizhayshie-dni-ustanovitsya-teplaya-i-solnechnaya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4483319/zhiteley-estonii-zhdet-teplaya-i-solnechnaya-subbota" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/46Ue9Gho11C9di-zPnmBjqWcR14=/335x190/smart/nginx/o/2015/08/07/4355731t1h0972.jpg" data-lazy-src-x2="//f7.pmo.ee/Q_qTIv44O8YC1GlUP-AMjS7PsG4=/670x380/smart/nginx/o/2015/08/07/4355731t1h0972.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4483319/zhiteley-estonii-zhdet-teplaya-i-solnechnaya-subbota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии ждет теплая и солнечная суббота</span> </a><a href="https://prognoz.postimees.ee/4483319/zhiteley-estonii-zhdet-teplaya-i-solnechnaya-subbota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4483295/na-gavayyah-izvergaetsya-vulkan-kilauea" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Z6dQdYAHUv5-nOohyyDztSz0e4U=/335x190/filters:focal(568x392:1123x884)/nginx/o/2018/05/04/7823261t1hb49d.jpg" data-lazy-src-x2="//f10.pmo.ee/06UaKVex5rQqA_Mz7EjP7rK2DNs=/670x380/filters:focal(568x392:1123x884)/nginx/o/2018/05/04/7823261t1hb49d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:11</span></span></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4483295/na-gavayyah-izvergaetsya-vulkan-kilauea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Гавайях извергается вулкан Килауэа</span> </a><a href="https://prognoz.postimees.ee/4483295/na-gavayyah-izvergaetsya-vulkan-kilauea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://prognoz.postimees.ee/4483295/na-gavayyah-izvergaetsya-vulkan-kilauea" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/w1mQL8IE0J5Gq6l8Sg2KB5Et7j0=/230x130/smart/nginx/o/2018/05/04/7823286t1h08e0.jpg" srcset="//f9.pmo.ee/w1mQL8IE0J5Gq6l8Sg2KB5Et7j0=/230x130/smart/nginx/o/2018/05/04/7823286t1h08e0.jpg, //f9.pmo.ee/4hS8EwewAGENArmLWHQx7iijhus=/460x260/smart/nginx/o/2018/05/04/7823286t1h08e0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:11</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483146/v-amerikanskiy-sud-postupil-krupnyy-isk-ot-konya-k-byvshey-hozyayke-morozila-i-ploho-kormila" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/u1QwDyMb4_9aCx37Z_UvyCCOVkI=/685x350/filters:focal(560x277:5459x3649)/nginx/o/2017/03/09/6425153t1h0acd.jpg" data-lazy-src-x2="//f9.pmo.ee/nwXmq9ZomhnNH4hYfv9ASyaNz3g=/1370x700/filters:focal(560x277:5459x3649)/nginx/o/2017/03/09/6425153t1h0acd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4483146/v-amerikanskiy-sud-postupil-krupnyy-isk-ot-konya-k-byvshey-hozyayke-morozila-i-ploho-kormila" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В американский суд поступил крупный иск от коня к бывшей хозяйке: морозила и плохо кормила</span> </a><a href="https://rus.postimees.ee/4483146/v-amerikanskiy-sud-postupil-krupnyy-isk-ot-konya-k-byvshey-hozyayke-morozila-i-ploho-kormila" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4482784/sinoptiki-raduyut-prognozom-na-blizhayshie-dni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gHd6ybk6Z6qMv6H_Hqv4wFDTKu8=/335x190/smart/nginx/o/2016/05/29/5447019t1hfa5e.jpg" data-lazy-src-x2="//f12.pmo.ee/6q1XYQ4p-fCAvDpwVvJF84f4VHs=/670x380/smart/nginx/o/2016/05/29/5447019t1hfa5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4482784/sinoptiki-raduyut-prognozom-na-blizhayshie-dni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики радуют прогнозом на ближайшие дни</span> </a><a href="https://prognoz.postimees.ee/4482784/sinoptiki-raduyut-prognozom-na-blizhayshie-dni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4482628/nochyu-na-estoniyu-obrushatsya-grozy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/EnL82BP6-Vhamx-rlBOV32C3LxU=/335x190/filters:focal(155x1518:1757x2443)/nginx/o/2017/08/19/7004655t1h0c59.jpg" data-lazy-src-x2="//f8.pmo.ee/rEbhA9TSjNSBkqgrQfs77IfOFs8=/670x380/filters:focal(155x1518:1757x2443)/nginx/o/2017/08/19/7004655t1h0c59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4482628/nochyu-na-estoniyu-obrushatsya-grozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ночью на Эстонию обрушатся грозы</span> </a><a href="https://prognoz.postimees.ee/4482628/nochyu-na-estoniyu-obrushatsya-grozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4482473/foto-medved-razgromil-celuyu-paseku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/OhmYZpniMso6q-bEFdGRtS_MRz8=/685x350/filters:focal(227x109:3716x2108)/nginx/o/2018/05/02/7820407t1hf8db.jpg" data-lazy-src-x2="//f10.pmo.ee/m0AJMkRlwwh8b72XdnntiZIDu5I=/1370x700/filters:focal(227x109:3716x2108)/nginx/o/2018/05/02/7820407t1hf8db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4482473/foto-medved-razgromil-celuyu-paseku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: медведь разгромил целую пасеку</span> </a><a href="https://prognoz.postimees.ee/4482473/foto-medved-razgromil-celuyu-paseku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-79rfb2ot6a" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5iwo1h00po" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4482164/v-finlyandii-avtobus-stolknulsya-s-medvedem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/9HcX9_3V9beyWRvj75LsH91Xuek=/685x350/filters:focal(487x265:3571x2113)/nginx/o/2014/11/20/3538249t1h3f8d.jpg" data-lazy-src-x2="//f11.pmo.ee/AjKCR06dSBq44XOqwzD-7busv7s=/1370x700/filters:focal(487x265:3571x2113)/nginx/o/2014/11/20/3538249t1h3f8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4482164/v-finlyandii-avtobus-stolknulsya-s-medvedem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии автобус столкнулся с медведем</span> </a><a href="https://prognoz.postimees.ee/4482164/v-finlyandii-avtobus-stolknulsya-s-medvedem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4482114/ekologi-vyrubyat-ogromnuyu-golovu-trampa-vo-ldah-arktiki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/bdfDW5rlHUVCrAfV0MmQcQECM2g=/335x190/smart/nginx/o/2018/05/02/7820459t1h33ab.jpg" data-lazy-src-x2="//f12.pmo.ee/FlM_tW653h8Yd6Sz7MaBfvEY7zE=/670x380/smart/nginx/o/2018/05/02/7820459t1h33ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4482114/ekologi-vyrubyat-ogromnuyu-golovu-trampa-vo-ldah-arktiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экологи вырубят огромную голову Трампа во льдах Арктики</span> </a><a href="https://prognoz.postimees.ee/4482114/ekologi-vyrubyat-ogromnuyu-golovu-trampa-vo-ldah-arktiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4482047/v-konce-nedeli-v-estonii-ozhidaetsya-do-20-gradusov-tepla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/bUVXqV4olA6SGfEdSmg7w9Ly8kI=/335x190/smart/nginx/o/2016/05/03/5335255t1h0b90.jpg" data-lazy-src-x2="//f12.pmo.ee/HVZzH8nkVehnQU7_BnB_bLlI-oI=/670x380/smart/nginx/o/2016/05/03/5335255t1h0b90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4482047/v-konce-nedeli-v-estonii-ozhidaetsya-do-20-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В конце недели в Эстонии ожидается до 20 градусов тепла</span> </a><a href="https://prognoz.postimees.ee/4482047/v-konce-nedeli-v-estonii-ozhidaetsya-do-20-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4481890/v-estoniyu-idut-dozhdi-i-grozy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/PX9og8NphRF2BqFzEpnqBct3ei8=/685x350/filters:focal(155x1518:1757x2443)/nginx/o/2017/08/19/7004655t1h0c59.jpg" data-lazy-src-x2="//f8.pmo.ee/KujM3GDGBf2SUq1Myu_k3m3rEoo=/1370x700/filters:focal(155x1518:1757x2443)/nginx/o/2017/08/19/7004655t1h0c59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4481890/v-estoniyu-idut-dozhdi-i-grozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонию идут дожди и грозы</span> </a><a href="https://prognoz.postimees.ee/4481890/v-estoniyu-idut-dozhdi-i-grozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4481563/foto-gulyayushchiy-po-lesu-zhitel-estonii-vstretil-novorozhdennyh-losyat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/CgVmiswKUrYPJCykSogyZkLAKZ4=/335x190/filters:focal(162x17:1110x650)/nginx/o/2018/05/01/7819043t1h936d.png" data-lazy-src-x2="//f8.pmo.ee/L933mcQMltVDTCWYRhsS1MFp1wM=/670x380/filters:focal(162x17:1110x650)/nginx/o/2018/05/01/7819043t1h936d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4481563/foto-gulyayushchiy-po-lesu-zhitel-estonii-vstretil-novorozhdennyh-losyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: гуляющий по лесу житель Эстонии встретил новорожденных лосят</span> </a><a href="https://prognoz.postimees.ee/4481563/foto-gulyayushchiy-po-lesu-zhitel-estonii-vstretil-novorozhdennyh-losyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4481470/video-vo-francii-vypal-sneg" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/9dUZyMLHwC3xeAXVBmaa_zK0sKI=/335x190/smart/nginx/o/2018/02/26/7642555t1h3c7e.jpg" data-lazy-src-x2="//f11.pmo.ee/8THlGtU13KMi1IT6lAPovUsJPXE=/670x380/smart/nginx/o/2018/02/26/7642555t1h3c7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4481470/video-vo-francii-vypal-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: во Франции выпал снег</span> </a><a href="https://rus.postimees.ee/4481470/video-vo-francii-vypal-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4481411/i-solnce-i-dozhdi-v-estonii-obeshchayut-rezkuyu-smenu-pogody" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/IQjEX8pa8KA8Zsbk7LW-OE1JKzg=/685x350/smart/nginx/o/2015/12/31/4841685t1hd04b.jpg" data-lazy-src-x2="//f9.pmo.ee/gmWX_GYFjCHEkKJ_A0_vE3HwTjw=/1370x700/smart/nginx/o/2015/12/31/4841685t1hd04b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4481411/i-solnce-i-dozhdi-v-estonii-obeshchayut-rezkuyu-smenu-pogody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">И солнце, и дожди: в Эстонии обещают резкую смену погоды</span> </a><a href="https://prognoz.postimees.ee/4481411/i-solnce-i-dozhdi-v-estonii-obeshchayut-rezkuyu-smenu-pogody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4481089/laskovyy-may-na-etoy-nedele-sinoptiki-obeshchayut-do-20-gradusov-tepla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wApG_3c9XI5Wk7blUdW2zG-Lzps=/335x190/smart/nginx/o/2016/05/20/5411279t1h8428.jpg" data-lazy-src-x2="//f10.pmo.ee/lZ60FqzkbwfI2kWVWXXNkirP3Y4=/670x380/smart/nginx/o/2016/05/20/5411279t1h8428.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4481089/laskovyy-may-na-etoy-nedele-sinoptiki-obeshchayut-do-20-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ласковый май: на этой неделе синоптики обещают до 20 градусов тепла</span> </a><a href="https://prognoz.postimees.ee/4481089/laskovyy-may-na-etoy-nedele-sinoptiki-obeshchayut-do-20-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4480947/foto-chitatelya-v-estonskom-lesu-rascvel-neobychnyy-cvetok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qL7niKuasBVcgcN24lQVY5hWLvY=/335x190/smart/nginx/o/2018/04/30/7815912t1h7141.jpg" data-lazy-src-x2="//f7.pmo.ee/sG4iSXaZxo84crKqzNiLNm26BJY=/670x380/smart/nginx/o/2018/04/30/7815912t1h7141.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4480947/foto-chitatelya-v-estonskom-lesu-rascvel-neobychnyy-cvetok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото читателя: в эстонском лесу расцвел необычный цветок</span> </a><a href="https://rus.postimees.ee/4480947/foto-chitatelya-v-estonskom-lesu-rascvel-neobychnyy-cvetok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4480911/zavtra-mestami-potepleet-do-19-gradusov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SvR4A5hmsiDqt83Jw2IvEmydgkY=/685x350/smart/nginx/o/2014/05/12/3022334t1h6af3.jpg" data-lazy-src-x2="//f9.pmo.ee/aV2XEwr40Yk6xSC2k16tr7Y-_ak=/1370x700/smart/nginx/o/2014/05/12/3022334t1h6af3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4480911/zavtra-mestami-potepleet-do-19-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра местами потеплеет до 19 градусов</span> </a><a href="https://prognoz.postimees.ee/4480911/zavtra-mestami-potepleet-do-19-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a5qrih7y3n" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1k7q07o443" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483715/neozhidanno-smotrite-kakoy-produktovyy-magazin-stal-samym-dorogim-v-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/04Jh5h2ur92HkgoC9l0QtFUJSGQ=/1000x435/smart/nginx/o/2018/05/04/7823730t1hb970.jpg" data-lazy-src-x2="//f8.pmo.ee/CHAaEKOAvwYWVp6sS64oz-_vjKE=/2000x870/smart/nginx/o/2018/05/04/7823730t1hb970.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4483715/neozhidanno-smotrite-kakoy-produktovyy-magazin-stal-samym-dorogim-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неожиданно: смотрите, какой продуктовый магазин стал самым дорогим в Эстонии</span> <span class="list-article__additional-headline">А на каком месте ваш любимый магазин? </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483715/neozhidanno-smotrite-kakoy-produktovyy-magazin-stal-samym-dorogim-v-estonii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4483715/neozhidanno-smotrite-kakoy-produktovyy-magazin-stal-samym-dorogim-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483852/ranenuyu-kosulyu-ostavili-umirat-na-ulice" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/e1UhcFsqtoJCn8UiL9GgXThgfrU=/335x190/filters:focal(34x91:794x559)/nginx/o/2018/05/06/7827678t1ha1a9.jpg" data-lazy-src-x2="//f12.pmo.ee/tal-KWgKKo5KyLRL_zJh3pnhp4w=/670x380/filters:focal(34x91:794x559)/nginx/o/2018/05/06/7827678t1ha1a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4483852/ranenuyu-kosulyu-ostavili-umirat-na-ulice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раненую косулю оставили умирать на улице</span> <span class="list-article__additional-headline">Добавлен комментарий Центра тревоги!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483852/ranenuyu-kosulyu-ostavili-umirat-na-ulice/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4483852/ranenuyu-kosulyu-ostavili-umirat-na-ulice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483691/priyateli-kupili-lotereynyy-bilet-v-prisma-i-sorvali-rekordnyy-dzhekpot-v-90-millionov-evro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qZN6TnTsjY3x5XSWsnbC6amis48=/335x190/smart/nginx/o/2015/05/08/4040825t1h57fe.jpg" data-lazy-src-x2="//f11.pmo.ee/AZG6qIOEybpPiOjfee_1zweqG6k=/670x380/smart/nginx/o/2015/05/08/4040825t1h57fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4483691/priyateli-kupili-lotereynyy-bilet-v-prisma-i-sorvali-rekordnyy-dzhekpot-v-90-millionov-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Приятели купили лотерейный билет в Prisma и сорвали рекордный джекпот в 90 миллионов евро</span> </a><a href="https://rus.postimees.ee/4483691/priyateli-kupili-lotereynyy-bilet-v-prisma-i-sorvali-rekordnyy-dzhekpot-v-90-millionov-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483871/foto-v-tallinne-zhdet-novogo-vladelca-chudesnaya-kvartira-v-stile-loft" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/YTMkDGlllBKmKKOBtdyezJv0Zns=/685x350/smart/nginx/o/2018/05/06/7827686t1h2651.jpg" data-lazy-src-x2="//f10.pmo.ee/TIME3wUPcaJR5RMwURucQ8a-Jpg=/1370x700/smart/nginx/o/2018/05/06/7827686t1h2651.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4483871/foto-v-tallinne-zhdet-novogo-vladelca-chudesnaya-kvartira-v-stile-loft" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Таллинне ждет нового владельца чудесная квартира в стиле лофт</span> </a><a href="https://rus.postimees.ee/4483871/foto-v-tallinne-zhdet-novogo-vladelca-chudesnaya-kvartira-v-stile-loft" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483880/dubinki-nagayki-perekrytyy-nevskiy-kak-proshli-akcii-on-nam-ne-car" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/B2PvbPht7lfHDjySoyl4vh8uwn8=/335x190/filters:focal(1100x524:4475x3001)/nginx/o/2018/05/05/7826213t1he500.jpg" data-lazy-src-x2="//f10.pmo.ee/7d_643yxzu1uQzUlk3HTaCd-V5w=/670x380/filters:focal(1100x524:4475x3001)/nginx/o/2018/05/05/7826213t1he500.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4483880/dubinki-nagayki-perekrytyy-nevskiy-kak-proshli-akcii-on-nam-ne-car" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дубинки, нагайки, перекрытый Невский. Как прошли акции «Он нам не царь»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483880/dubinki-nagayki-perekrytyy-nevskiy-kak-proshli-akcii-on-nam-ne-car/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/4483880/dubinki-nagayki-perekrytyy-nevskiy-kak-proshli-akcii-on-nam-ne-car" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483844/galereya-vecher-v-bane-zakonchilsya-plachevno" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/V-hknY1OsKHV6ackhJbTJwQK_U4=/335x190/smart/nginx/o/2018/05/06/7827663t1hbfe9.jpg" data-lazy-src-x2="//f9.pmo.ee/5_n3PR58JbeeD7-RXGL7fFUX_Is=/670x380/smart/nginx/o/2018/05/06/7827663t1hbfe9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4483844/galereya-vecher-v-bane-zakonchilsya-plachevno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: вечер в бане закончился плачевно</span> </a><a href="https://rus.postimees.ee/4483844/galereya-vecher-v-bane-zakonchilsya-plachevno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483803/foto-i-video-estonskie-voennye-pokazali-na-chto-sposobny-esli-vdrug-strane-budet-ugrozhat-terroristicheskaya-opasnost" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/xUOvXX2wRLBxhat1OCCn7I8lkeA=/685x350/smart/nginx/o/2018/05/05/7826521t1h2fe0.jpg" data-lazy-src-x2="//f10.pmo.ee/H70gO6mfuJEMv5hX0YGnVo3ka7U=/1370x700/smart/nginx/o/2018/05/05/7826521t1h2fe0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4483803/foto-i-video-estonskie-voennye-pokazali-na-chto-sposobny-esli-vdrug-strane-budet-ugrozhat-terroristicheskaya-opasnost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: эстонские военные показали, на что способны, если вдруг стране будет угрожать террористическая опасность</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483803/foto-i-video-estonskie-voennye-pokazali-na-chto-sposobny-esli-vdrug-strane-budet-ugrozhat-terroristicheskaya-opasnost/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://rus.postimees.ee/4483803/foto-i-video-estonskie-voennye-pokazali-na-chto-sposobny-esli-vdrug-strane-budet-ugrozhat-terroristicheskaya-opasnost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/4483803/foto-i-video-estonskie-voennye-pokazali-na-chto-sposobny-esli-vdrug-strane-budet-ugrozhat-terroristicheskaya-opasnost" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/4-YkD-teEgH0JoODkbXnVPW917M=/230x130/smart/nginx/o/2018/05/05/7826688t1he189.jpg" srcset="//f10.pmo.ee/4-YkD-teEgH0JoODkbXnVPW917M=/230x130/smart/nginx/o/2018/05/05/7826688t1he189.jpg, //f10.pmo.ee/tx6PbfKFxNPE5oeMkbc1HmVFJRI=/460x260/smart/nginx/o/2018/05/05/7826688t1he189.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483801/foto-i-video-prezident-kalyulayd-neprinuzhdenno-poobshchalas-s-voennosluzhashchimi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/O3xF0V2b7voBGfS5d7R4LLY5RY8=/335x190/smart/nginx/o/2018/05/05/7826887t1h1a17.jpg" data-lazy-src-x2="//f11.pmo.ee/RBDyX3MbqY4ENJbcruymiC2Y_2M=/670x380/smart/nginx/o/2018/05/05/7826887t1h1a17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4483801/foto-i-video-prezident-kalyulayd-neprinuzhdenno-poobshchalas-s-voennosluzhashchimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: президент Кальюлайд непринужденно пообщалась с военнослужащими</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483801/foto-i-video-prezident-kalyulayd-neprinuzhdenno-poobshchalas-s-voennosluzhashchimi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4483801/foto-i-video-prezident-kalyulayd-neprinuzhdenno-poobshchalas-s-voennosluzhashchimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/4483801/foto-i-video-prezident-kalyulayd-neprinuzhdenno-poobshchalas-s-voennosluzhashchimi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/mj8ooBFmYJZMYvxh7obr3Su73E8=/230x130/smart/nginx/o/2018/05/05/7827016t1hff91.jpg" srcset="//f12.pmo.ee/mj8ooBFmYJZMYvxh7obr3Su73E8=/230x130/smart/nginx/o/2018/05/05/7827016t1hff91.jpg, //f12.pmo.ee/Mcd3P9tpZD8Wo3gshfA0QCgwHe4=/460x260/smart/nginx/o/2018/05/05/7827016t1hff91.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483760/foto-zhitel-estonii-nashel-originalnyy-sposob-raspugat-nezvanyh-gostey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/67aaeHzB7LzM_YVATIfoxUSqIE0=/335x190/smart/nginx/o/2018/05/04/7823078t1hdd63.jpg" data-lazy-src-x2="//f11.pmo.ee/oHEAyNDCQoH6tT-qRHBWbuDu8iw=/670x380/smart/nginx/o/2018/05/04/7823078t1hdd63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4483760/foto-zhitel-estonii-nashel-originalnyy-sposob-raspugat-nezvanyh-gostey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: житель Эстонии нашел оригинальный способ распугать незваных гостей</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4483760/foto-zhitel-estonii-nashel-originalnyy-sposob-raspugat-nezvanyh-gostey/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4483760/foto-zhitel-estonii-nashel-originalnyy-sposob-raspugat-nezvanyh-gostey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4483878/u-legendy-manchestera-proizoshlo-krovoizliyanie-v-mozg" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/W7dB-EARrCQWqsOGxy3dB-qtrJ0=/685x350/filters:focal(418x159:1341x739)/nginx/o/2015/10/03/4552147t1hdc84.jpg" data-lazy-src-x2="//f11.pmo.ee/93zrGg7KlbOCesInFdm6KDydRkg=/1370x700/filters:focal(418x159:1341x739)/nginx/o/2015/10/03/4552147t1hdc84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4483878/u-legendy-manchestera-proizoshlo-krovoizliyanie-v-mozg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У легенды «Манчестера» произошло кровоизлияние в мозг</span> </a><a href="https://rus.postimees.ee/4483878/u-legendy-manchestera-proizoshlo-krovoizliyanie-v-mozg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-n2nzmu1oe6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0qe0hix7jd" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="4099" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-7xunlsuu89" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ojvgotesgj" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-hgtmoxeeeo" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","lotame":"7587"},"ads":{"bpack":"198"},"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/63f0ab4dc3b050cebd29a0a5c4f06222.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"color":"#4dade9","highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true},"menus":{"mobileSub":3403,"sub":3399,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","lotame":"7587"},"ads":{"bpack":"198"},"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/63f0ab4dc3b050cebd29a0a5c4f06222.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"color":"#4dade9","highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true},"menus":{"mobileSub":3403,"sub":3399,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>