<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/xmWDC3gWMz0sf2TaOrk93g4q-rI=/16x16/smart/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bjfEYsoSieT8Z5gaH1Zauotp_Jk=/32x32/smart/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ikk36w5P4Mle1DuYkuzomoYoo7g=/192x192/smart/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/NZAaCdZCJy05U-yN08P2QeeFTPA=/256x256/smart/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2Pi8Px0sl0sAJTvlbpWad43cSkw=/180x180/smart/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/ocHWYFkgWxjgIBvyRi5NCX2fW_k=/1200x630/filters:focal(0x1023:1632x2363)/nginx/o/2014/04/01/2931192t1he46d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/ocHWYFkgWxjgIBvyRi5NCX2fW_k=/1200x630/filters:focal(0x1023:1632x2363)/nginx/o/2014/04/01/2931192t1he46d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Прогноз на ближайшие дни: синоптики обещают дожди и снег"><meta property="twitter:title" content="Прогноз на ближайшие дни: синоптики обещают дожди и снег"><meta property="og:url" content="https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg"><meta property="twitter:url" content="https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По данным службы погоды Эстонии в ближайшие дни будет облачно и ветрено, в дневные часы температура воздуха составит до 10 градусов тепла."><meta property="twitter:description" content="По данным службы погоды Эстонии в ближайшие дни будет облачно и ветрено, в дневные часы температура воздуха составит до 10 градусов тепла."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="дожди"><meta property="article:tag" content="мокрый снег"><meta property="article:tag" content="температура воздуха"><meta name="article:published_time" content="2020-04-11T18:08:48+03:00"><meta name="article:modified_time" content="2020-04-11T18:08:48+03:00"><meta name="description" content="По данным службы погоды Эстонии в ближайшие дни будет облачно и ветрено, в дневные часы температура воздуха составит до 10 градусов тепла."><meta name="keywords" content="дожди, мокрый снег, температура воздуха"><link rel="canonical" href="https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Прогноз на ближайшие дни: синоптики обещают дожди и снег - Прогноз погоды и новости</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b698c06cc512eb79d0ff.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-6947658"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Сб, 11.04.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6947658"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Прогноз на ближайшие дни: синоптики обещают дожди и снег</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6947658" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%BD%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5%20%D0%B4%D0%BD%D0%B8%3A%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D0%B8%20%D1%81%D0%BD%D0%B5%D0%B3&url=https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6947658"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6947658"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6947658"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%BD%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5%20%D0%B4%D0%BD%D0%B8%3A%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D0%B8%20%D1%81%D0%BD%D0%B5%D0%B3&url=https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6947658"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Прогноз на ближайшие дни: синоптики обещают дожди и снег&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Demail%26utm_content%3D6947658" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-11T17:57:02+03:00">11 апреля 2020, 17:57</span></div><h1 class="article-headline" itemprop="headline name">Прогноз на ближайшие дни: синоптики обещают дожди и снег</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/H0FZq5Vy-TOdx0M5HgYxxAyoPp0=/1370x820/filters:focal(0x1023:1632x2363)/nginx/o/2014/04/01/2931192t1he46d.jpg"><figure-fullscreen eager :image-id="2931192" image-url="//f9.pmo.ee/jh533GDVeLjb-0UXm0H7o2Iydhw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2014/04/01/2931192t1he46d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 2931192)" src="//f9.pmo.ee/H0FZq5Vy-TOdx0M5HgYxxAyoPp0=/1370x820/filters:focal(0x1023:1632x2363)/nginx/o/2014/04/01/2931192t1he46d.jpg" srcset="//f9.pmo.ee/H0FZq5Vy-TOdx0M5HgYxxAyoPp0=/1370x820/filters:focal(0x1023:1632x2363)/nginx/o/2014/04/01/2931192t1he46d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Мокрый снег в Таллинне.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Toomas Huik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным службы погоды Эстонии в ближайшие дни будет облачно и ветрено, в дневные часы температура воздуха составит до 10 градусов тепла.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-papiyscot6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-exfja0npf9" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-azv9jh4j4s" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В ночь на понедельник ожидается облачная с прояснениями погода, около полуночи местами дожди, возможен мокрый снег. Ветер юго-западный, 7-10, порывами 15, на побережье 8-13, порывами 18 м/сек, после полуночи немного ослабеет и сменит направление на северо-западное. Днем ожидается облачная погода, по многим регионам мокрый снег и дожди, во второй половине дня осадков понемногу станет меньше. Ветер западный и северо-западный, 6-11, порывами 15, на побережье 7-13, порывами до 18, на северном побережье до 20 м/сек. Температура воздуха ночью 2-6, на востоке и юге страны до 8 градусов тепла, днем 3-8, утром на юго-востоке страны до 10 градусов тепла.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на вторник облачность уплотнится, мокрый снег и снег с островов распространятся на материк. Около полночи на востоке страны ветер западный и юго-западный, 6-10, порывами 13, на побережье до 18 м/сек, начиная с островов ветер сменит направление на северо-западное, 7-13, порывами 17, на побережье до 22 м/сек. Днем ожидается облачная погода, снег и мокрый снег, во второй половине дня осадков понемногу станет меньше. Ветер северо-западный, 7-13, порывами 17, на побережье до 22 м/сек. Температура воздуха ночью от 2 градусов мороза до 2 градусов тепла, днем 2-5 градусов тепла. </p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на среду облачность уплотнится, дожди и мокрый снег с островов распространятся на материк, на востоке страны вероятен снег. Ветер западных направлений, 4-10, на побережье порывами 15 м/сек. Днем облачная погода, дожди, на востоке страны мокрый снег, около полудня начиная с островов осадки прекратятся. Ветер западный и северо-западный, 6-11, порывами 14, на побережье 17 м/сек, вечером ослабеет. Температура воздуха ночью от 3 градусов мороза до одного тепла, на островах и западном побережье до 3 градусов тепла, днем 5-9 градусов тепла.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6947658" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%BD%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5%20%D0%B4%D0%BD%D0%B8%3A%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D0%B8%20%D1%81%D0%BD%D0%B5%D0%B3&url=https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6947658"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6947658"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6947658"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%BD%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5%20%D0%B4%D0%BD%D0%B8%3A%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D0%B8%20%D1%81%D0%BD%D0%B5%D0%B3&url=https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6947658"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Прогноз на ближайшие дни: синоптики обещают дожди и снег&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg%3Futm_source%3Demail%26utm_content%3D6947658" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6947658" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6947658" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/94180/dozhdi">дожди</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/96964/mokryy-sneg">мокрый снег</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/111267/temperatura-vozduha">температура воздуха</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-r321litu0o" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ob7dz013oa" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="4099" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T17:57:02+03:00"><meta itemprop="dateModified" content="2020-04-11T18:08:48+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hxeClhHDeeGA-sND3xl1ZBq3ERc=/1000x435/filters:focal(0x1023:1632x2363)/nginx/o/2014/04/01/2931192t1he46d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hxeClhHDeeGA-sND3xl1ZBq3ERc=/1000x435/filters:focal(0x1023:1632x2363)/nginx/o/2014/04/01/2931192t1he46d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: синоптики обещают дожди и снег </span></a><a href="https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T15:07:21+03:00"><meta itemprop="dateModified" content="2020-04-11T15:09:38+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6947592/eshche-odna-prichina-sidet-doma-zavtra-sinoptiki-obeshchayut-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wBJCWfggohJDzrxTuztmR_mVD0M=/324x185/smart/nginx/o/2020/02/13/12938906t1hf0f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wBJCWfggohJDzrxTuztmR_mVD0M=/324x185/smart/nginx/o/2020/02/13/12938906t1hf0f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://prognoz.postimees.ee/6947592/eshche-odna-prichina-sidet-doma-zavtra-sinoptiki-obeshchayut-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Еще одна причина сидеть дома: завтра синоптики обещают мокрый снег </span></a><a href="https://prognoz.postimees.ee/6947592/eshche-odna-prichina-sidet-doma-zavtra-sinoptiki-obeshchayut-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-10T15:01:10+03:00"><meta itemprop="dateModified" content="2020-04-10T15:32:59+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6947129/zima-napomnit-o-sebe-v-estonii-ozhidaetsya-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pdpg6D93pT9oV0t77uZ_jwiZzPQ=/324x185/smart/nginx/o/2020/03/28/13030526t1hf523.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pdpg6D93pT9oV0t77uZ_jwiZzPQ=/324x185/smart/nginx/o/2020/03/28/13030526t1hf523.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://prognoz.postimees.ee/6947129/zima-napomnit-o-sebe-v-estonii-ozhidaetsya-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зима напомнит о себе: в Эстонии ожидается снег </span></a><a href="https://prognoz.postimees.ee/6947129/zima-napomnit-o-sebe-v-estonii-ozhidaetsya-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T13:59:10+03:00"><meta itemprop="dateModified" content="2020-04-08T16:13:40+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6945256/na-smenu-solnechnoy-pogode-v-estoniyu-pridut-dozhdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1bWGv5TlZDe612xQPSvfjYLGe-Y=/324x185/smart/nginx/o/2019/12/06/12791826t1hf54c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1bWGv5TlZDe612xQPSvfjYLGe-Y=/324x185/smart/nginx/o/2019/12/06/12791826t1hf54c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/6945256/na-smenu-solnechnoy-pogode-v-estoniyu-pridut-dozhdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На смену солнечной погоде в Эстонию придут дожди </span></a><a href="https://prognoz.postimees.ee/6945256/na-smenu-solnechnoy-pogode-v-estoniyu-pridut-dozhdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eegm6i4518" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T19:29:03+03:00"><meta itemprop="dateModified" content="2020-04-07T19:43:09+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6944553/v-odnom-iz-regionov-estonii-ustanovlen-rekord-tepla-dlya-7-aprelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MFG-cpbJzROtPphATvt5FV6ZErE=/1000x435/smart/nginx/o/2019/12/19/12823411t1he9d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MFG-cpbJzROtPphATvt5FV6ZErE=/1000x435/smart/nginx/o/2019/12/19/12823411t1he9d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6944553/v-odnom-iz-regionov-estonii-ustanovlen-rekord-tepla-dlya-7-aprelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В одном из регионов Эстонии установлен рекорд тепла для 7 апреля </span></a><a href="https://prognoz.postimees.ee/6944553/v-odnom-iz-regionov-estonii-ustanovlen-rekord-tepla-dlya-7-aprelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T14:35:49+03:00"><meta itemprop="dateModified" content="2020-04-07T14:46:12+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6944239/zavtra-sinoptiki-obeshchayut-kratkovremennye-dozhdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RS0rjc_yKzgB81xqdoI_uOB0LA8=/335x190/smart/nginx/o/2019/03/29/11906670t1hef30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RS0rjc_yKzgB81xqdoI_uOB0LA8=/335x190/smart/nginx/o/2019/03/29/11906670t1hef30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://prognoz.postimees.ee/6944239/zavtra-sinoptiki-obeshchayut-kratkovremennye-dozhdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра синоптики обещают кратковременные дожди </span></a><a href="https://prognoz.postimees.ee/6944239/zavtra-sinoptiki-obeshchayut-kratkovremennye-dozhdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T13:48:00+03:00"><meta itemprop="dateModified" content="2020-04-06T15:08:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6943137/zavtra-v-estonii-potepleet-do-17-gradusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B3l-7Ou0Y2e_3cElLK6pRKGjEB8=/335x190/smart/nginx/o/2020/04/06/13042862t1h9296.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/B3l-7Ou0Y2e_3cElLK6pRKGjEB8=/335x190/smart/nginx/o/2020/04/06/13042862t1h9296.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>977</span></div></div><a href="https://prognoz.postimees.ee/6943137/zavtra-v-estonii-potepleet-do-17-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии потеплеет до +17 градусов </span></a><a href="https://prognoz.postimees.ee/6943137/zavtra-v-estonii-potepleet-do-17-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-05T14:00:15+03:00"><meta itemprop="dateModified" content="2020-04-05T14:00:15+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6942409/v-estonii-ozhidaetsya-do-13-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CIsyuGAsfuR5SMZLhjl_zi2TELY=/685x410/smart/nginx/o/2019/08/02/12427549t1h7579.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CIsyuGAsfuR5SMZLhjl_zi2TELY=/685x410/smart/nginx/o/2019/08/02/12427549t1h7579.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://prognoz.postimees.ee/6942409/v-estonii-ozhidaetsya-do-13-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии ожидается до 13 градусов тепла </span></a><a href="https://prognoz.postimees.ee/6942409/v-estonii-ozhidaetsya-do-13-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T15:37:18+03:00"><meta itemprop="dateModified" content="2020-04-04T15:43:04+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6942060/zavtra-v-estonii-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VEApDtAgEtLlRbv5HsbXf_WWAFo=/335x190/filters:focal(1053x1267:4120x3455)/nginx/o/2020/03/31/13034459t1h987f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VEApDtAgEtLlRbv5HsbXf_WWAFo=/335x190/filters:focal(1053x1267:4120x3455)/nginx/o/2020/03/31/13034459t1h987f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://prognoz.postimees.ee/6942060/zavtra-v-estonii-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии потеплеет </span></a><a href="https://prognoz.postimees.ee/6942060/zavtra-v-estonii-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T15:12:50+03:00"><meta itemprop="dateModified" content="2020-04-03T15:38:48+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6941340/idealnaya-pogoda-chtoby-ostatsya-doma-v-estonii-ozhidayutsya-dozhdi-i-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SxICzYduZm_mREuiucrbe6T_L40=/335x190/smart/nginx/o/2013/01/28/1542428t1h06cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SxICzYduZm_mREuiucrbe6T_L40=/335x190/smart/nginx/o/2013/01/28/1542428t1h06cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6941340/idealnaya-pogoda-chtoby-ostatsya-doma-v-estonii-ozhidayutsya-dozhdi-i-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Идеальная погода, чтобы остаться дома: в Эстонии ожидаются дожди и снег </span></a><a href="https://prognoz.postimees.ee/6941340/idealnaya-pogoda-chtoby-ostatsya-doma-v-estonii-ozhidayutsya-dozhdi-i-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T08:22:26+03:00"><meta itemprop="dateModified" content="2020-04-03T08:22:26+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6940790/shtormovoy-veter-ostavil-bez-elektrichestva-sotni-domohozyaystv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P3zTHm1k1FvNa8onMixnm_HmJRQ=/685x410/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/P3zTHm1k1FvNa8onMixnm_HmJRQ=/685x410/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://rus.postimees.ee/6940790/shtormovoy-veter-ostavil-bez-elektrichestva-sotni-domohozyaystv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Штормовой ветер оставил без электричества сотни домохозяйств <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6940790/shtormovoy-veter-ostavil-bez-elektrichestva-sotni-domohozyaystv/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6940790/shtormovoy-veter-ostavil-bez-elektrichestva-sotni-domohozyaystv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a6e6i5x5fg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:04:26+02:00"><meta itemprop="dateModified" content="2020-03-06T12:04:26+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y2R2UY3qBrZIVU0AHRHYhTV3Wjw=/324x222/smart/nginx/o/2020/03/05/12990082t1ha472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y2R2UY3qBrZIVU0AHRHYhTV3Wjw=/324x222/smart/nginx/o/2020/03/05/12990082t1ha472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:04:08+02:00"><meta itemprop="dateModified" content="2020-03-06T12:04:08+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fVF5rFypJ7zeInHFxx2jvTsv0lw=/324x222/smart/nginx/o/2020/03/05/12990084t1h7dc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fVF5rFypJ7zeInHFxx2jvTsv0lw=/324x222/smart/nginx/o/2020/03/05/12990084t1h7dc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:03:52+02:00"><meta itemprop="dateModified" content="2020-03-06T12:03:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rVyI4ngijox0G4lC96gql2orKog=/324x222/smart/nginx/o/2020/03/05/12990087t1h59a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rVyI4ngijox0G4lC96gql2orKog=/324x222/smart/nginx/o/2020/03/05/12990087t1h59a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:09+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T17:57:02+03:00"><meta itemprop="dateModified" content="2020-04-11T18:08:48+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hxeClhHDeeGA-sND3xl1ZBq3ERc=/1000x435/filters:focal(0x1023:1632x2363)/nginx/o/2014/04/01/2931192t1he46d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hxeClhHDeeGA-sND3xl1ZBq3ERc=/1000x435/filters:focal(0x1023:1632x2363)/nginx/o/2014/04/01/2931192t1he46d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: синоптики обещают дожди и снег </span></a><a href="https://prognoz.postimees.ee/6947658/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T15:07:21+03:00"><meta itemprop="dateModified" content="2020-04-11T15:09:38+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6947592/eshche-odna-prichina-sidet-doma-zavtra-sinoptiki-obeshchayut-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vAejeXly9e3TiW6TBuIGnPUg3a0=/335x190/smart/nginx/o/2020/02/13/12938906t1hf0f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vAejeXly9e3TiW6TBuIGnPUg3a0=/335x190/smart/nginx/o/2020/02/13/12938906t1hf0f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://prognoz.postimees.ee/6947592/eshche-odna-prichina-sidet-doma-zavtra-sinoptiki-obeshchayut-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Еще одна причина сидеть дома: завтра синоптики обещают мокрый снег </span></a><a href="https://prognoz.postimees.ee/6947592/eshche-odna-prichina-sidet-doma-zavtra-sinoptiki-obeshchayut-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-10T15:01:10+03:00"><meta itemprop="dateModified" content="2020-04-10T15:32:59+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6947129/zima-napomnit-o-sebe-v-estonii-ozhidaetsya-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PCnpqEkSy6KYJL1P_gYhxAToAdY=/335x190/smart/nginx/o/2020/03/28/13030526t1hf523.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PCnpqEkSy6KYJL1P_gYhxAToAdY=/335x190/smart/nginx/o/2020/03/28/13030526t1hf523.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://prognoz.postimees.ee/6947129/zima-napomnit-o-sebe-v-estonii-ozhidaetsya-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зима напомнит о себе: в Эстонии ожидается снег </span></a><a href="https://prognoz.postimees.ee/6947129/zima-napomnit-o-sebe-v-estonii-ozhidaetsya-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T13:59:10+03:00"><meta itemprop="dateModified" content="2020-04-08T16:13:40+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6945256/na-smenu-solnechnoy-pogode-v-estoniyu-pridut-dozhdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4TLV0koiSdYpXOQwnKvxiXdCZzc=/685x410/smart/nginx/o/2019/12/06/12791826t1hf54c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4TLV0koiSdYpXOQwnKvxiXdCZzc=/685x410/smart/nginx/o/2019/12/06/12791826t1hf54c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/6945256/na-smenu-solnechnoy-pogode-v-estoniyu-pridut-dozhdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На смену солнечной погоде в Эстонию придут дожди </span></a><a href="https://prognoz.postimees.ee/6945256/na-smenu-solnechnoy-pogode-v-estoniyu-pridut-dozhdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T19:29:03+03:00"><meta itemprop="dateModified" content="2020-04-07T19:43:09+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6944553/v-odnom-iz-regionov-estonii-ustanovlen-rekord-tepla-dlya-7-aprelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AY0Dj1UYeYwToxFcPsHG63im00g=/335x190/smart/nginx/o/2019/12/19/12823411t1he9d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AY0Dj1UYeYwToxFcPsHG63im00g=/335x190/smart/nginx/o/2019/12/19/12823411t1he9d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6944553/v-odnom-iz-regionov-estonii-ustanovlen-rekord-tepla-dlya-7-aprelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В одном из регионов Эстонии установлен рекорд тепла для 7 апреля </span></a><a href="https://prognoz.postimees.ee/6944553/v-odnom-iz-regionov-estonii-ustanovlen-rekord-tepla-dlya-7-aprelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T14:35:49+03:00"><meta itemprop="dateModified" content="2020-04-07T14:46:12+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6944239/zavtra-sinoptiki-obeshchayut-kratkovremennye-dozhdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RS0rjc_yKzgB81xqdoI_uOB0LA8=/335x190/smart/nginx/o/2019/03/29/11906670t1hef30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RS0rjc_yKzgB81xqdoI_uOB0LA8=/335x190/smart/nginx/o/2019/03/29/11906670t1hef30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://prognoz.postimees.ee/6944239/zavtra-sinoptiki-obeshchayut-kratkovremennye-dozhdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра синоптики обещают кратковременные дожди </span></a><a href="https://prognoz.postimees.ee/6944239/zavtra-sinoptiki-obeshchayut-kratkovremennye-dozhdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T13:48:00+03:00"><meta itemprop="dateModified" content="2020-04-06T15:08:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6943137/zavtra-v-estonii-potepleet-do-17-gradusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HIujyMXceoCubjYmVIpDStLYCMI=/685x410/smart/nginx/o/2020/04/06/13042862t1h9296.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HIujyMXceoCubjYmVIpDStLYCMI=/685x410/smart/nginx/o/2020/04/06/13042862t1h9296.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>977</span></div></div><a href="https://prognoz.postimees.ee/6943137/zavtra-v-estonii-potepleet-do-17-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии потеплеет до +17 градусов </span></a><a href="https://prognoz.postimees.ee/6943137/zavtra-v-estonii-potepleet-do-17-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-05T14:00:15+03:00"><meta itemprop="dateModified" content="2020-04-05T14:00:15+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6942409/v-estonii-ozhidaetsya-do-13-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s3fLIUFyARSPrmCNsPaf6Ol32dU=/335x190/smart/nginx/o/2019/08/02/12427549t1h7579.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/s3fLIUFyARSPrmCNsPaf6Ol32dU=/335x190/smart/nginx/o/2019/08/02/12427549t1h7579.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://prognoz.postimees.ee/6942409/v-estonii-ozhidaetsya-do-13-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии ожидается до 13 градусов тепла </span></a><a href="https://prognoz.postimees.ee/6942409/v-estonii-ozhidaetsya-do-13-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T15:37:18+03:00"><meta itemprop="dateModified" content="2020-04-04T15:43:04+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6942060/zavtra-v-estonii-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VEApDtAgEtLlRbv5HsbXf_WWAFo=/335x190/filters:focal(1053x1267:4120x3455)/nginx/o/2020/03/31/13034459t1h987f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VEApDtAgEtLlRbv5HsbXf_WWAFo=/335x190/filters:focal(1053x1267:4120x3455)/nginx/o/2020/03/31/13034459t1h987f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://prognoz.postimees.ee/6942060/zavtra-v-estonii-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии потеплеет </span></a><a href="https://prognoz.postimees.ee/6942060/zavtra-v-estonii-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T15:12:50+03:00"><meta itemprop="dateModified" content="2020-04-03T15:38:48+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6941340/idealnaya-pogoda-chtoby-ostatsya-doma-v-estonii-ozhidayutsya-dozhdi-i-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jnuC4GOe2KvnuTAGazuPZUNfptI=/685x410/smart/nginx/o/2013/01/28/1542428t1h06cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jnuC4GOe2KvnuTAGazuPZUNfptI=/685x410/smart/nginx/o/2013/01/28/1542428t1h06cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6941340/idealnaya-pogoda-chtoby-ostatsya-doma-v-estonii-ozhidayutsya-dozhdi-i-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Идеальная погода, чтобы остаться дома: в Эстонии ожидаются дожди и снег </span></a><a href="https://prognoz.postimees.ee/6941340/idealnaya-pogoda-chtoby-ostatsya-doma-v-estonii-ozhidayutsya-dozhdi-i-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bjjqxjoyv6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sb826fuuya" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T09:00:00+03:00"><meta itemprop="dateModified" content="2020-04-10T16:32:20+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6947187/goroskop-na-11-aprelya-opasnyy-den-dlya-ovnov-i-novye-vozmozhnosti-u-ryb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_jK902SQQEw_5pw_HMoCewKbc2Q=/1000x435/filters:focal(315x122:347x182)/nginx/o/2020/04/10/13049605t1hc460.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_jK902SQQEw_5pw_HMoCewKbc2Q=/1000x435/filters:focal(315x122:347x182)/nginx/o/2020/04/10/13049605t1hc460.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://limon.postimees.ee/6947187/goroskop-na-11-aprelya-opasnyy-den-dlya-ovnov-i-novye-vozmozhnosti-u-ryb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 11 апреля: опасный день для Овнов и новые возможности у Рыб </span></a><a href="https://limon.postimees.ee/6947187/goroskop-na-11-aprelya-opasnyy-den-dlya-ovnov-i-novye-vozmozhnosti-u-ryb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-10T15:54:06+03:00"><meta itemprop="dateModified" content="2020-04-10T21:30:12+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6947171/vy-sredi-nih-tysyachi-zhiteley-estonii-poluchili-priglashenie-dlya-uchastiya-v-issledovanii-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0HoFgVjUmgvsGld0ggmKV6OEF-Y=/335x190/smart/nginx/o/2020/04/07/13044447t1hf3d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0HoFgVjUmgvsGld0ggmKV6OEF-Y=/335x190/smart/nginx/o/2020/04/07/13044447t1hf3d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6947171/vy-sredi-nih-tysyachi-zhiteley-estonii-poluchili-priglashenie-dlya-uchastiya-v-issledovanii-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы среди них? Тысячи жителей Эстонии получили приглашение для участия в исследовании коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6947171/vy-sredi-nih-tysyachi-zhiteley-estonii-poluchili-priglashenie-dlya-uchastiya-v-issledovanii-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.postimees.ee/6947171/vy-sredi-nih-tysyachi-zhiteley-estonii-poluchili-priglashenie-dlya-uchastiya-v-issledovanii-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T09:41:49+03:00"><meta itemprop="dateModified" content="2020-04-09T09:41:49+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6944636/doktor-komarovskiy-nazval-effektivnyy-antiseptik-kotoryy-est-u-kazhdogo-na-kuhne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x8s5uzTpqMbsbSXpaxRvEN2q8OE=/335x190/filters:focal(397x212:550x365)/nginx/o/2019/08/13/12462477t1hd3f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/x8s5uzTpqMbsbSXpaxRvEN2q8OE=/335x190/filters:focal(397x212:550x365)/nginx/o/2019/08/13/12462477t1hd3f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://limon.postimees.ee/6944636/doktor-komarovskiy-nazval-effektivnyy-antiseptik-kotoryy-est-u-kazhdogo-na-kuhne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Доктор Комаровский назвал эффективный «антисептик», который есть у каждого на кухне <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6944636/doktor-komarovskiy-nazval-effektivnyy-antiseptik-kotoryy-est-u-kazhdogo-na-kuhne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6944636/doktor-komarovskiy-nazval-effektivnyy-antiseptik-kotoryy-est-u-kazhdogo-na-kuhne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-10T13:55:28+03:00"><meta itemprop="dateModified" content="2020-04-10T13:55:59+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6947090/otnesites-k-etomu-serezno-celyy-poselok-v-estonii-stal-ochagom-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UwxOf2R9fv4aNfADhg6X5jzlPRA=/685x410/smart/nginx/o/2020/04/10/13049372t1h4f3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UwxOf2R9fv4aNfADhg6X5jzlPRA=/685x410/smart/nginx/o/2020/04/10/13049372t1h4f3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6947090/otnesites-k-etomu-serezno-celyy-poselok-v-estonii-stal-ochagom-zarazheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Отнеситесь к этому серьезно»: целый поселок в Эстонии стал очагом заражения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6947090/otnesites-k-etomu-serezno-celyy-poselok-v-estonii-stal-ochagom-zarazheniya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6947090/otnesites-k-etomu-serezno-celyy-poselok-v-estonii-stal-ochagom-zarazheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-10T18:05:58+03:00"><meta itemprop="dateModified" content="2020-04-10T18:05:58+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6947243/rukovoditel-omniva-obratilsya-k-klientam-s-shestyu-prosbami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EF3IcsymKDNIGGo2g73LkxK-Egw=/335x190/filters:focal(628x303:1510x1305)/nginx/o/2020/03/23/13022145t1hbd83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EF3IcsymKDNIGGo2g73LkxK-Egw=/335x190/filters:focal(628x303:1510x1305)/nginx/o/2020/03/23/13022145t1hbd83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6947243/rukovoditel-omniva-obratilsya-k-klientam-s-shestyu-prosbami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Руководитель Omniva обратился к клиентам с шестью просьбами <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6947243/rukovoditel-omniva-obratilsya-k-klientam-s-shestyu-prosbami/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6947243/rukovoditel-omniva-obratilsya-k-klientam-s-shestyu-prosbami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T10:52:56+03:00"><meta itemprop="dateModified" content="2020-04-11T14:23:01+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6947436/v-estonii-diagnostirovano-46-novyh-sluchaev-zabolevaniya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v3szGlPJUHS_OEaq5tqPM_BF6S0=/335x190/smart/nginx/o/2020/04/05/13041543t1he1ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v3szGlPJUHS_OEaq5tqPM_BF6S0=/335x190/smart/nginx/o/2020/04/05/13041543t1he1ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6947436/v-estonii-diagnostirovano-46-novyh-sluchaev-zabolevaniya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии диагностировано 46 новых случаев заболевания коронавирусом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6947436/v-estonii-diagnostirovano-46-novyh-sluchaev-zabolevaniya-koronavirusom/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.postimees.ee/6947436/v-estonii-diagnostirovano-46-novyh-sluchaev-zabolevaniya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-10T20:12:50+03:00"><meta itemprop="dateModified" content="2020-04-10T20:12:50+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6947298/semeynyy-vrach-karmen-yoller-perechislyaet-oshibki-kotorye-delayut-lyudi-nadevaya-maski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yRsQAJImDYvh3xjzAIi9KTwTxRc=/685x410/filters:focal(488x74:1305x671)/nginx/o/2020/03/20/13018587t1h8d36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yRsQAJImDYvh3xjzAIi9KTwTxRc=/685x410/filters:focal(488x74:1305x671)/nginx/o/2020/03/20/13018587t1h8d36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://zdorovje.postimees.ee/6947298/semeynyy-vrach-karmen-yoller-perechislyaet-oshibki-kotorye-delayut-lyudi-nadevaya-maski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Семейный врач Кармен Йоллер перечисляет ошибки, которые делают люди, надевая маски <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6947298/semeynyy-vrach-karmen-yoller-perechislyaet-oshibki-kotorye-delayut-lyudi-nadevaya-maski/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://zdorovje.postimees.ee/6947298/semeynyy-vrach-karmen-yoller-perechislyaet-oshibki-kotorye-delayut-lyudi-nadevaya-maski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-10T19:52:44+03:00"><meta itemprop="dateModified" content="2020-04-10T21:08:31+03:00"><meta itemprop="author" content="Артур Захаров"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6947294/koronavirusnye-maski-shou-bessmyslennye-i-besposhchadnye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8pZGy2rMWe8AtJADL5pO-9DKVFs=/335x190/smart/nginx/o/2020/04/10/13049865t1h3c09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8pZGy2rMWe8AtJADL5pO-9DKVFs=/335x190/smart/nginx/o/2020/04/10/13049865t1h3c09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6947294/koronavirusnye-maski-shou-bessmyslennye-i-besposhchadnye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирусные маски-шоу: бессмысленные и беспощадные <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6947294/koronavirusnye-maski-shou-bessmyslennye-i-besposhchadnye/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6947294/koronavirusnye-maski-shou-bessmyslennye-i-besposhchadnye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-10T22:14:00+03:00"><meta itemprop="dateModified" content="2020-04-10T22:14:54+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6947231/legendarnyy-pab-v-starom-tallinne-zakrylsya-spustya-22-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xUvtqxsdAVRmBj1-xwFAxIe6PLk=/335x190/smart/nginx/o/2020/04/10/13049743t1h6e47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xUvtqxsdAVRmBj1-xwFAxIe6PLk=/335x190/smart/nginx/o/2020/04/10/13049743t1h6e47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>419</span></div></div><a href="https://limon.postimees.ee/6947231/legendarnyy-pab-v-starom-tallinne-zakrylsya-spustya-22-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Легендарный паб в старом Таллинне закрылся спустя 22 года <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6947231/legendarnyy-pab-v-starom-tallinne-zakrylsya-spustya-22-goda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6947231/legendarnyy-pab-v-starom-tallinne-zakrylsya-spustya-22-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T07:34:50+03:00"><meta itemprop="dateModified" content="2020-04-11T07:34:50+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6947379/chislo-zarazhennyh-koronavirusom-v-ssha-prevysilo-polmilliona-za-sutki-vpervye-umerli-bolee-2000-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1WDra_2rqYCxrKY9sc0LA34256E=/685x410/smart/nginx/o/2020/04/11/13050234t1he676.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1WDra_2rqYCxrKY9sc0LA34256E=/685x410/smart/nginx/o/2020/04/11/13050234t1he676.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6947379/chislo-zarazhennyh-koronavirusom-v-ssha-prevysilo-polmilliona-za-sutki-vpervye-umerli-bolee-2000-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Число зараженных коронавирусом в США превысило полмиллиона, за сутки впервые умерли более 2000 человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6947379/chislo-zarazhennyh-koronavirusom-v-ssha-prevysilo-polmilliona-za-sutki-vpervye-umerli-bolee-2000-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Трамп: мне предстоит принять самое важное решение в жизни</div></a><a href="https://rus.postimees.ee/6947379/chislo-zarazhennyh-koronavirusom-v-ssha-prevysilo-polmilliona-za-sutki-vpervye-umerli-bolee-2000-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kpf3f7x44u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ad700d93a74f67d387b4.js" async></script></body></html>