<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/xmWDC3gWMz0sf2TaOrk93g4q-rI=/16x16/smart/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/bjfEYsoSieT8Z5gaH1Zauotp_Jk=/32x32/smart/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ikk36w5P4Mle1DuYkuzomoYoo7g=/192x192/smart/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/NZAaCdZCJy05U-yN08P2QeeFTPA=/256x256/smart/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/2Pi8Px0sl0sAJTvlbpWad43cSkw=/180x180/smart/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/s7h4r_ToE-666ZV2U1diLyA-4fM=/1200x630/smart/nginx/o/2020/03/05/12989703t1h3657.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/s7h4r_ToE-666ZV2U1diLyA-4fM=/1200x630/smart/nginx/o/2020/03/05/12989703t1h3657.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Завтра в Эстонии воцарится весеннее тепло"><meta property="twitter:title" content="Завтра в Эстонии воцарится весеннее тепло"><meta property="og:url" content="https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo"><meta property="twitter:url" content="https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo"><meta property="og:site_name" content="Погода"><meta property="og:description" content="Гребень высокого давления, образовавшийся между двумя циклонами, обеспечит нас в пятницу комфортной, весенней погодой."><meta property="twitter:description" content="Гребень высокого давления, образовавшийся между двумя циклонами, обеспечит нас в пятницу комфортной, весенней погодой."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="весна"><meta property="article:tag" content="синоптики"><meta property="article:tag" content="тепло"><meta name="article:published_time" content="2020-03-05T14:41:05+02:00"><meta name="article:modified_time" content="2020-03-05T14:41:05+02:00"><meta name="description" content="Гребень высокого давления, образовавшийся между двумя циклонами, обеспечит нас в пятницу комфортной, весенней погодой."><meta name="keywords" content="весна, синоптики, тепло"><link rel="canonical" href="https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Завтра в Эстонии воцарится весеннее тепло - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-d52cc1533aa17e2f150e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-955 article-6915476"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Чт, 5.03.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6915476"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Завтра в Эстонии воцарится весеннее тепло</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915476" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%B2%D0%BE%D1%86%D0%B0%D1%80%D0%B8%D1%82%D1%81%D1%8F%20%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B5%D0%B5%20%D1%82%D0%B5%D0%BF%D0%BB%D0%BE&url=https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915476"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915476"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915476"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%B2%D0%BE%D1%86%D0%B0%D1%80%D0%B8%D1%82%D1%81%D1%8F%20%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B5%D0%B5%20%D1%82%D0%B5%D0%BF%D0%BB%D0%BE&url=https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915476"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Завтра в Эстонии воцарится весеннее тепло&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo%3Futm_source%3Demail%26utm_content%3D6915476" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-05T14:41:05+02:00">5 марта 2020, 14:41</span></div><h1 class="article-headline" itemprop="headline name">Завтра в Эстонии воцарится весеннее тепло</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/74376" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/VcjXYHVZvyf5E4NWumnqFXROw5c=/40x40/smart/nginx/o/2020/02/06/12919379t1h07a3.png" srcset="//f9.pmo.ee/VcjXYHVZvyf5E4NWumnqFXROw5c=/40x40/smart/nginx/o/2020/02/06/12919379t1h07a3.png, //f9.pmo.ee/XfvFKqaG-clwbuDxjf1OtNXYH7s=/80x80/smart/nginx/o/2020/02/06/12919379t1h07a3.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">prognoz.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/1MiVphfeGT7iE1hsK0TtWNPKrEc=/1370x820/smart/nginx/o/2020/03/05/12989703t1h3657.jpg"><figure-fullscreen eager :image-id="12989703" image-url="//f10.pmo.ee/5-krqcDo9Jm-kgQO2DQgo4eCbb8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/05/12989703t1h3657.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12989703)" src="//f10.pmo.ee/1MiVphfeGT7iE1hsK0TtWNPKrEc=/1370x820/smart/nginx/o/2020/03/05/12989703t1h3657.jpg" srcset="//f10.pmo.ee/1MiVphfeGT7iE1hsK0TtWNPKrEc=/1370x820/smart/nginx/o/2020/03/05/12989703t1h3657.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Крокусы.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Arvet Mägi</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Гребень высокого давления, образовавшийся между двумя циклонами, обеспечит нас в пятницу комфортной, весенней погодой.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qoi95qvhly" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hy1qeckag2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2sur5q4q83" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ветер ослабеет, вероятность осадков маленькая и между облаками довольно часто будет выглядывать солнышко, что поспособствует поднятию температуры воздуха выше отметки 5°C.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В пятницу, 6 марта, в первой половине дня в Эстонии ожидается переменная облачность. Утром местами небольшой дождь или мокрый снег. Ветер преимущественно южных направлений 2-8, на северном побережье утром западный, юго-западный ветер порывы до 11 м/с.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Температура воздуха составит от +4 до +8°C.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915476" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%B2%D0%BE%D1%86%D0%B0%D1%80%D0%B8%D1%82%D1%81%D1%8F%20%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B5%D0%B5%20%D1%82%D0%B5%D0%BF%D0%BB%D0%BE&url=https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915476"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915476"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915476"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%B2%D0%BE%D1%86%D0%B0%D1%80%D0%B8%D1%82%D1%81%D1%8F%20%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B5%D0%B5%20%D1%82%D0%B5%D0%BF%D0%BB%D0%BE&url=https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915476"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Завтра в Эстонии воцарится весеннее тепло&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo%3Futm_source%3Demail%26utm_content%3D6915476" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6915476" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6915476" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/79611/vesna">весна</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/107093/sinoptiki">синоптики</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/79497/teplo">тепло</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-h9vslpjpbw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uyaphy7y1g" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-05T14:41:05+02:00"><meta itemprop="dateModified" content="2020-03-05T14:41:05+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jHyaWMV2dwjU3scSgmBg_zelnUM=/1000x435/smart/nginx/o/2020/03/05/12989703t1h3657.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jHyaWMV2dwjU3scSgmBg_zelnUM=/1000x435/smart/nginx/o/2020/03/05/12989703t1h3657.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии воцарится весеннее тепло </span></a><a href="https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T21:03:56+02:00"><meta itemprop="dateModified" content="2020-03-04T21:10:44+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6914917/cherez-neskolko-dney-sinoptiki-obeshchayut-snegopad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d24BVvGWrO4NDY2IXmQmNKblv6Q=/324x185/filters:focal(0x158:4734x2768)/nginx/o/2020/02/26/12973197t1h922c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/d24BVvGWrO4NDY2IXmQmNKblv6Q=/324x185/filters:focal(0x158:4734x2768)/nginx/o/2020/02/26/12973197t1h922c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://prognoz.postimees.ee/6914917/cherez-neskolko-dney-sinoptiki-obeshchayut-snegopad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Через несколько дней синоптики обещают снегопад </span></a><a href="https://prognoz.postimees.ee/6914917/cherez-neskolko-dney-sinoptiki-obeshchayut-snegopad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T13:58:10+02:00"><meta itemprop="dateModified" content="2020-03-04T15:02:06+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6914556/osadki-prekratyatsya-veter-oslabeet-v-estonii-zametno-uluchshitsya-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jwhiGrh2v5HM_mgWEXzdXnwj4zo=/324x185/smart/nginx/o/2020/03/04/12987379t1h5a29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jwhiGrh2v5HM_mgWEXzdXnwj4zo=/324x185/smart/nginx/o/2020/03/04/12987379t1h5a29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://prognoz.postimees.ee/6914556/osadki-prekratyatsya-veter-oslabeet-v-estonii-zametno-uluchshitsya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осадки прекратятся, ветер ослабеет: в Эстонии заметно улучшится погода </span></a><a href="https://prognoz.postimees.ee/6914556/osadki-prekratyatsya-veter-oslabeet-v-estonii-zametno-uluchshitsya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T08:20:36+02:00"><meta itemprop="dateModified" content="2020-03-04T08:36:15+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6914179/departament-shosseynyh-dorog-obratilsya-k-voditelyam-s-vazhnym-preduprezhdeniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ihIfMnMoS9iMpbeaHvkqq2aqRgs=/324x185/smart/nginx/o/2019/12/10/12800467t1h88fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ihIfMnMoS9iMpbeaHvkqq2aqRgs=/324x185/smart/nginx/o/2019/12/10/12800467t1h88fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://prognoz.postimees.ee/6914179/departament-shosseynyh-dorog-obratilsya-k-voditelyam-s-vazhnym-preduprezhdeniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент шоссейных дорог обратился к водителям с важным предупреждением </span></a><a href="https://prognoz.postimees.ee/6914179/departament-shosseynyh-dorog-obratilsya-k-voditelyam-s-vazhnym-preduprezhdeniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-um8anot2fl" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T20:45:05+02:00"><meta itemprop="dateModified" content="2020-03-03T20:59:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6914039/v-blizhayshie-dni-sinoptiki-obeshchayut-teplo-i-dryapnyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9ipxwJVaJS8JzlE6Y2oHRBX36oQ=/1000x435/smart/nginx/o/2014/04/01/2931194t1h7aa9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9ipxwJVaJS8JzlE6Y2oHRBX36oQ=/1000x435/smart/nginx/o/2014/04/01/2931194t1h7aa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://prognoz.postimees.ee/6914039/v-blizhayshie-dni-sinoptiki-obeshchayut-teplo-i-dryapnyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни синоптики обещают тепло и дряпню </span></a><a href="https://prognoz.postimees.ee/6914039/v-blizhayshie-dni-sinoptiki-obeshchayut-teplo-i-dryapnyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T17:41:43+02:00"><meta itemprop="dateModified" content="2020-03-03T17:56:46+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6913904/departament-preduprezhdaet-ob-opasnosti-gololedicy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yI7drFY3g9oAOA7KTZgCTEDnyZc=/335x190/filters:focal(52x203:4612x2192)/nginx/o/2019/11/27/12770429t1h5d6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yI7drFY3g9oAOA7KTZgCTEDnyZc=/335x190/filters:focal(52x203:4612x2192)/nginx/o/2019/11/27/12770429t1h5d6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6913904/departament-preduprezhdaet-ob-opasnosti-gololedicy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент предупреждает об опасности гололедицы </span></a><a href="https://prognoz.postimees.ee/6913904/departament-preduprezhdaet-ob-opasnosti-gololedicy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T16:45:05+02:00"><meta itemprop="dateModified" content="2020-03-03T16:45:05+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6913836/teplaya-zima-pobila-globalnyy-temperaturnyy-rekord-v-chem-prichina-i-kakim-budet-ostatok-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ldF_I39jYWjI5g1sgDfRilBhF8g=/335x190/smart/nginx/o/2019/12/25/12834040t1hf6ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ldF_I39jYWjI5g1sgDfRilBhF8g=/335x190/smart/nginx/o/2019/12/25/12834040t1hf6ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://prognoz.postimees.ee/6913836/teplaya-zima-pobila-globalnyy-temperaturnyy-rekord-v-chem-prichina-i-kakim-budet-ostatok-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теплая зима побила глобальный температурный рекорд. В чем причина и каким будет остаток года? </span></a><a href="https://prognoz.postimees.ee/6913836/teplaya-zima-pobila-globalnyy-temperaturnyy-rekord-v-chem-prichina-i-kakim-budet-ostatok-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T14:41:46+02:00"><meta itemprop="dateModified" content="2020-03-03T15:16:51+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6913688/zavtra-v-estonii-stanet-eshche-dozhdlivee-i-vetrenee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2gAwqi3YCJnmHi7Za_z0faJfS8g=/685x410/smart/nginx/o/2020/03/03/12985434t1hea83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2gAwqi3YCJnmHi7Za_z0faJfS8g=/685x410/smart/nginx/o/2020/03/03/12985434t1hea83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/6913688/zavtra-v-estonii-stanet-eshche-dozhdlivee-i-vetrenee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии станет еще дождливее и ветренее </span></a><a href="https://prognoz.postimees.ee/6913688/zavtra-v-estonii-stanet-eshche-dozhdlivee-i-vetrenee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T21:05:21+02:00"><meta itemprop="dateModified" content="2020-03-03T10:08:48+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6913149/v-blizhayshie-dni-v-estonii-budet-teplo-i-dozhdlivo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Nv2NCR3tm1Gi-mcWPk4zYBQBNkM=/335x190/filters:focal(2x0:1914x1018)/nginx/o/2019/02/22/11811118t1h5bac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Nv2NCR3tm1Gi-mcWPk4zYBQBNkM=/335x190/filters:focal(2x0:1914x1018)/nginx/o/2019/02/22/11811118t1h5bac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6913149/v-blizhayshie-dni-v-estonii-budet-teplo-i-dozhdlivo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни в Эстонии будет тепло и дождливо </span></a><a href="https://prognoz.postimees.ee/6913149/v-blizhayshie-dni-v-estonii-budet-teplo-i-dozhdlivo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T15:42:20+02:00"><meta itemprop="dateModified" content="2020-03-02T17:03:59+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6912840/mart-v-estonii-budet-teplee-obychnogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TqQSX5xJqov4nSl-8LgO3bYJHnw=/335x190/filters:focal(918x1118:4679x3480)/nginx/o/2019/05/25/12198442t1h6438.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TqQSX5xJqov4nSl-8LgO3bYJHnw=/335x190/filters:focal(918x1118:4679x3480)/nginx/o/2019/05/25/12198442t1h6438.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://prognoz.postimees.ee/6912840/mart-v-estonii-budet-teplee-obychnogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Март в Эстонии будет теплее обычного </span></a><a href="https://prognoz.postimees.ee/6912840/mart-v-estonii-budet-teplee-obychnogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T15:30:46+02:00"><meta itemprop="dateModified" content="2020-03-02T16:42:37+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6912737/vtornik-v-estonii-budet-teplym-no-pasmurnym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Su7Txz9710nanEM6FMYV3Q1tToI=/685x410/smart/nginx/o/2009/07/21/209687t1h2aca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Su7Txz9710nanEM6FMYV3Q1tToI=/685x410/smart/nginx/o/2009/07/21/209687t1h2aca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6912737/vtornik-v-estonii-budet-teplym-no-pasmurnym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вторник в Эстонии будет теплым, но пасмурным </span></a><a href="https://prognoz.postimees.ee/6912737/vtornik-v-estonii-budet-teplym-no-pasmurnym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zc9hp61yig" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:09+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:58+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:34+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:34+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карманные фонарики никогда ещё не были такими мощными, как теперь </span></a><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-05T14:41:05+02:00"><meta itemprop="dateModified" content="2020-03-05T14:41:05+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jHyaWMV2dwjU3scSgmBg_zelnUM=/1000x435/smart/nginx/o/2020/03/05/12989703t1h3657.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jHyaWMV2dwjU3scSgmBg_zelnUM=/1000x435/smart/nginx/o/2020/03/05/12989703t1h3657.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии воцарится весеннее тепло </span></a><a href="https://prognoz.postimees.ee/6915476/zavtra-v-estonii-vocaritsya-vesennee-teplo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T21:03:56+02:00"><meta itemprop="dateModified" content="2020-03-04T21:10:44+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6914917/cherez-neskolko-dney-sinoptiki-obeshchayut-snegopad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EO1jIwqx9lr6RPMjSpYHGRIk-PY=/335x190/filters:focal(0x158:4734x2768)/nginx/o/2020/02/26/12973197t1h922c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EO1jIwqx9lr6RPMjSpYHGRIk-PY=/335x190/filters:focal(0x158:4734x2768)/nginx/o/2020/02/26/12973197t1h922c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://prognoz.postimees.ee/6914917/cherez-neskolko-dney-sinoptiki-obeshchayut-snegopad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Через несколько дней синоптики обещают снегопад </span></a><a href="https://prognoz.postimees.ee/6914917/cherez-neskolko-dney-sinoptiki-obeshchayut-snegopad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T13:58:10+02:00"><meta itemprop="dateModified" content="2020-03-04T15:02:06+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6914556/osadki-prekratyatsya-veter-oslabeet-v-estonii-zametno-uluchshitsya-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o5jusikrFqPnt8oNpMqmi1zEVE4=/335x190/smart/nginx/o/2020/03/04/12987379t1h5a29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o5jusikrFqPnt8oNpMqmi1zEVE4=/335x190/smart/nginx/o/2020/03/04/12987379t1h5a29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://prognoz.postimees.ee/6914556/osadki-prekratyatsya-veter-oslabeet-v-estonii-zametno-uluchshitsya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осадки прекратятся, ветер ослабеет: в Эстонии заметно улучшится погода </span></a><a href="https://prognoz.postimees.ee/6914556/osadki-prekratyatsya-veter-oslabeet-v-estonii-zametno-uluchshitsya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T08:20:36+02:00"><meta itemprop="dateModified" content="2020-03-04T08:36:15+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6914179/departament-shosseynyh-dorog-obratilsya-k-voditelyam-s-vazhnym-preduprezhdeniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OfekdLfZvVhnBq4G-lmpGlVYCsI=/685x410/smart/nginx/o/2019/12/10/12800467t1h88fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OfekdLfZvVhnBq4G-lmpGlVYCsI=/685x410/smart/nginx/o/2019/12/10/12800467t1h88fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://prognoz.postimees.ee/6914179/departament-shosseynyh-dorog-obratilsya-k-voditelyam-s-vazhnym-preduprezhdeniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент шоссейных дорог обратился к водителям с важным предупреждением </span></a><a href="https://prognoz.postimees.ee/6914179/departament-shosseynyh-dorog-obratilsya-k-voditelyam-s-vazhnym-preduprezhdeniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T20:45:05+02:00"><meta itemprop="dateModified" content="2020-03-03T20:59:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6914039/v-blizhayshie-dni-sinoptiki-obeshchayut-teplo-i-dryapnyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DoJNrx-kGebn8KSejPFwaCk1H7c=/335x190/smart/nginx/o/2014/04/01/2931194t1h7aa9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DoJNrx-kGebn8KSejPFwaCk1H7c=/335x190/smart/nginx/o/2014/04/01/2931194t1h7aa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://prognoz.postimees.ee/6914039/v-blizhayshie-dni-sinoptiki-obeshchayut-teplo-i-dryapnyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни синоптики обещают тепло и дряпню </span></a><a href="https://prognoz.postimees.ee/6914039/v-blizhayshie-dni-sinoptiki-obeshchayut-teplo-i-dryapnyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T17:41:43+02:00"><meta itemprop="dateModified" content="2020-03-03T17:56:46+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6913904/departament-preduprezhdaet-ob-opasnosti-gololedicy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yI7drFY3g9oAOA7KTZgCTEDnyZc=/335x190/filters:focal(52x203:4612x2192)/nginx/o/2019/11/27/12770429t1h5d6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yI7drFY3g9oAOA7KTZgCTEDnyZc=/335x190/filters:focal(52x203:4612x2192)/nginx/o/2019/11/27/12770429t1h5d6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6913904/departament-preduprezhdaet-ob-opasnosti-gololedicy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент предупреждает об опасности гололедицы </span></a><a href="https://prognoz.postimees.ee/6913904/departament-preduprezhdaet-ob-opasnosti-gololedicy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T16:45:05+02:00"><meta itemprop="dateModified" content="2020-03-03T16:45:05+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6913836/teplaya-zima-pobila-globalnyy-temperaturnyy-rekord-v-chem-prichina-i-kakim-budet-ostatok-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1Bg904tECM8OMLNz-sGnNnDspBw=/685x410/smart/nginx/o/2019/12/25/12834040t1hf6ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1Bg904tECM8OMLNz-sGnNnDspBw=/685x410/smart/nginx/o/2019/12/25/12834040t1hf6ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://prognoz.postimees.ee/6913836/teplaya-zima-pobila-globalnyy-temperaturnyy-rekord-v-chem-prichina-i-kakim-budet-ostatok-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теплая зима побила глобальный температурный рекорд. В чем причина и каким будет остаток года? </span></a><a href="https://prognoz.postimees.ee/6913836/teplaya-zima-pobila-globalnyy-temperaturnyy-rekord-v-chem-prichina-i-kakim-budet-ostatok-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T14:41:46+02:00"><meta itemprop="dateModified" content="2020-03-03T15:16:51+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6913688/zavtra-v-estonii-stanet-eshche-dozhdlivee-i-vetrenee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iiX0ENNf_PKzLT8pBo4F5wCfVFE=/335x190/smart/nginx/o/2020/03/03/12985434t1hea83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iiX0ENNf_PKzLT8pBo4F5wCfVFE=/335x190/smart/nginx/o/2020/03/03/12985434t1hea83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/6913688/zavtra-v-estonii-stanet-eshche-dozhdlivee-i-vetrenee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии станет еще дождливее и ветренее </span></a><a href="https://prognoz.postimees.ee/6913688/zavtra-v-estonii-stanet-eshche-dozhdlivee-i-vetrenee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T21:05:21+02:00"><meta itemprop="dateModified" content="2020-03-03T10:08:48+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6913149/v-blizhayshie-dni-v-estonii-budet-teplo-i-dozhdlivo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Nv2NCR3tm1Gi-mcWPk4zYBQBNkM=/335x190/filters:focal(2x0:1914x1018)/nginx/o/2019/02/22/11811118t1h5bac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Nv2NCR3tm1Gi-mcWPk4zYBQBNkM=/335x190/filters:focal(2x0:1914x1018)/nginx/o/2019/02/22/11811118t1h5bac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6913149/v-blizhayshie-dni-v-estonii-budet-teplo-i-dozhdlivo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни в Эстонии будет тепло и дождливо </span></a><a href="https://prognoz.postimees.ee/6913149/v-blizhayshie-dni-v-estonii-budet-teplo-i-dozhdlivo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T15:42:20+02:00"><meta itemprop="dateModified" content="2020-03-02T17:03:59+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6912840/mart-v-estonii-budet-teplee-obychnogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1zIpRSgVRRVHh2nxyqnPjGYZ2jc=/685x410/filters:focal(918x1118:4679x3480)/nginx/o/2019/05/25/12198442t1h6438.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1zIpRSgVRRVHh2nxyqnPjGYZ2jc=/685x410/filters:focal(918x1118:4679x3480)/nginx/o/2019/05/25/12198442t1h6438.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://prognoz.postimees.ee/6912840/mart-v-estonii-budet-teplee-obychnogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Март в Эстонии будет теплее обычного </span></a><a href="https://prognoz.postimees.ee/6912840/mart-v-estonii-budet-teplee-obychnogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nynvhivzu9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jao37mgycl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T09:49:47+02:00"><meta itemprop="dateModified" content="2020-03-04T09:49:54+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6912552/kot-proshel-20-km-v-poiskah-brosivshih-ego-hozyaev-no-oni-poprosili-ego-usypit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jkkd8grk-9hOiBznnpwEcRbjDiM=/1000x435/filters:focal(868x76:1281x575)/nginx/o/2019/12/20/12825263t1h516e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Jkkd8grk-9hOiBznnpwEcRbjDiM=/1000x435/filters:focal(868x76:1281x575)/nginx/o/2019/12/20/12825263t1h516e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://limon.postimees.ee/6912552/kot-proshel-20-km-v-poiskah-brosivshih-ego-hozyaev-no-oni-poprosili-ego-usypit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кот прошел 20 км в поисках бросивших его хозяев, но они попросили его усыпить <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6912552/kot-proshel-20-km-v-poiskah-brosivshih-ego-hozyaev-no-oni-poprosili-ego-usypit/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://limon.postimees.ee/6912552/kot-proshel-20-km-v-poiskah-brosivshih-ego-hozyaev-no-oni-poprosili-ego-usypit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T16:04:21+02:00"><meta itemprop="dateModified" content="2020-03-04T16:14:37+02:00"><meta itemprop="author" content="Аэт Ребане"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6914690/koronavirus-v-tartu-vtoroy-zarazhennyy-i-eshche-odin-bolnoy-s-podozreniem-na-virus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0rmn1IPaD7t0QeK8xhMmwWSyV7c=/335x190/smart/nginx/o/2020/03/04/12987738t1h34bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0rmn1IPaD7t0QeK8xhMmwWSyV7c=/335x190/smart/nginx/o/2020/03/04/12987738t1h34bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>356</span></div></div><a href="https://rus.postimees.ee/6914690/koronavirus-v-tartu-vtoroy-zarazhennyy-i-eshche-odin-bolnoy-s-podozreniem-na-virus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус в Тарту: второй зараженный и еще один больной с подозрением на вирус </span></a><a href="https://rus.postimees.ee/6914690/koronavirus-v-tartu-vtoroy-zarazhennyy-i-eshche-odin-bolnoy-s-podozreniem-na-virus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T12:13:02+02:00"><meta itemprop="dateModified" content="2020-03-04T14:25:09+02:00"><meta itemprop="author" content="BNS, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6914422/zarezavshego-cheloveka-byvshego-karmannika-osvobodili-v-zale-suda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NJ0SuMuEo-Fl283Cjro-vBYp6Jo=/335x190/smart/nginx/o/2020/03/04/12986848t1h2651.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NJ0SuMuEo-Fl283Cjro-vBYp6Jo=/335x190/smart/nginx/o/2020/03/04/12986848t1h2651.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>318</span></div></div><a href="https://rus.postimees.ee/6914422/zarezavshego-cheloveka-byvshego-karmannika-osvobodili-v-zale-suda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зарезавшего человека бывшего карманника освободили в зале суда <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6914422/zarezavshego-cheloveka-byvshego-karmannika-osvobodili-v-zale-suda/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Добавлен комментарий прокуратуры</div></a><a href="https://rus.postimees.ee/6914422/zarezavshego-cheloveka-byvshego-karmannika-osvobodili-v-zale-suda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T21:45:45+02:00"><meta itemprop="dateModified" content="2020-03-04T22:36:51+02:00"><meta itemprop="author" content="Георгий Белтадзе"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6914942/pervyy-zhitel-estonii-zarazivshiysya-koronavirusom-sama-mysl-o-tom-chto-mogu-byt-zarazhen-privodila-v-uzhas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rtckR035MRTsXv_tpSGtC9M22lE=/685x410/filters:focal(0x49:1017x619)/nginx/o/2020/03/04/12988419t1h988f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rtckR035MRTsXv_tpSGtC9M22lE=/685x410/filters:focal(0x49:1017x619)/nginx/o/2020/03/04/12988419t1h988f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6914942/pervyy-zhitel-estonii-zarazivshiysya-koronavirusom-sama-mysl-o-tom-chto-mogu-byt-zarazhen-privodila-v-uzhas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первый житель Эстонии, заразившийся коронавирусом: сама мысль о том, что могу быть заражен, приводила в ужас </span></a><a href="https://rus.postimees.ee/6914942/pervyy-zhitel-estonii-zarazivshiysya-koronavirusom-sama-mysl-o-tom-chto-mogu-byt-zarazhen-privodila-v-uzhas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T16:07:32+02:00"><meta itemprop="dateModified" content="2020-03-04T13:26:36+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6914519/nuzhno-li-varit-sosiski-pered-upotrebleniem-kak-eto-delat-pravilno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yLK6XIbxJY44Dydp8AvTx8BpjDE=/335x190/smart/nginx/o/2020/03/04/12987319t1h4b16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yLK6XIbxJY44Dydp8AvTx8BpjDE=/335x190/smart/nginx/o/2020/03/04/12987319t1h4b16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6914519/nuzhno-li-varit-sosiski-pered-upotrebleniem-kak-eto-delat-pravilno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нужно ли варить сосиски перед употреблением: как это делать правильно? </span></a><a href="https://limon.postimees.ee/6914519/nuzhno-li-varit-sosiski-pered-upotrebleniem-kak-eto-delat-pravilno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T16:37:49+02:00"><meta itemprop="dateModified" content="2020-03-04T17:49:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6914720/v-tallinne-stolknulis-gruzovik-i-tramvay" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/48wqGjBX_exkeEAcyfofXIXO0tk=/335x190/smart/nginx/o/2020/03/04/12988100t1he343.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/48wqGjBX_exkeEAcyfofXIXO0tk=/335x190/smart/nginx/o/2020/03/04/12988100t1he343.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://rus.postimees.ee/6914720/v-tallinne-stolknulis-gruzovik-i-tramvay" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото и видео &#10217; </span>В Таллинне столкнулись грузовик и трамвай <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6914720/v-tallinne-stolknulis-gruzovik-i-tramvay/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6914720/v-tallinne-stolknulis-gruzovik-i-tramvay" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T19:01:11+02:00"><meta itemprop="dateModified" content="2020-03-04T20:37:49+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6914840/poputchik-pervogo-v-estonii-cheloveka-zarazivshegosya-koronavirusom-tozhe-zabolel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BD2JCfbdfUYjCto03NS2SYi34Ow=/685x410/smart/nginx/o/2020/02/18/12951322t1hcd84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BD2JCfbdfUYjCto03NS2SYi34Ow=/685x410/smart/nginx/o/2020/02/18/12951322t1hcd84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6914840/poputchik-pervogo-v-estonii-cheloveka-zarazivshegosya-koronavirusom-tozhe-zabolel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Попутчик первого в Эстонии человека, заразившегося коронавирусом, тоже заболел </span></a><a href="https://rus.postimees.ee/6914840/poputchik-pervogo-v-estonii-cheloveka-zarazivshegosya-koronavirusom-tozhe-zabolel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-05T06:00:05+02:00"><meta itemprop="dateModified" content="2020-03-04T22:46:50+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6914983/goroskop-na-5-marta-devy-riskuyut-narvatsya-na-konflikt-a-u-ryb-nastalo-vremya-proanalizirovat-svoi-oshibki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x8vALbdSgs9I_aads9Tj_5SAleE=/335x190/filters:focal(2219x0:2668x313)/nginx/o/2020/03/04/12988565t1h5c3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/x8vALbdSgs9I_aads9Tj_5SAleE=/335x190/filters:focal(2219x0:2668x313)/nginx/o/2020/03/04/12988565t1h5c3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6914983/goroskop-na-5-marta-devy-riskuyut-narvatsya-na-konflikt-a-u-ryb-nastalo-vremya-proanalizirovat-svoi-oshibki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 5 марта: Девы рискуют нарваться на конфликт, а у Рыб настало время проанализировать свои ошибки </span></a><a href="https://limon.postimees.ee/6914983/goroskop-na-5-marta-devy-riskuyut-narvatsya-na-konflikt-a-u-ryb-nastalo-vremya-proanalizirovat-svoi-oshibki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T15:01:06+02:00"><meta itemprop="dateModified" content="2020-03-04T12:36:54+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6914452/solist-nepary-vykupil-nazvanie-gruppy-i-ee-pesni-za-rekordnuyu-summu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x3bKGsAwtz5MdeAZtJQsRdc19zU=/335x190/smart/nginx/o/2014/03/06/2878138t1h54c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/x3bKGsAwtz5MdeAZtJQsRdc19zU=/335x190/smart/nginx/o/2014/03/06/2878138t1h54c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6914452/solist-nepary-vykupil-nazvanie-gruppy-i-ee-pesni-za-rekordnuyu-summu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Солист «Непары» выкупил название группы и ее песни за рекордную сумму <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6914452/solist-nepary-vykupil-nazvanie-gruppy-i-ee-pesni-za-rekordnuyu-summu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6914452/solist-nepary-vykupil-nazvanie-gruppy-i-ee-pesni-za-rekordnuyu-summu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-04T13:34:38+02:00"><meta itemprop="dateModified" content="2020-03-04T15:01:35+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6914530/tallinnskiy-aeroport-oshchutil-pervoe-vliyanie-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r1HN3BwyTUgFdEkjryePe66t9VA=/685x410/filters:focal(0x55:1125x549)/nginx/o/2019/03/07/11847971t1haff7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/r1HN3BwyTUgFdEkjryePe66t9VA=/685x410/filters:focal(0x55:1125x549)/nginx/o/2019/03/07/11847971t1haff7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.postimees.ee/6914530/tallinnskiy-aeroport-oshchutil-pervoe-vliyanie-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллиннский аэропорт ощутил первое влияние коронавируса </span></a><a href="https://rus.postimees.ee/6914530/tallinnskiy-aeroport-oshchutil-pervoe-vliyanie-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ia6v646nq6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a13ccfc5ee461a5fa7b3.js" async></script></body></html>