<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/ZH9EHRoTulS2qPB4xOfh4aMdoPk=/1200x630/smart/nginx/o/2018/10/08/11478962t1h3012.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/ZH9EHRoTulS2qPB4xOfh4aMdoPk=/1200x630/smart/nginx/o/2018/10/08/11478962t1h3012.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Синоптики обратились к водителям с предупреждением"><meta property="twitter:title" content="Синоптики обратились к водителям с предупреждением"><meta property="og:url" content="https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem"><meta property="twitter:url" content="https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem"><meta property="og:site_name" content="Погода"><meta property="og:description" content="Дорожный метеоцентр предупреждает о том, что завтра утром на дорогах будет скользко, передает Postimees."><meta property="twitter:description" content="Дорожный метеоцентр предупреждает о том, что завтра утром на дорогах будет скользко, передает Postimees."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="дороги"><meta property="article:tag" content="изморозь"><meta property="article:tag" content="скользко"><meta property="article:tag" content="утро"><meta property="article:tag" content="черный лед"><meta name="article:published_time" content="2019-09-22T22:11:57+03:00"><meta name="article:modified_time" content="2019-09-22T22:18:41+03:00"><meta name="description" content="Дорожный метеоцентр предупреждает о том, что завтра утром на дорогах будет скользко, передает Postimees."><meta name="keywords" content="дороги, изморозь, скользко, утро, черный лед"><link rel="canonical" href="https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Синоптики обратились к водителям с предупреждением - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c7b2decb028b0a49ed8e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-6784289"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Вс, 22.09.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/beach" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach"><img class="weather-places__icon" src="/v5/img/icons/weather/beach.svg" width="42" height="42"> <span><span class="weather-places__text">Температура воды</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6784289"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Синоптики обратились к водителям с предупреждением</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Синоптики обратились к водителям с предупреждением</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784289" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BA%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC&url=https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784289"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784289"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784289"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BA%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC&url=https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784289"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Синоптики обратились к водителям с предупреждением&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem%3Futm_source%3Demail%26utm_content%3D6784289" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">22 сентября 2019, 22:11</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11478962" image-url="//f12.pmo.ee/QGbWbOE_l9hwAXJNcrWnFk4RsSQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/08/11478962t1h3012.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11478962)" src="//f12.pmo.ee/3cGr_7Rd6p6mSht4d8UHWeMG2qU=/685x410/smart/nginx/o/2018/10/08/11478962t1h3012.jpg" srcset="//f12.pmo.ee/3cGr_7Rd6p6mSht4d8UHWeMG2qU=/685x410/smart/nginx/o/2018/10/08/11478962t1h3012.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Черный лед. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Ants Liigus</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Дорожный метеоцентр предупреждает о том, что завтра утром на дорогах будет скользко, передает <a href="https://www.postimees.ee/6784275/teeilmakeskus-hoiatab-varahommikul-tekib-teedele-must-jaa" target="_blank">Postimees</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-mo0f2rzmxc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q76zg8roaq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lmaqk3x30j" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="ru"><p dir="ltr" lang="et">Hoiatus❗ Nagu satelliidipildilt näha on meie kohal taevas selge. Seega on oodata külma ööd, mistõttu on homme varahommikul oodata Eestis teedele kohati miinuskraade ning paiguti tekib ka härmatist ja musta jääd! <a href="https://twitter.com/hashtag/libetee?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#libetee</a> <a href="https://twitter.com/hashtag/mustj%C3%A4%C3%A4?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#mustjää</a> <a href="https://twitter.com/hashtag/igailmaga?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#igailmaga</a> <a href="https://t.co/rNjNxHKasx" target="_blank">pic.twitter.com/rNjNxHKasx</a></p>— 🌩Teeilmakeskus❄ (@teeilm) <a href="https://twitter.com/teeilm/status/1175820432261488640?ref_src=twsrc%5Etfw" target="_blank">22 сентября 2019 г.</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>"Как видно на сделанной со спутника фотографии, над нами ясное небо. Таким образом, ожидается холодная ночь, поэтому завтра утром мы можем ожидать, что в Эстонии на дорогах будет местами минусовая температура, а также изморозь и лед," - <a href="https://twitter.com/teeilm/status/1175820432261488640?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1175820432261488640&amp;ref_url=https%3A%2F%2Fwww.postimees.ee%2F6784275%2Fteeilmakeskus-hoiatab-varahommikul-tekib-teedele-must-jaa" target="_blank">сообщил</a> центр в Twitter.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Центр призывает к особенной осторожности на мостах и в тех местах, где нет геотермальной энергии. Вероятность черного льда выше в области, отмеченной красным кругом, но следует проявлять осторожность и в других местах.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784289" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BA%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC&url=https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784289"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784289"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784289"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BA%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC&url=https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784289"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Синоптики обратились к водителям с предупреждением&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem%3Futm_source%3Demail%26utm_content%3D6784289" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6784289/sinoptiki-obratilis-k-voditelyam-s-preduprezhdeniem/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6784289" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6784289" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/77412/dorogi">дороги</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/584354/izmoroz">изморозь</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/214950/skolzko">скользко</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/253716/utro">утро</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/198916/chernyy-led">черный лед</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gcpvd60xnm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-th5wxidf37" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6784121/v-blizhayshie-dni-v-estonii-budet-dozhdlivo-i-prohladno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CfYuZfr1gX3ouDIJxkAoqWtaEJ4=/1000x435/filters:focal(0x510:1915x1279)/nginx/o/2018/11/10/11563517t1ha40f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://prognoz.postimees.ee/6784121/v-blizhayshie-dni-v-estonii-budet-dozhdlivo-i-prohladno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни в Эстонии будет дождливо и прохладно </span></a><a href="https://prognoz.postimees.ee/6784121/v-blizhayshie-dni-v-estonii-budet-dozhdlivo-i-prohladno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6784016/sinoptiki-na-estoniyu-nadvigaetsya-anticiklon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4Bt23rpVNGi86Oso75iActFmnXQ=/324x185/smart/nginx/o/2015/10/18/4606311t1h896d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6784016/sinoptiki-na-estoniyu-nadvigaetsya-anticiklon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: на Эстонию надвигается антициклон</span><div class="list-article__additional-headline">Затишье перед бурей?</div></a><a href="https://prognoz.postimees.ee/6784016/sinoptiki-na-estoniyu-nadvigaetsya-anticiklon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783912/foto-v-albanii-proizoshlo-moshchneyshee-za-poslednie-30-let-zemletryasenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-Ojabi8QzdFMffsh2U4kGKV-lrM=/324x185/smart/nginx/o/2019/09/21/12582937t1h3d37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://prognoz.postimees.ee/6783912/foto-v-albanii-proizoshlo-moshchneyshee-za-poslednie-30-let-zemletryasenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Албании произошло мощнейшее за последние 30 лет землетрясение</span><div class="list-article__additional-headline">Повреждены дома и машины, десятки пострадавших</div></a><a href="https://prognoz.postimees.ee/6783912/foto-v-albanii-proizoshlo-moshchneyshee-za-poslednie-30-let-zemletryasenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783802/uteplyaemsya-v-estonii-ozhidayutsya-zamorozki-i-snezhnaya-krupa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Kg2TigZ_Gj5hZPsrTpsJJjATfYM=/324x185/filters:focal(83x100:496x265)/nginx/o/2017/09/05/7068041t1h6021.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://prognoz.postimees.ee/6783802/uteplyaemsya-v-estonii-ozhidayutsya-zamorozki-i-snezhnaya-krupa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Утепляемся: в Эстонии ожидаются заморозки и снежная крупа </span></a><a href="https://prognoz.postimees.ee/6783802/uteplyaemsya-v-estonii-ozhidayutsya-zamorozki-i-snezhnaya-krupa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h2mffpuu0f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783770/video-v-nebe-nad-baltiyskim-morem-zamechen-neizvestnyy-svetyashchiysya-obekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_-tZd7w2XNQnPTr8zxZwwv6N0qE=/1000x435/smart/nginx/o/2019/09/21/12581949t1h721e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://prognoz.postimees.ee/6783770/video-v-nebe-nad-baltiyskim-morem-zamechen-neizvestnyy-svetyashchiysya-obekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в небе над Балтийским морем замечен неизвестный светящийся объект <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6783770/video-v-nebe-nad-baltiyskim-morem-zamechen-neizvestnyy-svetyashchiysya-obekt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://prognoz.postimees.ee/6783770/video-v-nebe-nad-baltiyskim-morem-zamechen-neizvestnyy-svetyashchiysya-obekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783698/sinoptiki-obeshchayut-dozhdlivoe-voskresene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MPdFzXtKMdIwjiRPIL4d6RMNtmA=/335x190/smart/nginx/o/2018/08/20/11297802t1hf609.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6783698/sinoptiki-obeshchayut-dozhdlivoe-voskresene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики обещают дождливое воскресенье </span></a><a href="https://prognoz.postimees.ee/6783698/sinoptiki-obeshchayut-dozhdlivoe-voskresene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783022/proshchaemsya-s-teplom-sinoptiki-sdelali-dlya-estonii-neuteshitelnyy-prognoz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2wzBRRYZwhMpmih3RVw_lSe7VAE=/335x190/smart/nginx/o/2016/09/12/5825923t1hfd5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://prognoz.postimees.ee/6783022/proshchaemsya-s-teplom-sinoptiki-sdelali-dlya-estonii-neuteshitelnyy-prognoz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прощаемся с теплом: синоптики сделали для Эстонии неутешительный прогноз </span></a><a href="https://prognoz.postimees.ee/6783022/proshchaemsya-s-teplom-sinoptiki-sdelali-dlya-estonii-neuteshitelnyy-prognoz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6782770/klimaticheskaya-katastrofa-uskorilas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0MbWlwf8gImXo273Xa_N308Yepg=/685x410/smart/nginx/o/2019/01/21/11730411t1h0d1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6782770/klimaticheskaya-katastrofa-uskorilas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Климатическая катастрофа ускорилась <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6782770/klimaticheskaya-katastrofa-uskorilas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://prognoz.postimees.ee/6782770/klimaticheskaya-katastrofa-uskorilas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6782119/vazhnoe-preduprezhdenie-temperatura-upadet-nizhe-nulya-na-dorogah-estonii-mozhet-byt-skolzko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xsrksf0WnzQoSjqNHNprK2i4WUI=/335x190/smart/nginx/o/2011/12/22/885794t1he0ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>352</span></div></div><a href="https://prognoz.postimees.ee/6782119/vazhnoe-preduprezhdenie-temperatura-upadet-nizhe-nulya-na-dorogah-estonii-mozhet-byt-skolzko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Важное предупреждение: температура упадет ниже нуля, на дорогах Эстонии может быть скользко </span></a><a href="https://prognoz.postimees.ee/6782119/vazhnoe-preduprezhdenie-temperatura-upadet-nizhe-nulya-na-dorogah-estonii-mozhet-byt-skolzko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6781563/v-finlyandii-vypal-pervyy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9tE9vDcRLG7YCwJqiLQZahAWgRo=/335x190/smart/nginx/o/2018/10/27/11530404t1h5180.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>688</span></div></div><a href="https://prognoz.postimees.ee/6781563/v-finlyandii-vypal-pervyy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии выпал первый снег </span></a><a href="https://prognoz.postimees.ee/6781563/v-finlyandii-vypal-pervyy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6781251/ne-zabudte-vzyat-zont-zavtra-v-estoniyu-pridut-dozhdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iokFE4x_eyN6LfA5qnsgjdnhCPQ=/685x410/smart/nginx/o/2019/09/05/12532797t1h3525.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6781251/ne-zabudte-vzyat-zont-zavtra-v-estoniyu-pridut-dozhdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не забудьте взять зонт: завтра в Эстонию придут дожди <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6781251/ne-zabudte-vzyat-zont-zavtra-v-estoniyu-pridut-dozhdi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6781251/ne-zabudte-vzyat-zont-zavtra-v-estoniyu-pridut-dozhdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dtlc6yeune" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6784121/v-blizhayshie-dni-v-estonii-budet-dozhdlivo-i-prohladno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CfYuZfr1gX3ouDIJxkAoqWtaEJ4=/1000x435/filters:focal(0x510:1915x1279)/nginx/o/2018/11/10/11563517t1ha40f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://prognoz.postimees.ee/6784121/v-blizhayshie-dni-v-estonii-budet-dozhdlivo-i-prohladno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни в Эстонии будет дождливо и прохладно </span></a><a href="https://prognoz.postimees.ee/6784121/v-blizhayshie-dni-v-estonii-budet-dozhdlivo-i-prohladno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6784016/sinoptiki-na-estoniyu-nadvigaetsya-anticiklon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ikt7Shrmw6vhOx2wH6HwrHEaorY=/335x190/smart/nginx/o/2015/10/18/4606311t1h896d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6784016/sinoptiki-na-estoniyu-nadvigaetsya-anticiklon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: на Эстонию надвигается антициклон</span><div class="list-article__additional-headline">Затишье перед бурей?</div></a><a href="https://prognoz.postimees.ee/6784016/sinoptiki-na-estoniyu-nadvigaetsya-anticiklon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783912/foto-v-albanii-proizoshlo-moshchneyshee-za-poslednie-30-let-zemletryasenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xfvRLfhHwj9TDN0K1mSSFuIw_OA=/335x190/smart/nginx/o/2019/09/21/12582937t1h3d37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://prognoz.postimees.ee/6783912/foto-v-albanii-proizoshlo-moshchneyshee-za-poslednie-30-let-zemletryasenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Албании произошло мощнейшее за последние 30 лет землетрясение</span><div class="list-article__additional-headline">Повреждены дома и машины, десятки пострадавших</div></a><a href="https://prognoz.postimees.ee/6783912/foto-v-albanii-proizoshlo-moshchneyshee-za-poslednie-30-let-zemletryasenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783802/uteplyaemsya-v-estonii-ozhidayutsya-zamorozki-i-snezhnaya-krupa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yTf6b7A2Tw_PKZ7aMvcpqewasz0=/685x410/filters:focal(83x100:496x265)/nginx/o/2017/09/05/7068041t1h6021.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://prognoz.postimees.ee/6783802/uteplyaemsya-v-estonii-ozhidayutsya-zamorozki-i-snezhnaya-krupa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Утепляемся: в Эстонии ожидаются заморозки и снежная крупа </span></a><a href="https://prognoz.postimees.ee/6783802/uteplyaemsya-v-estonii-ozhidayutsya-zamorozki-i-snezhnaya-krupa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783770/video-v-nebe-nad-baltiyskim-morem-zamechen-neizvestnyy-svetyashchiysya-obekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lTgoQyvXgXst2Q6IUqf9F2hTsqQ=/335x190/smart/nginx/o/2019/09/21/12581949t1h721e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://prognoz.postimees.ee/6783770/video-v-nebe-nad-baltiyskim-morem-zamechen-neizvestnyy-svetyashchiysya-obekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в небе над Балтийским морем замечен неизвестный светящийся объект <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6783770/video-v-nebe-nad-baltiyskim-morem-zamechen-neizvestnyy-svetyashchiysya-obekt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://prognoz.postimees.ee/6783770/video-v-nebe-nad-baltiyskim-morem-zamechen-neizvestnyy-svetyashchiysya-obekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783698/sinoptiki-obeshchayut-dozhdlivoe-voskresene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MPdFzXtKMdIwjiRPIL4d6RMNtmA=/335x190/smart/nginx/o/2018/08/20/11297802t1hf609.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6783698/sinoptiki-obeshchayut-dozhdlivoe-voskresene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики обещают дождливое воскресенье </span></a><a href="https://prognoz.postimees.ee/6783698/sinoptiki-obeshchayut-dozhdlivoe-voskresene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783022/proshchaemsya-s-teplom-sinoptiki-sdelali-dlya-estonii-neuteshitelnyy-prognoz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NROhwTBwlXMvrOQ5mLYbIvNDBFY=/685x410/smart/nginx/o/2016/09/12/5825923t1hfd5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://prognoz.postimees.ee/6783022/proshchaemsya-s-teplom-sinoptiki-sdelali-dlya-estonii-neuteshitelnyy-prognoz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прощаемся с теплом: синоптики сделали для Эстонии неутешительный прогноз </span></a><a href="https://prognoz.postimees.ee/6783022/proshchaemsya-s-teplom-sinoptiki-sdelali-dlya-estonii-neuteshitelnyy-prognoz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6782770/klimaticheskaya-katastrofa-uskorilas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B5YY4jDFvlDpi9hgcXygZji1Fqk=/335x190/smart/nginx/o/2019/01/21/11730411t1h0d1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6782770/klimaticheskaya-katastrofa-uskorilas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Климатическая катастрофа ускорилась <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6782770/klimaticheskaya-katastrofa-uskorilas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://prognoz.postimees.ee/6782770/klimaticheskaya-katastrofa-uskorilas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6782119/vazhnoe-preduprezhdenie-temperatura-upadet-nizhe-nulya-na-dorogah-estonii-mozhet-byt-skolzko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xsrksf0WnzQoSjqNHNprK2i4WUI=/335x190/smart/nginx/o/2011/12/22/885794t1he0ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>352</span></div></div><a href="https://prognoz.postimees.ee/6782119/vazhnoe-preduprezhdenie-temperatura-upadet-nizhe-nulya-na-dorogah-estonii-mozhet-byt-skolzko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Важное предупреждение: температура упадет ниже нуля, на дорогах Эстонии может быть скользко </span></a><a href="https://prognoz.postimees.ee/6782119/vazhnoe-preduprezhdenie-temperatura-upadet-nizhe-nulya-na-dorogah-estonii-mozhet-byt-skolzko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6781563/v-finlyandii-vypal-pervyy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uuHu8WmYqb_wUlaSfkGeAQTYq8g=/685x410/smart/nginx/o/2018/10/27/11530404t1h5180.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>688</span></div></div><a href="https://prognoz.postimees.ee/6781563/v-finlyandii-vypal-pervyy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии выпал первый снег </span></a><a href="https://prognoz.postimees.ee/6781563/v-finlyandii-vypal-pervyy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mfaf6hl2eg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-azahn5124s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783936/znaki-zodiaka-kotorye-ne-vynosyat-drug-druga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fttiu0kQK8fobOsvembr0Fh41u0=/1000x435/smart/nginx/o/2013/09/17/2370366t1h1573.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6783936/znaki-zodiaka-kotorye-ne-vynosyat-drug-druga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаки Зодиака, которые не выносят друг друга <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6783936/znaki-zodiaka-kotorye-ne-vynosyat-drug-druga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6783936/znaki-zodiaka-kotorye-ne-vynosyat-drug-druga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6779495/kak-prigotovit-imbirnyy-chay-dlya-pohudeniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dzO96VnlL6fN2oy5grSRuFIQ3Lk=/335x190/filters:focal(411x230:1551x947)/nginx/o/2017/05/24/6703019t1hd587.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://prognoz.postimees.ee/6779495/kak-prigotovit-imbirnyy-chay-dlya-pohudeniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как приготовить имбирный чай для похудения </span></a><a href="https://prognoz.postimees.ee/6779495/kak-prigotovit-imbirnyy-chay-dlya-pohudeniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783768/vse-poshlo-ne-po-planu-lasnamyae-ostanetsya-bez-torgovo-razvlekatelnogo-centra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pEuVSm7TRar9KLT7sXrH2tajuAY=/335x190/smart/nginx/o/2018/10/05/11471604t1h97ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://prognoz.postimees.ee/6783768/vse-poshlo-ne-po-planu-lasnamyae-ostanetsya-bez-torgovo-razvlekatelnogo-centra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Все пошло не по плану: Ласнамяэ останется без торгово-развлекательного центра? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6783768/vse-poshlo-ne-po-planu-lasnamyae-ostanetsya-bez-torgovo-razvlekatelnogo-centra/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://prognoz.postimees.ee/6783768/vse-poshlo-ne-po-planu-lasnamyae-ostanetsya-bez-torgovo-razvlekatelnogo-centra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6784084/v-estonii-sotni-molodyh-lyudey-okazalis-v-psihbolnice-po-odnoy-prichine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zT-6jtI45bTfTjsIXnoYGU8964U=/685x410/smart/nginx/o/2019/09/20/12578493t1h62b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>283</span></div></div><a href="https://prognoz.postimees.ee/6784084/v-estonii-sotni-molodyh-lyudey-okazalis-v-psihbolnice-po-odnoy-prichine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии сотни молодых людей оказались в психбольнице по одной причине <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6784084/v-estonii-sotni-molodyh-lyudey-okazalis-v-psihbolnice-po-odnoy-prichine/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://prognoz.postimees.ee/6784084/v-estonii-sotni-molodyh-lyudey-okazalis-v-psihbolnice-po-odnoy-prichine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783812/vot-eto-summa-ostrov-u-beregov-estonii-vystavlen-na-prodazhu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VdtGiCrxGIEKkgrYoOThMDMVLQ4=/335x190/smart/nginx/o/2015/07/15/4280753t1h2e0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://prognoz.postimees.ee/6783812/vot-eto-summa-ostrov-u-beregov-estonii-vystavlen-na-prodazhu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот это сумма! Остров у берегов Эстонии выставлен на продажу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6783812/vot-eto-summa-ostrov-u-beregov-estonii-vystavlen-na-prodazhu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6783812/vot-eto-summa-ostrov-u-beregov-estonii-vystavlen-na-prodazhu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6782777/propavshaya-vera-naydena-mertvoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://prognoz.postimees.ee/6782777/propavshaya-vera-naydena-mertvoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавшая Вера найдена мертвой </span></a><a href="https://prognoz.postimees.ee/6782777/propavshaya-vera-naydena-mertvoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6784016/sinoptiki-na-estoniyu-nadvigaetsya-anticiklon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Zj3ZA2aN6OdqC-vL5-hkItFNJ9c=/685x410/smart/nginx/o/2015/10/18/4606311t1h896d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6784016/sinoptiki-na-estoniyu-nadvigaetsya-anticiklon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: на Эстонию надвигается антициклон</span><div class="list-article__additional-headline">Затишье перед бурей?</div></a><a href="https://prognoz.postimees.ee/6784016/sinoptiki-na-estoniyu-nadvigaetsya-anticiklon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783822/pochemu-opasno-zhit-v-odnokomnatnyh-kvartirah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qDdFVG88cWZxU0vc8ayp_pNoGjE=/335x190/smart/nginx/o/2010/03/22/335956t1h6f84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://prognoz.postimees.ee/6783822/pochemu-opasno-zhit-v-odnokomnatnyh-kvartirah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему опасно жить в однокомнатных квартирах? </span></a><a href="https://prognoz.postimees.ee/6783822/pochemu-opasno-zhit-v-odnokomnatnyh-kvartirah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6782614/i-ne-byla-v-kome-stali-izvestny-shokiruyushchie-dannye-o-bolezni-zavorotnyuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1gXDCeawbQWIBRcrGt9PW3R8Ovk=/335x190/smart/nginx/o/2019/09/19/12576204t1h8f46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://prognoz.postimees.ee/6782614/i-ne-byla-v-kome-stali-izvestny-shokiruyushchie-dannye-o-bolezni-zavorotnyuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«И не была в коме»: стали известны шокирующие данные о болезни Заворотнюк <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6782614/i-ne-byla-v-kome-stali-izvestny-shokiruyushchie-dannye-o-bolezni-zavorotnyuk/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Видео</div></a><a href="https://prognoz.postimees.ee/6782614/i-ne-byla-v-kome-stali-izvestny-shokiruyushchie-dannye-o-bolezni-zavorotnyuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6783795/yaak-prozes-kazhdyy-den-ya-vizhu-kak-ischezaet-estonskiy-yazyk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bQn3RtPEt2zLwXmMiaXBMqJxIfY=/685x410/filters:focal(330x156:1936x2145)/nginx/o/2017/07/24/6921141t1h9a7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://prognoz.postimees.ee/6783795/yaak-prozes-kazhdyy-den-ya-vizhu-kak-ischezaet-estonskiy-yazyk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Яак Прозес: каждый день я вижу, как исчезает эстонский язык <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6783795/yaak-prozes-kazhdyy-den-ya-vizhu-kak-ischezaet-estonskiy-yazyk/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://prognoz.postimees.ee/6783795/yaak-prozes-kazhdyy-den-ya-vizhu-kak-ischezaet-estonskiy-yazyk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uts5u7v2jx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0e822bbe9c3a4bf27ae5.js" async></script></body></html>