<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/dJm2-QZnGuRfci-bpwxiTZj_Y00=/1200x630/filters:focal(259x12:4465x1751)/nginx/o/2019/02/19/11801119t1he092.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/dJm2-QZnGuRfci-bpwxiTZj_Y00=/1200x630/filters:focal(259x12:4465x1751)/nginx/o/2019/02/19/11801119t1he092.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Главное суперлуние года - большая снежная луна"><meta property="twitter:title" content="Главное суперлуние года - большая снежная луна"><meta property="og:url" content="https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna"><meta property="twitter:url" content="https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna"><meta property="og:site_name" content="Погода"><meta property="og:description" content="В ночь с 19 на 20 февраля жители Земли будут наблюдать самую большую суперлуну в этом году. В этот день спутник Земли в момент полнолуния подойдет на минимальное расстояние от Земли в 2019 году."><meta property="twitter:description" content="В ночь с 19 на 20 февраля жители Земли будут наблюдать самую большую суперлуну в этом году. В этот день спутник Земли в момент полнолуния подойдет на минимальное расстояние от Земли в 2019 году."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="луна"><meta property="article:tag" content="суперлуние"><meta name="article:published_time" content="2019-02-19T14:18:31+02:00"><meta name="article:modified_time" content="2019-02-19T15:15:38+02:00"><meta name="description" content="В ночь с 19 на 20 февраля жители Земли будут наблюдать самую большую суперлуну в этом году. В этот день спутник Земли в момент полнолуния подойдет на минимальное расстояние от Земли в 2019 году."><meta name="keywords" content="луна, суперлуние"><link rel="canonical" href="https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Главное суперлуние года - большая снежная луна - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-41da28ce2b4ab9bb341c.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-955 article-6526742"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6MzAwLCJWRVJTSU9OIjoiNS41Ni4wIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Ср, 20.02.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/ski" target="_self" class="menu-item">Погода для катания на лыжах</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Главное суперлуние года - большая снежная луна</li></ul></div><div class="article article--ads-disabled article--bbc-russian"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><img src="/v5/img/logos/bbc_ru_anchor.svg" width="201" height="25" style="margin-bottom: -20px"><h1 class="article-headline" itemprop="headline name">Главное суперлуние года - большая снежная луна</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author article-authors__author--bbc-russian"><a href="https://rus.postimees.ee/author/112557" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ek0RjwYYMxJoLALyFXdCXR7WhnM=/40x40/filters:focal(1108x1068:1176x1205)/nginx/o/2018/05/11/7838434t1h74da.jpg" srcset="//f12.pmo.ee/ek0RjwYYMxJoLALyFXdCXR7WhnM=/40x40/filters:focal(1108x1068:1176x1205)/nginx/o/2018/05/11/7838434t1h74da.jpg, //f12.pmo.ee/Q5xH5VW9GlnHYzSTBZdF8IjX_mw=/80x80/filters:focal(1108x1068:1176x1205)/nginx/o/2018/05/11/7838434t1h74da.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BBC News</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6526742" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6526742" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6526742" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B5%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D0%BB%D1%83%D0%BD%D0%B8%D0%B5%20%D0%B3%D0%BE%D0%B4%D0%B0%20-%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B0%D1%8F%20%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D0%B0%D1%8F%20%D0%BB%D1%83%D0%BD%D0%B0&url=https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6526742" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B5%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D0%BB%D1%83%D0%BD%D0%B8%D0%B5%20%D0%B3%D0%BE%D0%B4%D0%B0%20-%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B0%D1%8F%20%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D0%B0%D1%8F%20%D0%BB%D1%83%D0%BD%D0%B0&url=https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6526742" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Главное суперлуние года - большая снежная луна&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna%3Futm_source%3Demail%26utm_content%3D6526742" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">19 февраля 2019, 14:18</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11801119" image-url="//f9.pmo.ee/SeyFivt3cOnjxjfoFOllp1LO9X0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/19/11801119t1he092.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11801119)" src="//f9.pmo.ee/s3kTLhqxs5ztFWJneImCLIE73rk=/685x410/filters:focal(259x12:4465x1751)/nginx/o/2019/02/19/11801119t1he092.jpg" srcset="//f9.pmo.ee/s3kTLhqxs5ztFWJneImCLIE73rk=/685x410/filters:focal(259x12:4465x1751)/nginx/o/2019/02/19/11801119t1he092.jpg, //f9.pmo.ee/BKcjU1l0WlV3KbhE0pXEIeGdRA8=/1370x820/filters:focal(259x12:4465x1751)/nginx/o/2019/02/19/11801119t1he092.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Луна в прошедшую ночь - накануне суперлуния.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Owen Humphreys / PA Wire/PA Images</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В ночь с 19 на 20 февраля жители Земли будут наблюдать самую большую суперлуну в этом году. В этот день спутник Земли в момент полнолуния подойдет на минимальное расстояние от Земли в 2019 году.</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Суперлунием называют явление, когда полнолуние происходит менее, чем за трое суток до или после момента прохождения Луны через ближайшую к Земле точку её эллиптической орбиты (перигея) и оказывается на расстоянии ближе 362 тысяч километров от Земли. </p></div><div class="article-body__item article-body__item--htmlElement"><p>"19 февраля в 12:07 мск Луна подойдет к Земле на 356761 километр, а в 18:54 мск произойдет полнолуние. Разница между перигеем и полнолунием составит чуть больше 6 часов!" - говорится в сообщении Московского планетария.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В момент прохождения перигея диск полной Луны кажется на 14% больше и на 30% ярче, чем при прохождении Луной наиболее удаленной от Земли точки ее эллиптической орбиты - апогея.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Луна вращается вокруг Земли по эллиптической орбите, спутник делает оборот вокруг Земли за месяц, и за это время расстояние от нашей планеты до спутника меняется в пределах от 356,4 тысячи километров до 406,7 тысячи километров.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6526742" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><ul><li><a href="https://www.bbc.com/russian/news-47161258" target="_blank">Принцесса Таиланда решила бороться за пост премьера. Король против</a></li><li><a href="https://www.bbc.com/russian/news-46784529" target="_blank">Кладбище безголовых. В Британии найдено древнеримское захоронение</a></li><li><a href="https://www.bbc.com/russian/features-46944443" target="_blank">Кровавая волчья суперлуна взошла над Землей. Фотографии</a></li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>В Нью-Йорке февральская ("снежная") суперлуна взойдет во вторник в 17:46 по местному времени, и за спутником Земли можно будет наблюдать вплоть до его захода в 7:35 утра.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Астрономы также отмечают, что в ночь до и в ночь после "официального" суперлуния, диск спутника Земли будет выглядеть гораздо больше обычного.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Одно из трех суперлуний 2019 года жители Северного полушария наблюдали 21 января. Тогда суперлуние совпало с полным затмением Луны, и можно было наблюдать редкое астрономическое явление - кровавую волчью суперлуну. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Еще одно суперлуние ждет жителей Земли 20 марта - тогда оно совпадет с днем весеннего равноденствия.</p></div></div><div class="article-content"><div class="bbc-footer"><img src="/v5/img/logos/bbc_footer.svg" width="50" height="11"></div><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6526742" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6526742" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6526742" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B5%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D0%BB%D1%83%D0%BD%D0%B8%D0%B5%20%D0%B3%D0%BE%D0%B4%D0%B0%20-%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B0%D1%8F%20%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D0%B0%D1%8F%20%D0%BB%D1%83%D0%BD%D0%B0&url=https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6526742" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B5%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D0%BB%D1%83%D0%BD%D0%B8%D0%B5%20%D0%B3%D0%BE%D0%B4%D0%B0%20-%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B0%D1%8F%20%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D0%B0%D1%8F%20%D0%BB%D1%83%D0%BD%D0%B0&url=https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6526742" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Главное суперлуние года - большая снежная луна&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna%3Futm_source%3Demail%26utm_content%3D6526742" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6526742/glavnoe-superlunie-goda-bolshaya-snezhnaya-luna/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6526742" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6526742" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/56258/luna">луна</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/244866/superlunie">суперлуние</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ru2krtuu9h" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-25tepzfz2v" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="4099" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article article--ads-disabled article--bbc-russian"><script>var s_bbcws = s_bbcws || {};
          s_bbcws.prop25="rus.postimees.ee";
          s_bbcws.prop45="russian";</script><script src="https://news.files.bbci.co.uk/ws/js/vendor/site_catalyst/s_code_bbcws.js"></script><noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF- 8" height="1" width="1" border="0" alt=""></noscript></div></article><section class="structured-content"><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6527002/prognoz-na-nedelyu-zima-poka-ne-sdaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ewFDD3zir9Ep6imebTIVKpF1GcI=/2000x870/filters:focal(1049x737:4279x3157)/nginx/o/2019/01/22/11731426t1h8a52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6527002/prognoz-na-nedelyu-zima-poka-ne-sdaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на неделю: зима пока не сдается </span></a><a href="https://rus.postimees.ee/6527002/prognoz-na-nedelyu-zima-poka-ne-sdaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6526767/sinoptiki-v-estonii-snova-poholodaet-i-zaduet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3VtK0CR0aeVPZsa0UTPHv-YFuX0=/648x370/filters:focal(1723x850:5608x2659)/nginx/o/2017/01/06/6230649t1h4786.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://prognoz.postimees.ee/6526767/sinoptiki-v-estonii-snova-poholodaet-i-zaduet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: в Эстонии снова похолодает и задует </span></a><a href="https://prognoz.postimees.ee/6526767/sinoptiki-v-estonii-snova-poholodaet-i-zaduet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6526652/galereya-na-yuge-estonii-zasnyali-s-drona-pervye-priznaki-vesny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LVzcCd4Jl7Gr0Svkf1f1oofrHjg=/648x370/smart/nginx/o/2019/02/18/11799628t1hb963.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://prognoz.postimees.ee/6526652/galereya-na-yuge-estonii-zasnyali-s-drona-pervye-priznaki-vesny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: на юге Эстонии засняли с дрона первые признаки весны </span></a><a href="https://prognoz.postimees.ee/6526652/galereya-na-yuge-estonii-zasnyali-s-drona-pervye-priznaki-vesny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6526434/departament-shosseynyh-dorog-obratilsya-k-voditelyam-s-preduprezhdeniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nkxATNKzPu-VJTPX6VWNK9VpDkU=/648x370/filters:focal(1071x556:2482x1776)/nginx/o/2014/11/23/3546035t1haf3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6526434/departament-shosseynyh-dorog-obratilsya-k-voditelyam-s-preduprezhdeniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент шоссейных дорог обратился к водителям с предупреждением </span></a><a href="https://prognoz.postimees.ee/6526434/departament-shosseynyh-dorog-obratilsya-k-voditelyam-s-preduprezhdeniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y8wi0erzgw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6526137/eshche-namerznemsya-v-konce-nedeli-v-estonii-rezko-poholodaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mkLQFzwPVGeP0GUWCpMeyIEnoUk=/2000x870/smart/nginx/o/2019/01/02/11691360t1h5eab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/6526137/eshche-namerznemsya-v-konce-nedeli-v-estonii-rezko-poholodaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Еще намерзнемся: в конце недели в Эстонии резко похолодает <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6526137/eshche-namerznemsya-v-konce-nedeli-v-estonii-rezko-poholodaet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6526137/eshche-namerznemsya-v-konce-nedeli-v-estonii-rezko-poholodaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6525884/na-zavtra-sinoptiki-obeshchayut-moshchnuyu-ottepel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LnjdOKeMAg55bJ26NvopOm1xTOo=/670x380/filters:focal(766x1957:2363x2994)/nginx/o/2017/03/01/6398447t1h0364.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://prognoz.postimees.ee/6525884/na-zavtra-sinoptiki-obeshchayut-moshchnuyu-ottepel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают мощную оттепель </span></a><a href="https://prognoz.postimees.ee/6525884/na-zavtra-sinoptiki-obeshchayut-moshchnuyu-ottepel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6525345/k-seredine-sleduyushchey-nedeli-v-estonii-oshchutimo-poholodaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NuFx4YS499bl8dpSg8aVnbHD7pQ=/670x380/filters:focal(405x607:1561x1274)/nginx/o/2019/02/04/11765256t1h43f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6525345/k-seredine-sleduyushchey-nedeli-v-estonii-oshchutimo-poholodaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К середине следующей недели в Эстонии ощутимо похолодает </span></a><a href="https://prognoz.postimees.ee/6525345/k-seredine-sleduyushchey-nedeli-v-estonii-oshchutimo-poholodaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6525220/novaya-nedelya-v-estonii-nachnetsya-s-solnechnoy-pogody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gWG7odYz5UpdIl-IbqCwROI57YI=/1370x700/smart/nginx/o/2019/01/11/11708036t1h40cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://prognoz.postimees.ee/6525220/novaya-nedelya-v-estonii-nachnetsya-s-solnechnoy-pogody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новая неделя в Эстонии начнется с солнечной погоды </span></a><a href="https://prognoz.postimees.ee/6525220/novaya-nedelya-v-estonii-nachnetsya-s-solnechnoy-pogody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6525100/v-norvegii-opolzen-soshel-na-zhiloy-dom-pogib-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mfuTGXQFevPpAqfWXQfo8LE14r8=/670x380/filters:focal(1304x617:2264x1342)/nginx/o/2019/02/17/11795574t1hf893.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://rus.postimees.ee/6525100/v-norvegii-opolzen-soshel-na-zhiloy-dom-pogib-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Норвегии оползень сошел на жилой дом, погиб человек </span></a><a href="https://rus.postimees.ee/6525100/v-norvegii-opolzen-soshel-na-zhiloy-dom-pogib-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6524905/v-tallinne-byl-pobit-temperaturnyy-rekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LnjdOKeMAg55bJ26NvopOm1xTOo=/670x380/filters:focal(766x1957:2363x2994)/nginx/o/2017/03/01/6398447t1h0364.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://prognoz.postimees.ee/6524905/v-tallinne-byl-pobit-temperaturnyy-rekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне был побит температурный рекорд </span></a><a href="https://prognoz.postimees.ee/6524905/v-tallinne-byl-pobit-temperaturnyy-rekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6524860/zima-napomnit-o-sebe-v-estonii-ozhidaetsya-nebolshoe-poholodanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vXqV-xgS13tr2SY4L6T4gOw33GY=/1370x700/smart/nginx/o/2012/02/22/973892t1h6a42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://prognoz.postimees.ee/6524860/zima-napomnit-o-sebe-v-estonii-ozhidaetsya-nebolshoe-poholodanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зима напомнит о себе: в Эстонии ожидается небольшое похолодание </span></a><a href="https://prognoz.postimees.ee/6524860/zima-napomnit-o-sebe-v-estonii-ozhidaetsya-nebolshoe-poholodanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dflblqx6mt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.56.0" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2-xOAovH5l_hWqtyRWKh8y72wa0=/648x444/smart/nginx/o/2018/12/10/11644310t1hbeea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов:	настоящие резиновые сапоги NOKIAN! </span></a><a href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Rkw4zwZkbVyNZ68PfXNJQh2DrU=/648x444/smart/nginx/o/2018/11/30/11616217t1h2427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шерсть не колется: это возможно? </span></a><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Носите шапку – и ноги не замерзнут! </span></a><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B8o7dMf3ESs9jSsy1fwbjdUHvm4=/648x444/smart/nginx/o/2018/12/06/11633224t1h13d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку! </span></a><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6527002/prognoz-na-nedelyu-zima-poka-ne-sdaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ewFDD3zir9Ep6imebTIVKpF1GcI=/2000x870/filters:focal(1049x737:4279x3157)/nginx/o/2019/01/22/11731426t1h8a52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6527002/prognoz-na-nedelyu-zima-poka-ne-sdaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на неделю: зима пока не сдается </span></a><a href="https://rus.postimees.ee/6527002/prognoz-na-nedelyu-zima-poka-ne-sdaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6526767/sinoptiki-v-estonii-snova-poholodaet-i-zaduet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OTZk1aAZAJFnaZJ7odO7q8v0kUc=/670x380/filters:focal(1723x850:5608x2659)/nginx/o/2017/01/06/6230649t1h4786.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://prognoz.postimees.ee/6526767/sinoptiki-v-estonii-snova-poholodaet-i-zaduet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: в Эстонии снова похолодает и задует </span></a><a href="https://prognoz.postimees.ee/6526767/sinoptiki-v-estonii-snova-poholodaet-i-zaduet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6526652/galereya-na-yuge-estonii-zasnyali-s-drona-pervye-priznaki-vesny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W5sDFr81ITJvE2bgYK0olCbJuEo=/670x380/smart/nginx/o/2019/02/18/11799628t1hb963.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://prognoz.postimees.ee/6526652/galereya-na-yuge-estonii-zasnyali-s-drona-pervye-priznaki-vesny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: на юге Эстонии засняли с дрона первые признаки весны </span></a><a href="https://prognoz.postimees.ee/6526652/galereya-na-yuge-estonii-zasnyali-s-drona-pervye-priznaki-vesny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6526434/departament-shosseynyh-dorog-obratilsya-k-voditelyam-s-preduprezhdeniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2q7Oc9Ln7aa8Fu0ELRvVmFq49O4=/1370x700/filters:focal(1071x556:2482x1776)/nginx/o/2014/11/23/3546035t1haf3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6526434/departament-shosseynyh-dorog-obratilsya-k-voditelyam-s-preduprezhdeniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент шоссейных дорог обратился к водителям с предупреждением </span></a><a href="https://prognoz.postimees.ee/6526434/departament-shosseynyh-dorog-obratilsya-k-voditelyam-s-preduprezhdeniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6526137/eshche-namerznemsya-v-konce-nedeli-v-estonii-rezko-poholodaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y8zZpz7uyujjogIV84jUjjBzdnQ=/670x380/smart/nginx/o/2019/01/02/11691360t1h5eab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/6526137/eshche-namerznemsya-v-konce-nedeli-v-estonii-rezko-poholodaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Еще намерзнемся: в конце недели в Эстонии резко похолодает <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6526137/eshche-namerznemsya-v-konce-nedeli-v-estonii-rezko-poholodaet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6526137/eshche-namerznemsya-v-konce-nedeli-v-estonii-rezko-poholodaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6525884/na-zavtra-sinoptiki-obeshchayut-moshchnuyu-ottepel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LnjdOKeMAg55bJ26NvopOm1xTOo=/670x380/filters:focal(766x1957:2363x2994)/nginx/o/2017/03/01/6398447t1h0364.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://prognoz.postimees.ee/6525884/na-zavtra-sinoptiki-obeshchayut-moshchnuyu-ottepel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают мощную оттепель </span></a><a href="https://prognoz.postimees.ee/6525884/na-zavtra-sinoptiki-obeshchayut-moshchnuyu-ottepel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6525345/k-seredine-sleduyushchey-nedeli-v-estonii-oshchutimo-poholodaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GqXc7Zu65fOvjU7QP9wFS1FINvg=/1370x700/filters:focal(405x607:1561x1274)/nginx/o/2019/02/04/11765256t1h43f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6525345/k-seredine-sleduyushchey-nedeli-v-estonii-oshchutimo-poholodaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К середине следующей недели в Эстонии ощутимо похолодает </span></a><a href="https://prognoz.postimees.ee/6525345/k-seredine-sleduyushchey-nedeli-v-estonii-oshchutimo-poholodaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6525220/novaya-nedelya-v-estonii-nachnetsya-s-solnechnoy-pogody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i8nlXr_1gy8kW_KzfwIdiuBEMyc=/670x380/smart/nginx/o/2019/01/11/11708036t1h40cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://prognoz.postimees.ee/6525220/novaya-nedelya-v-estonii-nachnetsya-s-solnechnoy-pogody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новая неделя в Эстонии начнется с солнечной погоды </span></a><a href="https://prognoz.postimees.ee/6525220/novaya-nedelya-v-estonii-nachnetsya-s-solnechnoy-pogody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6525100/v-norvegii-opolzen-soshel-na-zhiloy-dom-pogib-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mfuTGXQFevPpAqfWXQfo8LE14r8=/670x380/filters:focal(1304x617:2264x1342)/nginx/o/2019/02/17/11795574t1hf893.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://rus.postimees.ee/6525100/v-norvegii-opolzen-soshel-na-zhiloy-dom-pogib-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Норвегии оползень сошел на жилой дом, погиб человек </span></a><a href="https://rus.postimees.ee/6525100/v-norvegii-opolzen-soshel-na-zhiloy-dom-pogib-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6524905/v-tallinne-byl-pobit-temperaturnyy-rekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/745xwst8JJGt6m3dUUsOIoTSYuU=/1370x700/filters:focal(766x1957:2363x2994)/nginx/o/2017/03/01/6398447t1h0364.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://prognoz.postimees.ee/6524905/v-tallinne-byl-pobit-temperaturnyy-rekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне был побит температурный рекорд </span></a><a href="https://prognoz.postimees.ee/6524905/v-tallinne-byl-pobit-temperaturnyy-rekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ja3tmdw3w2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8qfedi578x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6525642/krasivaya-devushka-doch-yaponca-i-rossiyanki-pokoryaet-instagram-svoey-vneshnostyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4c0PHlKmylkrmRhzgDEezkz_ep4=/2000x870/smart/nginx/o/2019/02/18/11798303t1he380.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab" style="color: #ed2077">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://krasotka.postimees.ee/6525642/krasivaya-devushka-doch-yaponca-i-rossiyanki-pokoryaet-instagram-svoey-vneshnostyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Красивая девушка: дочь японца и россиянки покоряет Инстаграм своей внешностью </span></a><a href="https://krasotka.postimees.ee/6525642/krasivaya-devushka-doch-yaponca-i-rossiyanki-pokoryaet-instagram-svoey-vneshnostyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6526325/sluchay-vakcinacii-zakonchilsya-smertyu-malenkogo-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s1ondfP9uxheG3gc3pgL9DKL5ak=/670x380/filters:focal(595x613:610x628)/nginx/o/2019/02/18/11799770t1hee20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>968</span></div></div><a href="https://zdorovje.postimees.ee/6526325/sluchay-vakcinacii-zakonchilsya-smertyu-malenkogo-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Случай вакцинации закончился смертью маленького ребенка <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6526325/sluchay-vakcinacii-zakonchilsya-smertyu-malenkogo-rebenka/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://zdorovje.postimees.ee/6526325/sluchay-vakcinacii-zakonchilsya-smertyu-malenkogo-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6526435/foto-i-video-ubiyca-i-seriynyy-nasilnik-stanet-41-m-pozhiznennym-zaklyuchennym-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N0O0Bi6yyB1hMTy_vwhHHIQW1VQ=/670x380/filters:focal(927x218:3011x2078)/nginx/o/2019/02/18/11798531t1hd242.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6526435/foto-i-video-ubiyca-i-seriynyy-nasilnik-stanet-41-m-pozhiznennym-zaklyuchennym-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: убийца и серийный насильник станет 41-м пожизненным заключенным в Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6526435/foto-i-video-ubiyca-i-seriynyy-nasilnik-stanet-41-m-pozhiznennym-zaklyuchennym-v-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">«Мной управляла Матрица»</div></a><a href="https://rus.postimees.ee/6526435/foto-i-video-ubiyca-i-seriynyy-nasilnik-stanet-41-m-pozhiznennym-zaklyuchennym-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6526808/znaete-ego-policiya-prosit-pomoshchi-v-ustanovlenii-lichnosti-etogo-molodogo-cheloveka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CjQiVX135SJWYihOQjG1h5xyZOc=/1370x700/filters:focal(652x0:1236x717)/nginx/o/2019/02/19/11801398t1h2f8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://rus.postimees.ee/6526808/znaete-ego-policiya-prosit-pomoshchi-v-ustanovlenii-lichnosti-etogo-molodogo-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаете его? Полиция просит помощи в установлении личности этого молодого человека </span></a><a href="https://rus.postimees.ee/6526808/znaete-ego-policiya-prosit-pomoshchi-v-ustanovlenii-lichnosti-etogo-molodogo-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6525945/skandal-estonskoe-pohoronnoe-byuro-perevozit-tela-usopshih-vpovalku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8y5W3gwzZ3IrAmVywMkrgJgh0qE=/670x380/smart/nginx/o/2019/02/18/11799068t1hf638.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1316</span></div></div><a href="https://rus.postimees.ee/6525945/skandal-estonskoe-pohoronnoe-byuro-perevozit-tela-usopshih-vpovalku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скандал: эстонское похоронное бюро перевозит тела усопших вповалку <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6525945/skandal-estonskoe-pohoronnoe-byuro-perevozit-tela-usopshih-vpovalku/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6525945/skandal-estonskoe-pohoronnoe-byuro-perevozit-tela-usopshih-vpovalku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6526581/estonskiy-biznesmen-priparkoval-vertolet-na-pevcheskom-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AkdveOUoDmDZi39l3XvLUWOAsck=/670x380/smart/nginx/o/2016/01/28/4912911t1h1a0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://rus.postimees.ee/6526581/estonskiy-biznesmen-priparkoval-vertolet-na-pevcheskom-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонский бизнесмен припарковал вертолет на Певческом поле <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6526581/estonskiy-biznesmen-priparkoval-vertolet-na-pevcheskom-pole/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Руководство возмущено: "В гости к родственникам можно приехать и на такси!"</div></a><a href="https://rus.postimees.ee/6526581/estonskiy-biznesmen-priparkoval-vertolet-na-pevcheskom-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6526513/esli-uvidite-etot-gruzovik-srazu-zvonite-v-policiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/szviVNgQdjKfUPqNcd5yZ6AC1x8=/1370x700/smart/nginx/o/2019/02/19/11800434t1hae06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://rus.postimees.ee/6526513/esli-uvidite-etot-gruzovik-srazu-zvonite-v-policiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Если увидите этот грузовик, сразу звоните в полицию! </span></a><a href="https://rus.postimees.ee/6526513/esli-uvidite-etot-gruzovik-srazu-zvonite-v-policiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6526622/finansovaya-inspekciya-zapretila-deyatelnost-danske-bank-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_gMvrNZbAoRHN1AQADx7pwBF-6M=/670x380/smart/nginx/o/2018/02/27/7646451t1hf1a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.postimees.ee/6526622/finansovaya-inspekciya-zapretila-deyatelnost-danske-bank-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финансовая инспекция запретила деятельность Danske Bank в Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6526622/finansovaya-inspekciya-zapretila-deyatelnost-danske-bank-v-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Телефоны банка не отвечают</div></a><a href="https://rus.postimees.ee/6526622/finansovaya-inspekciya-zapretila-deyatelnost-danske-bank-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6526390/smert-decla-opublikovany-rezultaty-ekspertizy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-PwB8hJUyUk8BproYRC5KmDfKKs=/670x380/filters:focal(222x245:537x755)/nginx/o/2019/02/04/11765672t1h43cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6526390/smert-decla-opublikovany-rezultaty-ekspertizy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смерть Децла: опубликованы результаты экспертизы </span></a><a href="https://limon.postimees.ee/6526390/smert-decla-opublikovany-rezultaty-ekspertizy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6525882/chitatel-neuzheli-moy-rebenok-dolzhen-pogibnut-chtoby-tallinnskie-chinovniki-zashevelilis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-LWlRcyD3pwaSpzjjS5VgwngZB4=/1370x700/smart/nginx/o/2019/02/18/11798922t1hc964.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>294</span></div></div><a href="https://rus.postimees.ee/6525882/chitatel-neuzheli-moy-rebenok-dolzhen-pogibnut-chtoby-tallinnskie-chinovniki-zashevelilis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читатель: неужели мой ребенок должен погибнуть, чтобы таллиннские чиновники зашевелились? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6525882/chitatel-neuzheli-moy-rebenok-dolzhen-pogibnut-chtoby-tallinnskie-chinovniki-zashevelilis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6525882/chitatel-neuzheli-moy-rebenok-dolzhen-pogibnut-chtoby-tallinnskie-chinovniki-zashevelilis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-unbemgc1od" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"693003f2c2b111684b3341ad1e86d652EVM\/tUde41KuJVGH3i2aoDlaaIMdluCY0XCJcuXknqaX2wBYif6qyXpXnISESJZ4"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":true},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"d2b0c2fced49b1cdf0f5a1923c5b8909","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"49469b4635602cdcf13df9945a7f9dfbkWeNSeZDhVJO\/nX5PAdAP9jy0p6mNS19Wpjf9pBWOYnPugOPEmIMZisdRe\/\/DrJu"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":true},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"d2b0c2fced49b1cdf0f5a1923c5b8909","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-df2355c73f5440e43480.js" async></script></body></html>