<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Do-0B3lURe2_GoYMyZPiFhpES-4=/16x16/smart/https://f.pmo.ee/logos/955/63f0ab4dc3b050cebd29a0a5c4f06222.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/T5ywDZOhvVxoCAXhEMc_D2RsD8w=/32x32/smart/https://f.pmo.ee/logos/955/63f0ab4dc3b050cebd29a0a5c4f06222.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/k_Z9wVuBcrldZTPO5wFQ7WI1DsA=/192x192/smart/https://f.pmo.ee/logos/955/63f0ab4dc3b050cebd29a0a5c4f06222.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/nyAsRzLvWwUNSiVM1oDiwoPcQwA=/256x256/smart/https://f.pmo.ee/logos/955/63f0ab4dc3b050cebd29a0a5c4f06222.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/bQFhpfW8RHtpGyOFK70rY-A376c=/180x180/smart/https://f.pmo.ee/logos/955/63f0ab4dc3b050cebd29a0a5c4f06222.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/sjXhPmbpk31ZRpca1tAMPoDE1Gc=/1200x630/smart/nginx/o/2014/06/10/3105624t1h8e98.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="На завтра синоптики обещают дожди и грозы"><meta property="og:url" content="https://prognoz.postimees.ee/4500890/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По данным службы погоды Эстонии, в ночь на пятницу ожидается облачная с прояснениями погода, кратковременные дожди, местами возможны грозы. Ветер северных направлений, 4-10, около полуночи на побережье порывами 15 м/сек. Температура воздуха 7-12 градусов тепла."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta name="description" content="По данным службы погоды Эстонии, в ночь на пятницу ожидается облачная с прояснениями погода, кратковременные дожди, местами возможны грозы. Ветер северных направлений, 4-10, около полуночи на побережье порывами 15 м/сек. Температура воздуха 7-12 градусов тепла."><meta name="keywords" content="ветер, грозы, дожди, погода, температура воздуха"><link rel="canonical" href="https://prognoz.postimees.ee/4500890/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy"><link rel="alternate" href="https://m.postimees.ee/section/955/4500890"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>На завтра синоптики обещают дожди и грозы - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-21f7e95257c0cc26fd02.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-955 article-4500890"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">чт, 07.06.2018</span><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/golf" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--golf"><img class="weather-places__icon" src="/v5/img/icons/weather/golf.svg" width="29" height="45"> <span><span class="weather-places__text">Погода для гольфа</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/port" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--port"><img class="weather-places__icon" src="/v5/img/icons/weather/port.svg" width="33" height="40"> <span><span class="weather-places__text">Погода на море и в портах</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="53" height="45"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз погоды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Погода в Эстонии</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Погода на пляжах</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Погода на море и в портах</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Погода для гольфа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Погода в Европе</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Погода в мире</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Все новости</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="955" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="article-branding"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">На завтра синоптики обещают дожди и грозы</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">На завтра синоптики обещают дожди и грозы</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/4500890/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=На завтра синоптики обещают дожди и грозы&url=https://prognoz.postimees.ee/4500890/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy?utm_source=prognoz.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20На завтра синоптики обещают дожди и грозы&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/4500890/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/4500890/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">7 июня 2018 г., 15:46</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="3105624" image-url="//f8.pmo.ee/hUrqRILH1erScDoMssuvfFJhHQ4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2014/06/10/3105624t1h8e98.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 3105624)" src="//f8.pmo.ee/DvfPN8MwDixjVX8flA1g9XfNojc=/685x410/smart/nginx/o/2014/06/10/3105624t1h8e98.jpg" srcset="//f8.pmo.ee/DvfPN8MwDixjVX8flA1g9XfNojc=/685x410/smart/nginx/o/2014/06/10/3105624t1h8e98.jpg, //f8.pmo.ee/34ojILhlIGGZVHUs11G_fJWeimA=/1370x820/smart/nginx/o/2014/06/10/3105624t1h8e98.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Гроза. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Panther Media/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным службы погоды Эстонии, в ночь на пятницу ожидается облачная с прояснениями погода, кратковременные дожди, местами возможны грозы. Ветер северных направлений, 4-10, около полуночи на побережье порывами 15 м/сек. Температура воздуха 7-12 градусов тепла.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a8qgx42jl2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zo4m9q6c4g" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В первой половине дня на севере страны ожидается переменная облачность, без осадков, на юге страны облачно с проясениями, по многим регионам кратковременные дожди, местами возможны грозы. Ветер северных направлений, 4-9 м/сек. После полудня облачность рассеется, вероятность осадков уменьшится. Ветер преимущественно северо-западный и западный, 3-9 м/сек, на северном побережье порывами 14 м/сек. Температура воздуха 13-18 градусов тепла.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/83180/veter">ветер</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/100397/grozy">грозы</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/94180/dozhdi">дожди</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/52272/pogoda">погода</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/111267/temperatura-vozduha">температура воздуха</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4500890"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4500890" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4500890" :comment-count="0" article-url="https://prognoz.postimees.ee/4500890/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m12b2k299s" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kswsw4m0db" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j9qhkgrqmb" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500915/strashnye-kadry-v-haryumaa-sbili-medvedya-i-ostavili-ego-umirat-na-obochine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Z90kyEAA5xVJD94qNduz8hhBygo=/1000x435/filters:focal(1x74:467x268)/nginx/o/2018/06/07/7887771t1hd3f3.jpg" data-lazy-src-x2="//f8.pmo.ee/yVkZ47pLlYD3fgJNFquFHY5WcsY=/2000x870/filters:focal(1x74:467x268)/nginx/o/2018/06/07/7887771t1hd3f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500915/strashnye-kadry-v-haryumaa-sbili-medvedya-i-ostavili-ego-umirat-na-obochine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страшные кадры: в Харьюмаа сбили медведя и оставили его умирать на обочине</span> </a><a href="https://rus.postimees.ee/4500915/strashnye-kadry-v-haryumaa-sbili-medvedya-i-ostavili-ego-umirat-na-obochine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4500514/trogatelnoe-video-detskiy-neyrohirurg-spas-novorozhdennogo-orangutanga-rekonstruirovav-emu-cherep" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Og8b3M2SnCcLlmJLbrV8lYM4GmY=/335x190/filters:focal(3x19:959x624)/nginx/o/2018/06/06/7887098t1h800e.jpg" data-lazy-src-x2="//f10.pmo.ee/uZU0fH9gDRXRTgokOeJS-1j-V3U=/670x380/filters:focal(3x19:959x624)/nginx/o/2018/06/06/7887098t1h800e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4500514/trogatelnoe-video-detskiy-neyrohirurg-spas-novorozhdennogo-orangutanga-rekonstruirovav-emu-cherep" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трогательное видео: детский нейрохирург спас новорожденного орангутанга, реконструировав ему череп</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/4500514/trogatelnoe-video-detskiy-neyrohirurg-spas-novorozhdennogo-orangutanga-rekonstruirovav-emu-cherep/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://prognoz.postimees.ee/4500514/trogatelnoe-video-detskiy-neyrohirurg-spas-novorozhdennogo-orangutanga-rekonstruirovav-emu-cherep" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4500462/strashnyy-son-stal-yavyu-priplyla-ryba-kotoroy-boyatsya-estonskie-rybaki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/gpNMm-wxNwEl3sE1qmtVZ5y58F0=/335x190/filters:focal(132x325:477x603)/nginx/o/2018/06/06/7886934t1hd2c4.jpg" data-lazy-src-x2="//f7.pmo.ee/4F3FKBZYcnl3yxPXuTA0GSx-8C8=/670x380/filters:focal(132x325:477x603)/nginx/o/2018/06/06/7886934t1hd2c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4500462/strashnyy-son-stal-yavyu-priplyla-ryba-kotoroy-boyatsya-estonskie-rybaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страшный сон стал явью: приплыла рыба, которой боятся эстонские рыбаки</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/4500462/strashnyy-son-stal-yavyu-priplyla-ryba-kotoroy-boyatsya-estonskie-rybaki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://prognoz.postimees.ee/4500462/strashnyy-son-stal-yavyu-priplyla-ryba-kotoroy-boyatsya-estonskie-rybaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/4500434/sobaki-okazalis-ugrozoy-dlya-chelovechestva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ikpM_3fF4LowFk28gGQJ3tuObt4=/685x350/smart/nginx/o/2017/11/23/7339027t1h2706.jpg" data-lazy-src-x2="//f12.pmo.ee/yxSuS5zNFah46ThJ2rcBNRXeciM=/1370x700/smart/nginx/o/2017/11/23/7339027t1h2706.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a> <a href="https://zdorovje.postimees.ee/4500434/sobaki-okazalis-ugrozoy-dlya-chelovechestva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собаки оказались угрозой для человечества</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/4500434/sobaki-okazalis-ugrozoy-dlya-chelovechestva/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://zdorovje.postimees.ee/4500434/sobaki-okazalis-ugrozoy-dlya-chelovechestva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4500360/leto-vozvrashchaetsya-sinoptiki-obeshchayut-solnechnye-vyhodnye" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9lAdgNYF1PcXiMa8uHpPCNiAovk=/335x190/filters:focal(4x0:1741x1163)/nginx/o/2016/05/17/5399827t1hd156.jpg" data-lazy-src-x2="//f12.pmo.ee/L0wjOHiFKS8oKsO0C2orlq11Lw4=/670x380/filters:focal(4x0:1741x1163)/nginx/o/2016/05/17/5399827t1hd156.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4500360/leto-vozvrashchaetsya-sinoptiki-obeshchayut-solnechnye-vyhodnye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лето возвращается: синоптики обещают солнечные выходные</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/4500360/leto-vozvrashchaetsya-sinoptiki-obeshchayut-solnechnye-vyhodnye/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://prognoz.postimees.ee/4500360/leto-vozvrashchaetsya-sinoptiki-obeshchayut-solnechnye-vyhodnye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4500339/na-zavtra-sinoptiki-obeshchayut-do-20-gradusov-tepla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DQ0Hyrh5w0o4Us-Qbc2c4Yu_PfA=/335x190/smart/nginx/o/2015/07/21/4303295t1h2925.jpg" data-lazy-src-x2="//f7.pmo.ee/NG8IDGAS1hHG8hI7HJGLyumyl0A=/670x380/smart/nginx/o/2015/07/21/4303295t1h2925.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4500339/na-zavtra-sinoptiki-obeshchayut-do-20-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают до 20 градусов тепла</span> </a><a href="https://prognoz.postimees.ee/4500339/na-zavtra-sinoptiki-obeshchayut-do-20-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4500100/foto-v-rayone-chernobylskoy-aes-vtorye-sutki-gorit-les" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/t30vsIHoQGkZcQz86ZgM9iw1FAI=/685x350/smart/nginx/o/2018/06/06/7886252t1h4e88.jpg" data-lazy-src-x2="//f9.pmo.ee/oaya1tHbyVKhfCZhfQXKqCwEMgo=/1370x700/smart/nginx/o/2018/06/06/7886252t1h4e88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4500100/foto-v-rayone-chernobylskoy-aes-vtorye-sutki-gorit-les" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в районе Чернобыльской АЭС вторые сутки горит лес</span> </a><a href="https://prognoz.postimees.ee/4500100/foto-v-rayone-chernobylskoy-aes-vtorye-sutki-gorit-les" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4500095/uchenye-dni-na-zemle-stanovyatsya-dlinnee" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/UozQPceEZpNauGAfcb6jt5wgPB0=/335x190/smart/nginx/o/2011/08/18/712362t1h7c0a.jpg" data-lazy-src-x2="//f9.pmo.ee/323DSJ4DGmjUWWqJaRJzmHchdsA=/670x380/smart/nginx/o/2011/08/18/712362t1h7c0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4500095/uchenye-dni-na-zemle-stanovyatsya-dlinnee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: дни на Земле становятся длиннее</span> </a><a href="https://prognoz.postimees.ee/4500095/uchenye-dni-na-zemle-stanovyatsya-dlinnee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499921/foto-iz-za-silnogo-vetra-derevo-upalo-na-parkovku-mnogokvartirnogo-doma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lbbfL2Cc16gNCOBf_0nDeAFT3SY=/335x190/filters:focal(9x813:2339x2951)/nginx/o/2018/06/05/7885445t1hccbc.jpg" data-lazy-src-x2="//f12.pmo.ee/o-UeamgafbVBYLhUBrKaGGOTK2c=/670x380/filters:focal(9x813:2339x2951)/nginx/o/2018/06/05/7885445t1hccbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4499921/foto-iz-za-silnogo-vetra-derevo-upalo-na-parkovku-mnogokvartirnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: из-за сильного ветра дерево упало на парковку многоквартирного дома</span> </a><a href="https://rus.postimees.ee/4499921/foto-iz-za-silnogo-vetra-derevo-upalo-na-parkovku-mnogokvartirnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499919/urozhay-meda-v-estonii-okazalsya-pod-ugrozoy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/13DvVra-9pX3uNYWfAC5foRRyFI=/685x350/smart/nginx/o/2018/05/28/7869199t1h5ac1.jpg" data-lazy-src-x2="//f8.pmo.ee/xpbfwM7kWt6nRlGxkn37Dhf9waA=/1370x700/smart/nginx/o/2018/05/28/7869199t1h5ac1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4499919/urozhay-meda-v-estonii-okazalsya-pod-ugrozoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Урожай меда в Эстонии оказался под угрозой</span> </a><a href="https://rus.postimees.ee/4499919/urozhay-meda-v-estonii-okazalsya-pod-ugrozoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5v4bfvzjrw" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dmcq43p2bm" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4499911/v-estoniyu-vnov-vernetsya-teplo-v-blizhayshie-dni-temperatura-podnimetsya-vyshe-20-gradusov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NUN58hqjoF1fTvoMUNxO69-1y-E=/685x350/filters:focal(0x1284:3744x3697)/nginx/o/2017/01/06/6230569t1h6455.jpg" data-lazy-src-x2="//f7.pmo.ee/exdqRBKNB6Rei_WdxuDYXqyHMJs=/1370x700/filters:focal(0x1284:3744x3697)/nginx/o/2017/01/06/6230569t1h6455.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4499911/v-estoniyu-vnov-vernetsya-teplo-v-blizhayshie-dni-temperatura-podnimetsya-vyshe-20-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонию вновь вернется тепло: в ближайшие дни температура поднимется выше 20 градусов</span> </a><a href="https://prognoz.postimees.ee/4499911/v-estoniyu-vnov-vernetsya-teplo-v-blizhayshie-dni-temperatura-podnimetsya-vyshe-20-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4499653/cena-grozy-v-estonii-tysyachi-sgorevshih-ustroystv-i-sotni-tysyach-potrachennyh-evro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/IXEevZvgfdy84D_YYYx4nL6hOS4=/335x190/filters:focal(806x68:1458x1066)/nginx/o/2015/07/06/4251389t1hab31.jpg" data-lazy-src-x2="//f10.pmo.ee/WsBUZxv0QiT2tWuG3ceIVvo49V4=/670x380/filters:focal(806x68:1458x1066)/nginx/o/2015/07/06/4251389t1hab31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4499653/cena-grozy-v-estonii-tysyachi-sgorevshih-ustroystv-i-sotni-tysyach-potrachennyh-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цена грозы в Эстонии: тысячи сгоревших устройств и сотни тысяч потраченных евро</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/4499653/cena-grozy-v-estonii-tysyachi-sgorevshih-ustroystv-i-sotni-tysyach-potrachennyh-evro/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://prognoz.postimees.ee/4499653/cena-grozy-v-estonii-tysyachi-sgorevshih-ustroystv-i-sotni-tysyach-potrachennyh-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499631/video-sbitaya-mashinoy-medvedica-brodit-vblizi-lyudey-ona-ranena-i-ochen-opasna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/O_mp1OklempYXoI09ay-WHR9Iec=/335x190/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg" data-lazy-src-x2="//f12.pmo.ee/5FRhTj0xM2fp3_9ASaMP13EGS5M=/670x380/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4499631/video-sbitaya-mashinoy-medvedica-brodit-vblizi-lyudey-ona-ranena-i-ochen-opasna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: сбитая машиной медведица бродит вблизи людей. Она ранена и очень опасна!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4499631/video-sbitaya-mashinoy-medvedica-brodit-vblizi-lyudey-ona-ranena-i-ochen-opasna/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4499631/video-sbitaya-mashinoy-medvedica-brodit-vblizi-lyudey-ona-ranena-i-ochen-opasna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/4499631/video-sbitaya-mashinoy-medvedica-brodit-vblizi-lyudey-ona-ranena-i-ochen-opasna" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/5o4vmPOdgT0NsACO0WpgGZbKJzI=/230x130/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg" srcset="//f12.pmo.ee/5o4vmPOdgT0NsACO0WpgGZbKJzI=/230x130/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg, //f12.pmo.ee/DoYtUqM3fyNbn90EUGmt5--Opgk=/460x260/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4499617/obshchestvo-ohotnikov-sdelalo-vazhnoe-preduprezhdenie-vsem-kto-sobiraetsya-v-les" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Kakl4S4EBekssufm8hnmKjGHMuQ=/685x350/filters:focal(116x36:1079x660)/nginx/o/2018/06/02/7879776t1h1030.jpg" data-lazy-src-x2="//f8.pmo.ee/P5--rg-sqv82J0IbXzhabo0X_kg=/1370x700/filters:focal(116x36:1079x660)/nginx/o/2018/06/02/7879776t1h1030.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4499617/obshchestvo-ohotnikov-sdelalo-vazhnoe-preduprezhdenie-vsem-kto-sobiraetsya-v-les" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Общество охотников сделало важное предупреждение всем, кто собирается в лес</span> </a><a href="https://prognoz.postimees.ee/4499617/obshchestvo-ohotnikov-sdelalo-vazhnoe-preduprezhdenie-vsem-kto-sobiraetsya-v-les" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4499583/leto-proshlo-na-zavtra-sinoptiki-obeshchayut-dozhdi-i-veter" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/_zeUJTPhMfvodmwszKiwEKdiJDI=/335x190/filters:focal(0x0:3491x1978)/nginx/o/2014/08/19/3287023t1hfd1d.jpg" data-lazy-src-x2="//f10.pmo.ee/jI9bEOrrGrBGd7Y9yngVcZsDfLs=/670x380/filters:focal(0x0:3491x1978)/nginx/o/2014/08/19/3287023t1hfd1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4499583/leto-proshlo-na-zavtra-sinoptiki-obeshchayut-dozhdi-i-veter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лето прошло: на завтра синоптики обещают дожди и ветер</span> </a><a href="https://prognoz.postimees.ee/4499583/leto-proshlo-na-zavtra-sinoptiki-obeshchayut-dozhdi-i-veter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4499430/na-saaremaa-iz-za-ptencov-chayki-priostanovili-stroitelstvo-detskogo-sada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/uq0Fo7KTPGhpODAJ7uCRDMLM-nQ=/335x190/smart/nginx/o/2015/05/25/4108655t1hb486.jpg" data-lazy-src-x2="//f8.pmo.ee/aHS0UXrwcAKg6t82rsLCJwtOmKM=/670x380/smart/nginx/o/2015/05/25/4108655t1hb486.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4499430/na-saaremaa-iz-za-ptencov-chayki-priostanovili-stroitelstvo-detskogo-sada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Сааремаа из-за птенцов чайки приостановили строительство детского сада</span> </a><a href="https://prognoz.postimees.ee/4499430/na-saaremaa-iz-za-ptencov-chayki-priostanovili-stroitelstvo-detskogo-sada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499396/iz-za-silnogo-vetra-narusheno-sudohodnoe-soobshchenie-s-ostrovami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2BVrS-NkdOl09TbiE1_7lljeYo0=/685x350/smart/nginx/o/2018/03/29/7736091t1h8f20.jpg" data-lazy-src-x2="//f11.pmo.ee/GpAyy6w-STsAACK5OHK_FM7tFR8=/1370x700/smart/nginx/o/2018/03/29/7736091t1h8f20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4499396/iz-za-silnogo-vetra-narusheno-sudohodnoe-soobshchenie-s-ostrovami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за сильного ветра нарушено судоходное сообщение с островами</span> </a><a href="https://rus.postimees.ee/4499396/iz-za-silnogo-vetra-narusheno-sudohodnoe-soobshchenie-s-ostrovami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499324/chto-proishodit-estonskie-plyazhi-usypany-mertvoy-ryboy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jLSHB1whrgbFxSDX3hhAmcEaVfE=/335x190/smart/nginx/o/2010/05/27/374754t1h29a7.jpg" data-lazy-src-x2="//f9.pmo.ee/Y1-yEXns83IfNw6xi5ipzmD-u-U=/670x380/smart/nginx/o/2010/05/27/374754t1h29a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4499324/chto-proishodit-estonskie-plyazhi-usypany-mertvoy-ryboy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что происходит? Эстонские пляжи усыпаны мертвой рыбой</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4499324/chto-proishodit-estonskie-plyazhi-usypany-mertvoy-ryboy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4499324/chto-proishodit-estonskie-plyazhi-usypany-mertvoy-ryboy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4499187/video-v-finskom-zooparke-poyavilis-detenyshi-redkogo-zhivotnogo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/yp1IVE7falHRUuIY92tyF7fj-LY=/335x190/filters:focal(0x20:636x426)/nginx/o/2018/06/04/7883524t1h7877.png" data-lazy-src-x2="//f11.pmo.ee/OvSIPwzk4rjU18RMnlHyzABDM3U=/670x380/filters:focal(0x20:636x426)/nginx/o/2018/06/04/7883524t1h7877.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4499187/video-v-finskom-zooparke-poyavilis-detenyshi-redkogo-zhivotnogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в финском зоопарке появились детеныши редкого животного</span> </a><a href="https://prognoz.postimees.ee/4499187/video-v-finskom-zooparke-poyavilis-detenyshi-redkogo-zhivotnogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4499141/privet-iyun-vtornik-vydastsya-holodnym-so-shtormovym-vetrom-i-vozmozhno-mokrym-snegom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/wsCa5zog1MDV8Aefn1duTi3tZfA=/685x350/smart/nginx/o/2014/05/05/3005604t1h24e7.jpg" data-lazy-src-x2="//f12.pmo.ee/WIrnI1CIXo-MFW45EObk08CKYN8=/1370x700/smart/nginx/o/2014/05/05/3005604t1h24e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4499141/privet-iyun-vtornik-vydastsya-holodnym-so-shtormovym-vetrom-i-vozmozhno-mokrym-snegom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Привет, июнь! Вторник выдастся холодным - со штормовым ветром и, возможно, мокрым снегом</span> </a><a href="https://prognoz.postimees.ee/4499141/privet-iyun-vtornik-vydastsya-holodnym-so-shtormovym-vetrom-i-vozmozhno-mokrym-snegom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b9t20bk3rv" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m4zkwz63kl" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500957/toomasu-hendriku-ilvesu-tozhe-zapretili-vezd-v-rossiyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Q-S7Zh9zxtIYYLe_KQfVH1h_qqo=/1000x435/filters:focal(1676x73:3362x2128)/nginx/o/2018/06/05/7884356t1h2589.jpg" data-lazy-src-x2="//f9.pmo.ee/dBR2cFhRtSP4kMzQrvxZF0qa1B0=/2000x870/filters:focal(1676x73:3362x2128)/nginx/o/2018/06/05/7884356t1h2589.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500957/toomasu-hendriku-ilvesu-tozhe-zapretili-vezd-v-rossiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тоомасу Хендрику Ильвесу тоже запретили въезд в Россию</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500957/toomasu-hendriku-ilvesu-tozhe-zapretili-vezd-v-rossiyu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4500957/toomasu-hendriku-ilvesu-tozhe-zapretili-vezd-v-rossiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500915/strashnye-kadry-v-haryumaa-sbili-medvedya-i-ostavili-ego-umirat-na-obochine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/oymM-RZ317u-nl3mgFX55R1F53M=/335x190/filters:focal(1x74:467x268)/nginx/o/2018/06/07/7887771t1hd3f3.jpg" data-lazy-src-x2="//f8.pmo.ee/Py5gTLNay2UVww-gwhj-4VxSpCM=/670x380/filters:focal(1x74:467x268)/nginx/o/2018/06/07/7887771t1hd3f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500915/strashnye-kadry-v-haryumaa-sbili-medvedya-i-ostavili-ego-umirat-na-obochine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страшные кадры: в Харьюмаа сбили медведя и оставили его умирать на обочине</span> </a><a href="https://rus.postimees.ee/4500915/strashnye-kadry-v-haryumaa-sbili-medvedya-i-ostavili-ego-umirat-na-obochine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500623/neugodny-v-chernyy-spisok-kremlya-popali-krishtafovich-metlev-kopytin-i-drugie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/GUxURtxb29sKLKCojWhYRs8B6cg=/335x190/smart/nginx/o/2018/06/07/7887400t1h86df.jpg" data-lazy-src-x2="//f10.pmo.ee/u8LAYVEwi2v5JrMLI5nMka5LqHU=/670x380/smart/nginx/o/2018/06/07/7887400t1h86df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500623/neugodny-v-chernyy-spisok-kremlya-popali-krishtafovich-metlev-kopytin-i-drugie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неугодны: в черный список Кремля попали Криштафович, Метлев, Копытин и другие</span> <span class="list-article__additional-headline">Обновлено в 16:31</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500623/neugodny-v-chernyy-spisok-kremlya-popali-krishtafovich-metlev-kopytin-i-drugie/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://rus.postimees.ee/4500623/neugodny-v-chernyy-spisok-kremlya-popali-krishtafovich-metlev-kopytin-i-drugie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500942/lyudi-sovershili-oshibku-park-lottemaa-uhodit-pod-vodu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ingvw_7Dcw84xPT2lfEKsYSFs2o=/685x350/filters:focal(170x125:453x599)/nginx/o/2018/06/06/7886837t1h73a4.jpg" data-lazy-src-x2="//f11.pmo.ee/tT1vrjm8J1VZSdu_qqf68sOnUDE=/1370x700/filters:focal(170x125:453x599)/nginx/o/2018/06/06/7886837t1h73a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500942/lyudi-sovershili-oshibku-park-lottemaa-uhodit-pod-vodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Люди совершили ошибку»: парк Лоттемаа уходит под воду</span> </a><a href="https://rus.postimees.ee/4500942/lyudi-sovershili-oshibku-park-lottemaa-uhodit-pod-vodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500723/pryamaya-liniya-s-putinym-v-novom-formate" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DMTuLApmC0FMQ6R16AsUcprYur4=/335x190/filters:focal(2337x1298:2952x2312)/nginx/o/2018/06/07/7887766t1hb62c.jpg" data-lazy-src-x2="//f12.pmo.ee/oiDvrbDLqsaw72QxH11KGsayRjo=/670x380/filters:focal(2337x1298:2952x2312)/nginx/o/2018/06/07/7887766t1hb62c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500723/pryamaya-liniya-s-putinym-v-novom-formate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Прямая линия» с Путиным: Балтийские страны создали людей без гражданства</span> <span class="list-article__additional-headline">Новость дополняется!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500723/pryamaya-liniya-s-putinym-v-novom-formate/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://rus.postimees.ee/4500723/pryamaya-liniya-s-putinym-v-novom-formate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500807/derzhavshiy-golodovku-64-dnya-sergey-krivov-esli-sencov-poydet-do-konca-on-sam-prigovoril-sebya-k-smerti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rFIizP0Z9k2nLfS775kwSxKSSAY=/335x190/smart/nginx/o/2018/06/06/7886941t1h6fc7.jpg" data-lazy-src-x2="//f10.pmo.ee/oq78KcfY7Z1dF5LlbMjpqobcNBM=/670x380/smart/nginx/o/2018/06/06/7886941t1h6fc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500807/derzhavshiy-golodovku-64-dnya-sergey-krivov-esli-sencov-poydet-do-konca-on-sam-prigovoril-sebya-k-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Державший голодовку 64 дня Сергей Кривов: если Сенцов пойдет до конца, он сам приговорил себя к смерти</span> </a><a href="https://rus.postimees.ee/4500807/derzhavshiy-golodovku-64-dnya-sergey-krivov-esli-sencov-poydet-do-konca-on-sam-prigovoril-sebya-k-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500744/chitatel-spisannyy-posle-avarii-avtomobil-poyavilsya-v-prodazhe-pod-vidom-novogo-razve-eto-zakonno" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/tqsgOSzhbMk1zgSvd_ypDbc0f_Y=/685x350/smart/nginx/o/2017/08/10/6977839t1hb43f.jpg" data-lazy-src-x2="//f7.pmo.ee/0TGXfScvADGzmMzUqc0WobCo8Bo=/1370x700/smart/nginx/o/2017/08/10/6977839t1hb43f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500744/chitatel-spisannyy-posle-avarii-avtomobil-poyavilsya-v-prodazhe-pod-vidom-novogo-razve-eto-zakonno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читатель: списанный после аварии автомобиль появился в продаже под видом нового. Разве это законно?</span> </a><a href="https://rus.postimees.ee/4500744/chitatel-spisannyy-posle-avarii-avtomobil-poyavilsya-v-prodazhe-pod-vidom-novogo-razve-eto-zakonno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500808/vnimanie-rozysk-v-narve-propala-26-letnyaya-kristiyna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/9HG9-EWcNvtmikypYfq2t6m2OIU=/335x190/filters:focal(63x163:344x415)/nginx/o/2018/06/07/7887776t1h78e7.png" data-lazy-src-x2="//f11.pmo.ee/qC9uFNZ9xxHxp_6NVFGY2c7Ynn8=/670x380/filters:focal(63x163:344x415)/nginx/o/2018/06/07/7887776t1h78e7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500808/vnimanie-rozysk-v-narve-propala-26-letnyaya-kristiyna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Внимание, розыск! В Нарве пропала 26-летняя Кристийна</span> </a><a href="https://rus.postimees.ee/4500808/vnimanie-rozysk-v-narve-propala-26-letnyaya-kristiyna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500809/rossiyskie-zoozashchitniki-v-intervyu-rus-postimees-rasprostranyaetsya-zhestokaya-zabava-na-ohotu-vyhodyat-bez-ruzhey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-IcZ3x_AIILvRrtofz3hmiydryE=/335x190/smart/nginx/o/2018/06/07/7887788t1h9b61.jpg" data-lazy-src-x2="//f11.pmo.ee/NlWUyaOnk7u6YBu8SGo69pSAhZw=/670x380/smart/nginx/o/2018/06/07/7887788t1h9b61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500809/rossiyskie-zoozashchitniki-v-intervyu-rus-postimees-rasprostranyaetsya-zhestokaya-zabava-na-ohotu-vyhodyat-bez-ruzhey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российские зоозащитники в интервью Rus.Postimees: распространяется жестокая забава — на охоту выходят без ружей</span> </a><a href="https://rus.postimees.ee/4500809/rossiyskie-zoozashchitniki-v-intervyu-rus-postimees-rasprostranyaetsya-zhestokaya-zabava-na-ohotu-vyhodyat-bez-ruzhey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500836/yuridicheski-vse-ok-ili-dyry-v-zemle-za-150-millionov-evro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/AHONtd4tIhi4zZnXiJ4O8tI5rTI=/685x350/filters:focal(338x214:647x601)/nginx/o/2018/06/06/7886845t1h5ee0.jpg" data-lazy-src-x2="//f8.pmo.ee/CVWGseN7leXK8RfR4HDNaqi-AAg=/1370x700/filters:focal(338x214:647x601)/nginx/o/2018/06/06/7886845t1h5ee0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500836/yuridicheski-vse-ok-ili-dyry-v-zemle-za-150-millionov-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юридически все ОК, или Дыры в земле за 150 миллионов евро</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500836/yuridicheski-vse-ok-ili-dyry-v-zemle-za-150-millionov-evro/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4500836/yuridicheski-vse-ok-ili-dyry-v-zemle-za-150-millionov-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ytdbekowxn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-cb6q80t7lg" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="4099" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-6fcviowyt3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-lmxpifohui" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ovi84zj0r3" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","lotame":"7587","gtm":"GTM-WX79MG"},"ads":{"bpack":"198"},"color":"#4dade9","highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/63f0ab4dc3b050cebd29a0a5c4f06222.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}}},"menus":{"mobileSub":3403,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","lotame":"7587","gtm":"GTM-WX79MG"},"ads":{"bpack":"198"},"color":"#4dade9","highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/63f0ab4dc3b050cebd29a0a5c4f06222.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}}},"menus":{"mobileSub":3403,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-21f7e95257c0cc26fd02.js"></script></body></html>