<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/dWNntZN-DXhcabV5rfigvnGv4Rk=/16x16/smart/https://prognoz.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/OKcktVGrlzhDYtlcxSoO_hyU12o=/32x32/smart/https://prognoz.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/egcM8omy1Qu9Cv01S_0WAViCOBc=/192x192/smart/https://prognoz.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3NZBC7UJB6h0mGfhzApTCzV0uSU=/256x256/smart/https://prognoz.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/5TWBnm8tW1qKT32MKJKc_ukdyac=/180x180/smart/https://prognoz.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/qgc_A1eEqtUm0HessAPd0PfYH_o=/1200x630/smart/nginx/o/2016/05/02/5332327t1h5aeb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Померзли и хватит! Среда обещает быть солнечной и довольно теплой"><meta property="og:url" content="https://prognoz.postimees.ee/4466073/pomerzli-i-hvatit-sreda-obeshchaet-byt-solnechnoy-i-dovolno-teploy"><meta property="og:site_name" content="Погода"><meta property="og:description" content="Хорошую и сухую погоду в эту среду и последующие несколько дней обеспечит нам область повышенного давления, которая смещается через южные районы Финляндии на юго-восток."><meta property="og:type" content="article"><meta property="article:section" content="Погода в Эстонии"><meta name="description" content="Хорошую и сухую погоду в эту среду и последующие несколько дней обеспечит нам область повышенного давления, которая смещается через южные районы Финляндии на юго-восток."><meta name="keywords" content="апрель, синоптики, солнце, тепло"><meta name="cXenseParse:recs:publishtime" content="2018-04-10T13:38:20+03:00"><meta property="article:modified_time" content="2018-04-10T14:14:32+03:00"><meta name="cXenseParse:articleid" content="4466073"><meta name="cXenseParse:taxonomy" content="pogoda/pogoda-v-estonii"><link rel="canonical" href="https://prognoz.postimees.ee/4466073/pomerzli-i-hvatit-sreda-obeshchaet-byt-solnechnoy-i-dovolno-teploy"><link rel="alternate" href="https://m.postimees.ee/section/955/4466073"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Померзли и хватит! Среда обещает быть солнечной и довольно теплой - Погода в Эстонии - Прогноз погоды и новости</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-0c7b9f4d4d73362e1973.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-955"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">вторник, 10 апреля 2018 г.</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Все новости</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Погода в Эстонии</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Погода в мире</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="955" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="article-branding"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee/section/4075">Погода в Эстонии</a></li><li class="breadcrumb-item">Померзли и хватит! Среда обещает быть солнечной и довольно теплой</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Померзли и хватит! Среда обещает быть солнечной и довольно теплой</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Prognoz.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/4466073/pomerzli-i-hvatit-sreda-obeshchaet-byt-solnechnoy-i-dovolno-teploy%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Померзли и хватит! Среда обещает быть солнечной и довольно теплой&url=https://prognoz.postimees.ee/4466073/pomerzli-i-hvatit-sreda-obeshchaet-byt-solnechnoy-i-dovolno-teploy?utm_source=prognoz.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Померзли и хватит! Среда обещает быть солнечной и довольно теплой&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/4466073/pomerzli-i-hvatit-sreda-obeshchaet-byt-solnechnoy-i-dovolno-teploy" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/4466073/pomerzli-i-hvatit-sreda-obeshchaet-byt-solnechnoy-i-dovolno-teploy/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">10 апреля 2018 г., 13:38</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5332327" image-url="//f7.pmo.ee/ue96g9d4rf2wvH8f8-xgCxRU-8E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/05/02/5332327t1h5aeb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5332327)" src="//f7.pmo.ee/L3tynSgd_tLvdopZarA0tTfwvuw=/685x410/smart/nginx/o/2016/05/02/5332327t1h5aeb.jpg" srcset="//f7.pmo.ee/L3tynSgd_tLvdopZarA0tTfwvuw=/685x410/smart/nginx/o/2016/05/02/5332327t1h5aeb.jpg, //f7.pmo.ee/iP3Yms4LUEQvh2iYEOY14OPfE-g=/1370x820/smart/nginx/o/2016/05/02/5332327t1h5aeb.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Штромка весной.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Sander Ilvest</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Хорошую и сухую погоду в эту среду и последующие несколько дней обеспечит нам область повышенного давления, которая смещается через южные районы Финляндии на юго-восток.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jblx45w1lr" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2o47lr4a8s" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Утром сохранится ясная погода, в течение дня кое-где на небе появятся высокие облака, но осадков не ожидается. Ночь будет достаточно прохладной, а дневная температура поднимется местами до 10°С.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В среду, 11 апреля, в Эстонии ясная или малооблачная погода, без осадков. Ветер восточный, северо-восточный 3-8, на островах порывами до 12 м/с.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Температура воздуха составит от 6 до 11°С.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/97530/aprel">апрель</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/107093/sinoptiki">синоптики</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/98723/solnce">солнце</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/79497/teplo">тепло</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4466073"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4466073" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4466073" :comment-count="0" article-url="https://prognoz.postimees.ee/4466073/pomerzli-i-hvatit-sreda-obeshchaet-byt-solnechnoy-i-dovolno-teploy"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-c1khtttbek" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3dngliy4wz" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pg7qnzyc1i" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4464669/holodnaya-vesna-ne-povliyala-na-bebi-bum-v-tallinnskom-zooparke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0LfvXzIlpCFfUJeS6uJ3YzWl5ag=/1000x435/filters:focal(344x80:1062x731)/nginx/o/2018/04/09/7766969t1h49cc.jpg" data-lazy-src-x2="//f7.pmo.ee/Sa7NmT7pBTtI5-aFuN9jRybKsAw=/2000x870/filters:focal(344x80:1062x731)/nginx/o/2018/04/09/7766969t1h49cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4464669/holodnaya-vesna-ne-povliyala-na-bebi-bum-v-tallinnskom-zooparke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Холодная весна не повлияла на бэби-бум в Таллиннском зоопарке</span> </a><a href="https://rus.postimees.ee/4464669/holodnaya-vesna-ne-povliyala-na-bebi-bum-v-tallinnskom-zooparke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4464253/prohladno-no-suho-chitayte-kakaya-pogoda-ozhidaetsya-v-estonii-na-sleduyushchey-nedele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ZNmFpf67QBM2-8Abbcewg9sLKLw=/335x190/filters:focal(241x401:1112x1009)/nginx/o/2018/04/08/7765309t1hee88.jpg" data-lazy-src-x2="//f7.pmo.ee/IoIY8nRrqg12b75flZTk4zsfNZw=/670x380/filters:focal(241x401:1112x1009)/nginx/o/2018/04/08/7765309t1hee88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4464253/prohladno-no-suho-chitayte-kakaya-pogoda-ozhidaetsya-v-estonii-na-sleduyushchey-nedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прохладно, но сухо: читайте, какая погода ожидается в Эстонии на следующей неделе</span> </a><a href="https://prognoz.postimees.ee/4464253/prohladno-no-suho-chitayte-kakaya-pogoda-ozhidaetsya-v-estonii-na-sleduyushchey-nedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4464059/lovite-moment-ponedelnik-ochen-teplyy-den-a-zatem-rezkoe-poholodanie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/k7ZvLYIezxNHTnEvTcPpn9tGc88=/335x190/filters:focal(506x764:3815x2436)/nginx/o/2018/04/08/7764461t1h5f1b.jpg" data-lazy-src-x2="//f7.pmo.ee/jNw12wNcISEMOsi5Wou4Sa_gzQk=/670x380/filters:focal(506x764:3815x2436)/nginx/o/2018/04/08/7764461t1h5f1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee/section/4075" class="list-article__section-label slab" style="color: #4dade9">Погода в Эстонии</a> <a href="https://prognoz.postimees.ee/4464059/lovite-moment-ponedelnik-ochen-teplyy-den-a-zatem-rezkoe-poholodanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ловите момент: понедельник - очень теплый день, а затем резкое похолодание</span> </a><a href="https://prognoz.postimees.ee/4464059/lovite-moment-ponedelnik-ochen-teplyy-den-a-zatem-rezkoe-poholodanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-khk2it3gb8" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pz6vz2i05i" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4465725/gazeta-policiya-promorgala-narkotik-v-organizme-uchastnika-dtp" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/lMyBBwH4O6_8lcgzVTIzWwsqGG4=/1000x435/smart/nginx/o/2018/04/10/7769547t1h5519.jpg" data-lazy-src-x2="//f8.pmo.ee/sIyNdvdfVK7DJLNDe9B5pALgmPE=/2000x870/smart/nginx/o/2018/04/10/7769547t1h5519.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4465725/gazeta-policiya-promorgala-narkotik-v-organizme-uchastnika-dtp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Газета: полиция проморгала наркотик в организме участника ДТП</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4465725/gazeta-policiya-promorgala-narkotik-v-organizme-uchastnika-dtp/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4465725/gazeta-policiya-promorgala-narkotik-v-organizme-uchastnika-dtp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4465807/radar-zhertvami-novogo-vida-moshennichestva-stali-uzhe-40-estonskih-predpriyatiy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XP_o2WJkRHlbnLfpJbxFeA8L12g=/335x190/filters:focal(263x47:1229x615)/nginx/o/2018/04/10/7769553t1h65bf.jpg" data-lazy-src-x2="//f12.pmo.ee/WZ4AQ9KfHIarrf1ZbRou6rABGi0=/670x380/filters:focal(263x47:1229x615)/nginx/o/2018/04/10/7769553t1h65bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4465807/radar-zhertvami-novogo-vida-moshennichestva-stali-uzhe-40-estonskih-predpriyatiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Radar: жертвами нового вида мошенничества стали уже 40 эстонских предприятий</span> </a><a href="https://rus.postimees.ee/4465807/radar-zhertvami-novogo-vida-moshennichestva-stali-uzhe-40-estonskih-predpriyatiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4465933/budte-ostorozhny-v-estonii-rasprostranyayutsya-falshivye-dengi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/KCGnKXq6yxfqlbujsPOIGINq8Vg=/335x190/smart/nginx/o/2013/01/18/1528664t1hb36f.jpg" data-lazy-src-x2="//f7.pmo.ee/ocSEetW3GL2sW3eSA-IP0tt24go=/670x380/smart/nginx/o/2013/01/18/1528664t1hb36f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4465933/budte-ostorozhny-v-estonii-rasprostranyayutsya-falshivye-dengi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Будьте осторожны! В Эстонии распространяются фальшивые деньги</span> </a><a href="https://rus.postimees.ee/4465933/budte-ostorozhny-v-estonii-rasprostranyayutsya-falshivye-dengi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4465889/krupneyshaya-stroitelnaya-firma-sokrashchaet-bolee-300-rabotnikov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/IixrtxF1MKBqiAhAPUPzanuW4uc=/685x350/smart/nginx/o/2018/04/10/7769653t1h9195.jpg" data-lazy-src-x2="//f9.pmo.ee/nEIdC5hTdYsA7RYaMLXeJIBIW74=/1370x700/smart/nginx/o/2018/04/10/7769653t1h9195.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4465889/krupneyshaya-stroitelnaya-firma-sokrashchaet-bolee-300-rabotnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крупнейшая строительная фирма сокращает более 300 работников</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4465889/krupneyshaya-stroitelnaya-firma-sokrashchaet-bolee-300-rabotnikov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4465889/krupneyshaya-stroitelnaya-firma-sokrashchaet-bolee-300-rabotnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4466017/taynik-v-lesu-skryval-1000-litrov-opasnogo-nelegalnogo-alkogolya-i-polmilliona-sigaret" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/eSAPZE86PDmrncD9yUCc-00QeKo=/335x190/smart/nginx/o/2018/04/10/7770185t1h8930.jpg" data-lazy-src-x2="//f8.pmo.ee/LU-tcynewaHjmyDc1THNm5zBDKs=/670x380/smart/nginx/o/2018/04/10/7770185t1h8930.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4466017/taynik-v-lesu-skryval-1000-litrov-opasnogo-nelegalnogo-alkogolya-i-polmilliona-sigaret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тайник в лесу скрывал 1000 литров опасного нелегального алкоголя и полмиллиона сигарет</span> </a><a href="https://rus.postimees.ee/4466017/taynik-v-lesu-skryval-1000-litrov-opasnogo-nelegalnogo-alkogolya-i-polmilliona-sigaret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4466125/rubl-otpravilsya-na-dno" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OO0zr-JhE4tQGJ0_658-QEYAj7I=/335x190/smart/nginx/o/2014/12/19/3621717t1h8b7e.jpg" data-lazy-src-x2="//f9.pmo.ee/eBkTY-prQwOBQoTumemBiQjHmys=/670x380/smart/nginx/o/2014/12/19/3621717t1h8b7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4466125/rubl-otpravilsya-na-dno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рубль отправился на дно</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4466125/rubl-otpravilsya-na-dno/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4466125/rubl-otpravilsya-na-dno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4466037/rekordnaya-vysota-156-pozitivnyh-doping-prob-v-rossiyskoy-legkoy-atletike" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kprCSvDilbQdefP0SErAJn2nlxY=/685x350/smart/nginx/o/2018/01/29/7526091t1h2c85.jpg" data-lazy-src-x2="//f9.pmo.ee/9doS5bxf7LWSTnyLWbTUHSEH8lY=/1370x700/smart/nginx/o/2018/01/29/7526091t1h2c85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4466037/rekordnaya-vysota-156-pozitivnyh-doping-prob-v-rossiyskoy-legkoy-atletike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рекордная высота: 156 позитивных допинг-проб в российской легкой атлетике</span> </a><a href="https://rus.postimees.ee/4466037/rekordnaya-vysota-156-pozitivnyh-doping-prob-v-rossiyskoy-legkoy-atletike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4466085/stali-izvestny-podrobnosti-ubiystva-zhenshchiny-v-gostinice-v-centre-rigi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/w7GHult0jTfgtnYkiu1jaXmcvg8=/335x190/filters:focal(944x135:2245x1451)/nginx/o/2017/08/15/6993955t1h6ae0.jpg" data-lazy-src-x2="//f7.pmo.ee/Xqd0NQVoztCDa6kq-pjTcW2S6kA=/670x380/filters:focal(944x135:2245x1451)/nginx/o/2017/08/15/6993955t1h6ae0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4466085/stali-izvestny-podrobnosti-ubiystva-zhenshchiny-v-gostinice-v-centre-rigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стали известны подробности убийства женщины в гостинице в центре Риги</span> </a><a href="https://rus.postimees.ee/4466085/stali-izvestny-podrobnosti-ubiystva-zhenshchiny-v-gostinice-v-centre-rigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4465905/blagodarya-ostroy-konkurencii-na-rynke-nedvizhimosti-poyavilsya-novyy-portal-obyavleniy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/U-BFf9FCNXu0uLGM2xE2V3EBris=/335x190/smart/nginx/o/2018/04/10/7769963t1h355b.png" data-lazy-src-x2="//f9.pmo.ee/wJnT4oZidyQSkIMXZN6_LPHaWLs=/670x380/smart/nginx/o/2018/04/10/7769963t1h355b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4465905/blagodarya-ostroy-konkurencii-na-rynke-nedvizhimosti-poyavilsya-novyy-portal-obyavleniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Благодаря острой конкуренции на рынке недвижимости появился новый портал объявлений </span></a><a href="https://rus.postimees.ee/4465905/blagodarya-ostroy-konkurencii-na-rynke-nedvizhimosti-poyavilsya-novyy-portal-obyavleniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4465995/ot-pervogo-lica-gde-i-kak-pohudet-s-komfortom-i-udovolstviem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Fkh41-XzYZDQQfBRZSD8qmWkSvk=/685x350/smart/nginx/o/2018/04/10/7770191t1hc227.jpg" data-lazy-src-x2="//f7.pmo.ee/y9Dn4wcxG6jEBEK-o7R1NsK2jcQ=/1370x700/smart/nginx/o/2018/04/10/7770191t1hc227.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4465995/ot-pervogo-lica-gde-i-kak-pohudet-s-komfortom-i-udovolstviem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">От первого лица: где и как похудеть с комфортом и удовольствием</span> </a><a href="https://rus.postimees.ee/4465995/ot-pervogo-lica-gde-i-kak-pohudet-s-komfortom-i-udovolstviem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wuuwroluw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vr69dek71v" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-wfhskmddw3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-pusu9jz2d3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-mjtaznyfk2" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","lotame":"7587"},"ads":{"bpack":"198"},"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"color":"#4dade9","highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":2,"allowAds":true},"menus":{"mobileSub":3403,"sub":3399,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351}};
    window.section = {"id":4075,"type":"section","name":"Погода в Эстонии","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda\/pogoda-v-estonii","language":"ru","domain":"prognoz.postimees.ee","meta":{"titleBar":"Погода в Эстонии","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","lotame":"7587"},"ads":{"bpack":"198"},"color":"#4dade9","highlightColor":"#44bff2","logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3403,"sub":3399,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351},"sectionBreadcrumb":[{"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"titleBar":"Прогноз погоды и новости","ads":{"bpack":"198"},"color":"#4dade9","highlightColor":"#44bff2","logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"editorsChoice":false,"isRootSection":true,"childCount":2}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-0c7b9f4d4d73362e1973.js"></script></body></html>