<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/k8lyR9-rely-99lYX3cGbfbdZoc=/1200x630/smart/nginx/o/2018/07/18/10914006t1hbbb7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/k8lyR9-rely-99lYX3cGbfbdZoc=/1200x630/smart/nginx/o/2018/07/18/10914006t1hbbb7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Видео: прямая трансляция с пляжа Пикакари"><meta property="twitter:title" content="Видео: прямая трансляция с пляжа Пикакари"><meta property="og:url" content="https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari"><meta property="twitter:url" content="https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari"><meta property="og:site_name" content="Погода"><meta property="og:description" content="Cмотрите при помощи пляжной веб-камеры Postimees, что творится прямо сейчас на таллиннском пляже Пикакари."><meta property="twitter:description" content="Cмотрите при помощи пляжной веб-камеры Postimees, что творится прямо сейчас на таллиннском пляже Пикакари."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="веб-камера"><meta property="article:tag" content="пикакари"><meta property="article:tag" content="пляж"><meta property="article:tag" content="пляжи"><meta property="article:tag" content="пляжный сезон"><meta property="article:tag" content="прямая трансляция"><meta property="article:tag" content="трансляция"><meta name="article:published_time" content="2019-07-28T15:05:41+03:00"><meta name="article:modified_time" content="2019-07-28T15:06:49+03:00"><meta name="description" content="Cмотрите при помощи пляжной веб-камеры Postimees, что творится прямо сейчас на таллиннском пляже Пикакари."><meta name="keywords" content="веб-камера, пикакари, пляж, пляжи, пляжный сезон, прямая трансляция, трансляция"><link rel="canonical" href="https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Видео: прямая трансляция с пляжа Пикакари - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-a048bfd5728dde27994e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-6740181"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Вс, 28.07.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/beach" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach"><img class="weather-places__icon" src="/v5/img/icons/weather/beach.svg" width="42" height="42"> <span><span class="weather-places__text">Температура воды</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Видео: прямая трансляция с пляжа Пикакари</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Видео: прямая трансляция с пляжа Пикакари</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740181" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%BF%D1%80%D1%8F%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%86%D0%B8%D1%8F%20%D1%81%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B0%20%D0%9F%D0%B8%D0%BA%D0%B0%D0%BA%D0%B0%D1%80%D0%B8&url=https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740181"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740181"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740181"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%BF%D1%80%D1%8F%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%86%D0%B8%D1%8F%20%D1%81%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B0%20%D0%9F%D0%B8%D0%BA%D0%B0%D0%BA%D0%B0%D1%80%D0%B8&url=https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740181"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Видео: прямая трансляция с пляжа Пикакари&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source%3Demail%26utm_content%3D6740181" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">28 июля 2019, 15:05</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6405460&quot;}, {&quot;term&quot;: &quot;веб-камера,пикакари,пляж,пляжи,пляжный сезон,прямая трансляция,трансляция&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-zs1a1t2kpe" :preview-length="5" eager video-id="6405460" video-stream-type="LIVE" video-headline="Pikakari rand" media-type="video" video-sources="https://em-live.babahhcdn.com/bbe-1127/katariinakai.stream/playlist.m3u8," video-image="https://f9.pmo.ee/3QrLxByUvBBHijHTXh_42YBVlAA=/1920x1080/smart/nginx/o/2018/07/18/10914006t1hbbb7.jpg" :recommendations="{section: 955, exclude: [6740181]}" progress-color="#4dade9" title="Видео: прямая трансляция с пляжа Пикакари" :view-count="707" publish-time="2019-07-28T15:05:41+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Cмотрите при помощи пляжной веб-камеры Postimees, что творится прямо сейчас на таллиннском пляже Пикакари.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740181" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%BF%D1%80%D1%8F%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%86%D0%B8%D1%8F%20%D1%81%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B0%20%D0%9F%D0%B8%D0%BA%D0%B0%D0%BA%D0%B0%D1%80%D0%B8&url=https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740181"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740181"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740181"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%BF%D1%80%D1%8F%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%86%D0%B8%D1%8F%20%D1%81%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B0%20%D0%9F%D0%B8%D0%BA%D0%B0%D0%BA%D0%B0%D1%80%D0%B8&url=https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740181"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Видео: прямая трансляция с пляжа Пикакари&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari%3Futm_source%3Demail%26utm_content%3D6740181" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6740181/video-pryamaya-translyaciya-s-plyazha-pikakari/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6740181" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6740181" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/141145/veb-kamera">веб-камера</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/103539/pikakari">пикакари</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/100654/plyazh">пляж</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/109761/plyazhi">пляжи</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/101026/plyazhnyy-sezon">пляжный сезон</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/377644/pryamaya-translyaciya">прямая трансляция</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/110388/translyaciya">трансляция</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gthayfw2r4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qjzj5dokd8" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740316/vot-eto-cifra-v-estonii-pobit-temperaturnyy-rekord-leta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3VAJJ-kgVj_qTBfMaWH31lHDaXk=/1000x435/smart/nginx/o/2019/07/28/12416200t1hb28d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6740316/vot-eto-cifra-v-estonii-pobit-temperaturnyy-rekord-leta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот это цифра! В Эстонии побит температурный рекорд лета </span></a><a href="https://prognoz.postimees.ee/6740316/vot-eto-cifra-v-estonii-pobit-temperaturnyy-rekord-leta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://prognoz.postimees.ee/6740316/vot-eto-cifra-v-estonii-pobit-temperaturnyy-rekord-leta" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278124"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740284/v-nachale-nedeli-v-estonii-rezko-poholodaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6m6g0OHoXY3yW1GEA12AII3AOeg=/324x185/smart/nginx/o/2017/08/06/6967535t1h7805.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://prognoz.postimees.ee/6740284/v-nachale-nedeli-v-estonii-rezko-poholodaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В начале недели в Эстонии резко похолодает </span></a><a href="https://prognoz.postimees.ee/6740284/v-nachale-nedeli-v-estonii-rezko-poholodaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740257/na-finskoy-meteostancii-postavlen-novyy-temperaturnyy-rekord-vseh-vremen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HbAj6RSIaVuDjvPdGbPW0JcpTiU=/324x185/smart/nginx/o/2018/07/17/10794406t1h1cf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6740257/na-finskoy-meteostancii-postavlen-novyy-temperaturnyy-rekord-vseh-vremen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На финской метеостанции поставлен новый температурный рекорд всех времен </span></a><a href="https://prognoz.postimees.ee/6740257/na-finskoy-meteostancii-postavlen-novyy-temperaturnyy-rekord-vseh-vremen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740178/video-pryamaya-translyaciya-s-plyazha-u-ozera-harku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PCLTT7_gUSIHuXxHa4z4ogvWZXs=/324x185/smart/nginx/o/2018/07/18/10913344t1h334e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Live</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6740178/video-pryamaya-translyaciya-s-plyazha-u-ozera-harku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: прямая трансляция с пляжа у озера Харку </span></a><a href="https://prognoz.postimees.ee/6740178/video-pryamaya-translyaciya-s-plyazha-u-ozera-harku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t4qlgma470" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740175/video-pryamaya-translyaciya-s-plyazha-pirita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xDtltNMHDkh4cjrwXll0mp3rcGg=/1000x435/smart/nginx/o/2018/07/18/10913826t1h1e01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Live</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://prognoz.postimees.ee/6740175/video-pryamaya-translyaciya-s-plyazha-pirita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: прямая трансляция с пляжа Пирита </span></a><a href="https://prognoz.postimees.ee/6740175/video-pryamaya-translyaciya-s-plyazha-pirita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://prognoz.postimees.ee/6740175/video-pryamaya-translyaciya-s-plyazha-pirita" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/ekNw5J9qwyHM6gCFz2ahOqbT5r8=/230x130/smart/nginx/o/2018/07/18/10913826t1h1e01.jpg" srcset="//f7.pmo.ee/ekNw5J9qwyHM6gCFz2ahOqbT5r8=/230x130/smart/nginx/o/2018/07/18/10913826t1h1e01.jpg, //f7.pmo.ee/JTwOEXvLzawHM6ONh4fXM2Yicoo=/460x260/smart/nginx/o/2018/07/18/10913826t1h1e01.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740173/video-pryamaya-translyaciya-s-plyazha-kakumyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/txa8lmPnF6U--FJtoy77W9-tfQM=/335x190/smart/nginx/o/2018/07/18/10914089t1hbd81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Live</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6740173/video-pryamaya-translyaciya-s-plyazha-kakumyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: прямая трансляция с пляжа Какумяэ </span></a><a href="https://prognoz.postimees.ee/6740173/video-pryamaya-translyaciya-s-plyazha-kakumyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740172/zavtra-v-estonii-stanet-nemnogo-prohladnee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zW27uBeYnawLa6liuzVOzEmNaCk=/335x190/smart/nginx/o/2019/06/05/12232515t1h78fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://prognoz.postimees.ee/6740172/zavtra-v-estonii-stanet-nemnogo-prohladnee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии станет немного прохладнее </span></a><a href="https://prognoz.postimees.ee/6740172/zavtra-v-estonii-stanet-nemnogo-prohladnee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6740168/video-pryamaya-translyaciya-s-plyazha-shtromka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CR7jFgKA9LmeKhwjQLw3z2jNt0U=/685x410/smart/nginx/o/2018/07/18/10913570t1h7c63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Live</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6740168/video-pryamaya-translyaciya-s-plyazha-shtromka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: прямая трансляция с пляжа Штромка </span></a><a href="https://rus.postimees.ee/6740168/video-pryamaya-translyaciya-s-plyazha-shtromka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6739887/galereya-na-pyarnuskom-plyazhe-segodnya-yabloku-negde-upast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0PGM38O3QFOl4Pc6JxASQXy1DWY=/335x190/smart/nginx/o/2019/07/27/12412988t1h9c88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://prognoz.postimees.ee/6739887/galereya-na-pyarnuskom-plyazhe-segodnya-yabloku-negde-upast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: на пярнуском пляже сегодня яблоку негде упасть</span><div class="list-article__additional-headline">Потерявшиеся дети добавляют работы спасателям</div></a><a href="https://prognoz.postimees.ee/6739887/galereya-na-pyarnuskom-plyazhe-segodnya-yabloku-negde-upast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6739805/na-zavtra-sinoptiki-obeshchayut-do-33-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KmISvBohbjR_3BYYyVQiIUMKDMc=/335x190/smart/nginx/o/2019/07/25/12403040t1h2713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://prognoz.postimees.ee/6739805/na-zavtra-sinoptiki-obeshchayut-do-33-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают до 33 градусов тепла </span></a><a href="https://prognoz.postimees.ee/6739805/na-zavtra-sinoptiki-obeshchayut-do-33-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6739694/potepleniya-na-zemle-byvali-i-ranshe-no-oni-ne-byli-globalnymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JM7dHwshb3wncDvCjD2RLDhN404=/685x410/smart/nginx/o/2018/07/17/10794406t1h1cf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://prognoz.postimees.ee/6739694/potepleniya-na-zemle-byvali-i-ranshe-no-oni-ne-byli-globalnymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Потепления на Земле бывали и раньше. Но они не были глобальными </span></a><a href="https://prognoz.postimees.ee/6739694/potepleniya-na-zemle-byvali-i-ranshe-no-oni-ne-byli-globalnymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hygu1nw9im" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740316/vot-eto-cifra-v-estonii-pobit-temperaturnyy-rekord-leta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3VAJJ-kgVj_qTBfMaWH31lHDaXk=/1000x435/smart/nginx/o/2019/07/28/12416200t1hb28d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6740316/vot-eto-cifra-v-estonii-pobit-temperaturnyy-rekord-leta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот это цифра! В Эстонии побит температурный рекорд лета</span><div class="list-article__additional-headline">Смотрите галерею с таллиннских пляжей</div></a><a href="https://prognoz.postimees.ee/6740316/vot-eto-cifra-v-estonii-pobit-temperaturnyy-rekord-leta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://prognoz.postimees.ee/6740316/vot-eto-cifra-v-estonii-pobit-temperaturnyy-rekord-leta" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278124"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740284/v-nachale-nedeli-v-estonii-rezko-poholodaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qVpsVJLoRbmQXzBHMsFdnAp30yE=/335x190/smart/nginx/o/2017/08/06/6967535t1h7805.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://prognoz.postimees.ee/6740284/v-nachale-nedeli-v-estonii-rezko-poholodaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В начале недели в Эстонии резко похолодает </span></a><a href="https://prognoz.postimees.ee/6740284/v-nachale-nedeli-v-estonii-rezko-poholodaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740257/na-finskoy-meteostancii-postavlen-novyy-temperaturnyy-rekord-vseh-vremen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m-1uNfbil7gmxIfIt4jkvBV9PlA=/335x190/smart/nginx/o/2018/07/17/10794406t1h1cf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6740257/na-finskoy-meteostancii-postavlen-novyy-temperaturnyy-rekord-vseh-vremen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На финской метеостанции поставлен новый температурный рекорд всех времен </span></a><a href="https://prognoz.postimees.ee/6740257/na-finskoy-meteostancii-postavlen-novyy-temperaturnyy-rekord-vseh-vremen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740178/video-pryamaya-translyaciya-s-plyazha-u-ozera-harku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CRHAhHdV4THlCHoM8nuAiL-x-d8=/685x410/smart/nginx/o/2018/07/18/10913344t1h334e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Live</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6740178/video-pryamaya-translyaciya-s-plyazha-u-ozera-harku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: прямая трансляция с пляжа у озера Харку </span></a><a href="https://prognoz.postimees.ee/6740178/video-pryamaya-translyaciya-s-plyazha-u-ozera-harku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740175/video-pryamaya-translyaciya-s-plyazha-pirita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MTP1f5Bz9CEAwgVotxEWo5CsBF0=/335x190/smart/nginx/o/2018/07/18/10913826t1h1e01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Live</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://prognoz.postimees.ee/6740175/video-pryamaya-translyaciya-s-plyazha-pirita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: прямая трансляция с пляжа Пирита </span></a><a href="https://prognoz.postimees.ee/6740175/video-pryamaya-translyaciya-s-plyazha-pirita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740173/video-pryamaya-translyaciya-s-plyazha-kakumyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/txa8lmPnF6U--FJtoy77W9-tfQM=/335x190/smart/nginx/o/2018/07/18/10914089t1hbd81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Live</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6740173/video-pryamaya-translyaciya-s-plyazha-kakumyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: прямая трансляция с пляжа Какумяэ </span></a><a href="https://prognoz.postimees.ee/6740173/video-pryamaya-translyaciya-s-plyazha-kakumyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6740172/zavtra-v-estonii-stanet-nemnogo-prohladnee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/64-_UxGGdynqDxfM4N23lOzpkPw=/685x410/smart/nginx/o/2019/06/05/12232515t1h78fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://prognoz.postimees.ee/6740172/zavtra-v-estonii-stanet-nemnogo-prohladnee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии станет немного прохладнее </span></a><a href="https://prognoz.postimees.ee/6740172/zavtra-v-estonii-stanet-nemnogo-prohladnee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6740168/video-pryamaya-translyaciya-s-plyazha-shtromka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j-tOLmwEWr_6vOfoOogRhRPSfOY=/335x190/smart/nginx/o/2018/07/18/10913570t1h7c63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Live</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6740168/video-pryamaya-translyaciya-s-plyazha-shtromka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: прямая трансляция с пляжа Штромка </span></a><a href="https://rus.postimees.ee/6740168/video-pryamaya-translyaciya-s-plyazha-shtromka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6739887/galereya-na-pyarnuskom-plyazhe-segodnya-yabloku-negde-upast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0PGM38O3QFOl4Pc6JxASQXy1DWY=/335x190/smart/nginx/o/2019/07/27/12412988t1h9c88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://prognoz.postimees.ee/6739887/galereya-na-pyarnuskom-plyazhe-segodnya-yabloku-negde-upast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: на пярнуском пляже сегодня яблоку негде упасть</span><div class="list-article__additional-headline">Потерявшиеся дети добавляют работы спасателям</div></a><a href="https://prognoz.postimees.ee/6739887/galereya-na-pyarnuskom-plyazhe-segodnya-yabloku-negde-upast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6739805/na-zavtra-sinoptiki-obeshchayut-do-33-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CezO4-axZJUiTOewCG9y-evPTxI=/685x410/smart/nginx/o/2019/07/25/12403040t1h2713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://prognoz.postimees.ee/6739805/na-zavtra-sinoptiki-obeshchayut-do-33-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают до 33 градусов тепла </span></a><a href="https://prognoz.postimees.ee/6739805/na-zavtra-sinoptiki-obeshchayut-do-33-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9sx0r2pgou" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ujl33vzb6t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6738327/kak-prigotovit-baklazhannye-oladi-po-receptu-yulii-vysockoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iRLfkR1CzWMMkU-99weIsjlNdpo=/1000x435/smart/nginx/o/2016/09/06/5799895t1h180e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://krasotka.postimees.ee/6738327/kak-prigotovit-baklazhannye-oladi-po-receptu-yulii-vysockoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как приготовить баклажанные оладьи по рецепту Юлии Высоцкой </span></a><a href="https://krasotka.postimees.ee/6738327/kak-prigotovit-baklazhannye-oladi-po-receptu-yulii-vysockoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6739871/proklyatie-kolpachkov-zhertvy-nichego-ne-chuvstvuyut-ne-pomnyat-i-ne-poluchayut-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vibFPYUzgTbOJNk-n405P6iEMLY=/335x190/smart/nginx/o/2019/07/27/12410268t1h26d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://rus.postimees.ee/6739871/proklyatie-kolpachkov-zhertvy-nichego-ne-chuvstvuyut-ne-pomnyat-i-ne-poluchayut-pomoshchi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проклятие &quot;колпачков&quot;: Жертвы ничего не чувствуют, не помнят и не получают помощи </span></a><a href="https://rus.postimees.ee/6739871/proklyatie-kolpachkov-zhertvy-nichego-ne-chuvstvuyut-ne-pomnyat-i-ne-poluchayut-pomoshchi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6739911/foto-i-video-v-yygevamaa-zagorelsya-avtobus-s-33-passazhirami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dXlueD59iaNsJ5OqwlJ6qOy5LE8=/335x190/smart/nginx/o/2019/07/27/12413299t1hf079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6739911/foto-i-video-v-yygevamaa-zagorelsya-avtobus-s-33-passazhirami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: в Йыгевамаа загорелся автобус с 33 пассажирами</span><div class="list-article__additional-headline">Дополнено в 22.24</div></a><a href="https://rus.postimees.ee/6739911/foto-i-video-v-yygevamaa-zagorelsya-avtobus-s-33-passazhirami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6739838/propavshiy-na-chudskom-ozere-chetyrehletniy-malchik-nayden" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z9l_yFYbgflZ5LWBgBlzxuY1nTA=/685x410/filters:focal(184x248:608x704)/nginx/o/2019/07/27/12412374t1hf8f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6739838/propavshiy-na-chudskom-ozere-chetyrehletniy-malchik-nayden" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавший на Чудском озере четырехлетний мальчик найден</span><div class="list-article__additional-headline">Обновлено в 17:30!</div></a><a href="https://rus.postimees.ee/6739838/propavshiy-na-chudskom-ozere-chetyrehletniy-malchik-nayden" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6740059/dvenadcat-korotkih-devichih-imen-kotorye-prinesut-schaste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jPUQhbZlYjgbH1e_jdT_FBU2iLs=/335x190/smart/nginx/o/2016/09/01/5784207t1ha1f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://krasotka.postimees.ee/6740059/dvenadcat-korotkih-devichih-imen-kotorye-prinesut-schaste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Двенадцать коротких девичьих имен, которые принесут счастье </span></a><a href="https://krasotka.postimees.ee/6740059/dvenadcat-korotkih-devichih-imen-kotorye-prinesut-schaste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6739197/foto-45-letney-sudzilovskoy-v-kupalnike-proizvelo-furor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LVT9_Dv4dKYpW9q7fcQ3FtPVFdE=/335x190/filters:focal(61x59:399x261)/nginx/o/2016/05/23/5423761t1h9287.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6739197/foto-45-letney-sudzilovskoy-v-kupalnike-proizvelo-furor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото 45-летней Судзиловской в купальнике произвело фурор </span></a><a href="https://limon.postimees.ee/6739197/foto-45-letney-sudzilovskoy-v-kupalnike-proizvelo-furor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6739782/kamera-snyala-paryashchiy-siluet-v-dome-ryadom-s-kotorym-proizoshla-strashnaya-boynya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/clD9KtgQC1NJbSSfpihtwjvyUqo=/685x410/smart/nginx/o/2019/04/30/12039239t1h3b93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6739782/kamera-snyala-paryashchiy-siluet-v-dome-ryadom-s-kotorym-proizoshla-strashnaya-boynya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Камера сняла парящий силуэт в доме, рядом с которым произошла страшная бойня </span></a><a href="https://limon.postimees.ee/6739782/kamera-snyala-paryashchiy-siluet-v-dome-ryadom-s-kotorym-proizoshla-strashnaya-boynya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6740056/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-u-kotoryh-nastupit-belaya-polosa-v-zhizni-vo-vtoroy-polovine-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cjdln70NK3mFPc_RUxNobEkliB8=/335x190/smart/nginx/o/2016/11/10/6060667t1h89b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://limon.postimees.ee/6740056/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-u-kotoryh-nastupit-belaya-polosa-v-zhizni-vo-vtoroy-polovine-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал три знака Зодиака, у которых наступит белая полоса в жизни во второй половине 2019 года </span></a><a href="https://limon.postimees.ee/6740056/astrolog-pavel-globa-nazval-tri-znaka-zodiaka-u-kotoryh-nastupit-belaya-polosa-v-zhizni-vo-vtoroy-polovine-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6739787/festivalnaya-noch-v-narva-yyesuu-dlya-kogo-to-zavershilas-pechalno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vl-GPq8RhE0Pj6ikXxvuT9rgkbU=/335x190/smart/nginx/o/2019/07/27/12410696t1h3389.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://limon.postimees.ee/6739787/festivalnaya-noch-v-narva-yyesuu-dlya-kogo-to-zavershilas-pechalno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фестивальная ночь в Нарва-Йыэсуу для кого-то завершилась печально </span></a><a href="https://limon.postimees.ee/6739787/festivalnaya-noch-v-narva-yyesuu-dlya-kogo-to-zavershilas-pechalno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6739735/finansovyy-goroskop-na-nedelyu-s-29-iyulya-po-4-avgusta-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GPXt6cZ9Ku0662P8DdsOMLfnRX8=/685x410/smart/nginx/o/2019/07/23/12398023t1h9fbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6739735/finansovyy-goroskop-na-nedelyu-s-29-iyulya-po-4-avgusta-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финансовый гороскоп на неделю с 29 июля по 4 августа 2019 года </span></a><a href="https://limon.postimees.ee/6739735/finansovyy-goroskop-na-nedelyu-s-29-iyulya-po-4-avgusta-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5lkpkb45jk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"6476c41d08fa7d5e538074eade576312o0oTSNdJNBOfWHfN2yOYjaUp\/rO29\/RN+\/T87SIsZOPXOc+cJjNvJF8EhRh6VvN1"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":false},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"1ce028ec3d2a5bcbab7002e1c24c2b22","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"a20f1703a895660bc18def7389ca65cedGjvvPb0n2Bf\/60yrIStW6wRGdIkGtR+dmVhkgUGUM\/iT8y\/8YonWhCKU1A9ImXv"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":false},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"1ce028ec3d2a5bcbab7002e1c24c2b22","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"26","forecast":"clear"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3263f6da93c56613959d.js" async></script></body></html>