<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/apvGmNB4QkcOk6SglKwiB0WItlA=/1200x630/filters:focal(499x751:4150x2834)/nginx/o/2018/05/17/7848226t1hc095.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/apvGmNB4QkcOk6SglKwiB0WItlA=/1200x630/filters:focal(499x751:4150x2834)/nginx/o/2018/05/17/7848226t1hc095.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="На Гавайях человек упал в кратер действующего вулкана и выжил"><meta property="twitter:title" content="На Гавайях человек упал в кратер действующего вулкана и выжил"><meta property="og:url" content="https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil"><meta property="twitter:url" content="https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil"><meta property="og:site_name" content="Погода"><meta property="og:description" content="На Гавайских островах американский военнослужащий получил тяжелые увечья, упав в кратер одного из самых активных вулканов в мире."><meta property="twitter:description" content="На Гавайских островах американский военнослужащий получил тяжелые увечья, упав в кратер одного из самых активных вулканов в мире."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="вулкан"><meta property="article:tag" content="выживание"><meta property="article:tag" content="гавайи"><meta name="article:published_time" content="2019-05-04T13:20:29+03:00"><meta name="article:modified_time" content="2019-05-04T13:20:29+03:00"><meta name="description" content="На Гавайских островах американский военнослужащий получил тяжелые увечья, упав в кратер одного из самых активных вулканов в мире."><meta name="keywords" content="вулкан, выживание, гавайи"><link rel="canonical" href="https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>На Гавайях человек упал в кратер действующего вулкана и выжил - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-40807aefa7f8d3dc5232.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-955 article-6675541"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Сб, 4.05.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/ski" target="_self" class="menu-item">Погода для катания на лыжах</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">На Гавайях человек упал в кратер действующего вулкана и выжил</li></ul></div><div class="article article--ads-disabled article--bbc-russian"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><img src="/v5/img/logos/bbc_ru_anchor.svg" width="201" height="25" style="margin-bottom: -20px"><h1 class="article-headline" itemprop="headline name">На Гавайях человек упал в кратер действующего вулкана и выжил</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author article-authors__author--bbc-russian"><a href="https://rus.postimees.ee/author/112557" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ek0RjwYYMxJoLALyFXdCXR7WhnM=/40x40/filters:focal(1108x1068:1176x1205)/nginx/o/2018/05/11/7838434t1h74da.jpg" srcset="//f12.pmo.ee/ek0RjwYYMxJoLALyFXdCXR7WhnM=/40x40/filters:focal(1108x1068:1176x1205)/nginx/o/2018/05/11/7838434t1h74da.jpg, //f12.pmo.ee/Q5xH5VW9GlnHYzSTBZdF8IjX_mw=/80x80/filters:focal(1108x1068:1176x1205)/nginx/o/2018/05/11/7838434t1h74da.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BBC News</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675541" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675541" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675541" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%93%D0%B0%D0%B2%D0%B0%D0%B9%D1%8F%D1%85%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D1%83%D0%BF%D0%B0%D0%BB%20%D0%B2%20%D0%BA%D1%80%D0%B0%D1%82%D0%B5%D1%80%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D1%8E%D1%89%D0%B5%D0%B3%D0%BE%20%D0%B2%D1%83%D0%BB%D0%BA%D0%B0%D0%BD%D0%B0%20%D0%B8%20%D0%B2%D1%8B%D0%B6%D0%B8%D0%BB&url=https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675541" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%93%D0%B0%D0%B2%D0%B0%D0%B9%D1%8F%D1%85%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D1%83%D0%BF%D0%B0%D0%BB%20%D0%B2%20%D0%BA%D1%80%D0%B0%D1%82%D0%B5%D1%80%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D1%8E%D1%89%D0%B5%D0%B3%D0%BE%20%D0%B2%D1%83%D0%BB%D0%BA%D0%B0%D0%BD%D0%B0%20%D0%B8%20%D0%B2%D1%8B%D0%B6%D0%B8%D0%BB&url=https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675541" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20На Гавайях человек упал в кратер действующего вулкана и выжил&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil%3Futm_source%3Demail%26utm_content%3D6675541" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">4 мая 2019, 13:20</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7848226" image-url="//f11.pmo.ee/uT6LUc7EWXA6S3489mVcCke_gHs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/17/7848226t1hc095.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7848226)" src="//f11.pmo.ee/4ysLRZa8blDVvTG07-UaFRP8CA4=/685x410/filters:focal(499x751:4150x2834)/nginx/o/2018/05/17/7848226t1hc095.jpg" srcset="//f11.pmo.ee/4ysLRZa8blDVvTG07-UaFRP8CA4=/685x410/filters:focal(499x751:4150x2834)/nginx/o/2018/05/17/7848226t1hc095.jpg, //f11.pmo.ee/wKTpe0mbK4R0NAM7096HlNIK37Q=/1370x820/filters:focal(499x751:4150x2834)/nginx/o/2018/05/17/7848226t1hc095.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Извержения вулкана Килауэа.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Joseph Anthony/Caters News / Caters News Agency/ SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>На Гавайских островах американский военнослужащий получил тяжелые увечья, упав в кратер одного из самых активных вулканов в мире.</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Смотрителям Гавайского вулканического национального парка удалось спасти пострадавшего. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Инцидент произошел в среду вечером: 32-летний мужчина перелез через металлическое ограждение, чтобы сделать селфи на фоне кальдеры вулкана Килауэа.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам очевидцев, грунт под ногами американца обвалился, более 20 метров он летел вниз по крутому склону, прежде чем ему удалось зацепиться за выступ. Это спасло его от падения в раскаленную лаву.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Примерно в девять часов вечера по местному времени на одном из выступов кратера, примерно в 21 метре ниже обрыва, был обнаружен живой, но серьезно пострадавший мужчина", - говорится в заявлении администрации национального парка.</p></div><div class="article-body__item article-body__item--htmlElement"><p>При помощи веревок и спасательной люльки спасателям удалось поднять человека, его доставили в больницу на военном вертолете.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6675541" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Поначалу состояние пострадавшего оценивалось как критическое, но уже на следующий день врачи улучшили прогноз, сообщив, что пациент находится в стабильном состоянии.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Представители американской армии сообщили, что мужчина был на Гавайских островах на учениях. Его имя не называется.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Администрация национального парка выпустила заявление, в котором предостерегла посетителей от захода за барьеры.</p></div><div class="article-body__item article-body__item--htmlElement"><ul><li><a href="https://www.bbc.com/russian/news-44004492" target="_blank">На Гавайях извергается вулкан Килауэа</a></li><li><a href="https://www.bbc.com/russian/features-44271790" target="_blank">Насколько смертоносны вулканы на самом деле?</a></li><li><a href="https://www.bbc.com/russian/features-44406103" target="_blank">Что делает вулкан смертоносным?</a></li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>По данным Геологической службы США, Килауэа - самый активный в мире вулкан, с 1983 года он регулярно извергает лаву.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Последний раз извержение вулкана Килауэа произошло в 2018 году. Поток лавы охватил территорию в 22 квадратных километра и уничтожил около 700 домов.</p></div></div><div class="article-content"><div class="bbc-footer"><img src="/v5/img/logos/bbc_footer.svg" width="50" height="11"></div><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675541" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675541" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675541" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%93%D0%B0%D0%B2%D0%B0%D0%B9%D1%8F%D1%85%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D1%83%D0%BF%D0%B0%D0%BB%20%D0%B2%20%D0%BA%D1%80%D0%B0%D1%82%D0%B5%D1%80%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D1%8E%D1%89%D0%B5%D0%B3%D0%BE%20%D0%B2%D1%83%D0%BB%D0%BA%D0%B0%D0%BD%D0%B0%20%D0%B8%20%D0%B2%D1%8B%D0%B6%D0%B8%D0%BB&url=https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675541" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%93%D0%B0%D0%B2%D0%B0%D0%B9%D1%8F%D1%85%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20%D1%83%D0%BF%D0%B0%D0%BB%20%D0%B2%20%D0%BA%D1%80%D0%B0%D1%82%D0%B5%D1%80%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D1%8E%D1%89%D0%B5%D0%B3%D0%BE%20%D0%B2%D1%83%D0%BB%D0%BA%D0%B0%D0%BD%D0%B0%20%D0%B8%20%D0%B2%D1%8B%D0%B6%D0%B8%D0%BB&url=https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675541" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20На Гавайях человек упал в кратер действующего вулкана и выжил&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil%3Futm_source%3Demail%26utm_content%3D6675541" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6675541/na-gavayyah-chelovek-upal-v-krater-deystvuyushchego-vulkana-i-vyzhil/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6675541" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6675541" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/90100/vulkan">вулкан</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/216832/vyzhivanie">выживание</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/289142/gavayi">гавайи</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vgbyn2s7kq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><aside-ad-auto-refresh></aside-ad-auto-refresh><div class="aside--coma"><coma-aside :section-id="4099" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article article--ads-disabled article--bbc-russian"><script>!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
          s_bbcws('partner', 'rus.postimees.ee');
          s_bbcws('language', 'russian');
          s_bbcws('track', 'pageView');</script><noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0" alt=""></noscript></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6675452/foto-estoniyu-zametaet-snegom-nepogoda-rasprostranitsya-po-vsey-strane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Curleuj6ucIqG7LQreKPkgFsHwU=/1000x435/smart/nginx/o/2019/05/04/12134516t1h5cff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/6675452/foto-estoniyu-zametaet-snegom-nepogoda-rasprostranitsya-po-vsey-strane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Эстонию заметает снегом, непогода распространится по всей стране <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6675452/foto-estoniyu-zametaet-snegom-nepogoda-rasprostranitsya-po-vsey-strane/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6675452/foto-estoniyu-zametaet-snegom-nepogoda-rasprostranitsya-po-vsey-strane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://prognoz.postimees.ee/6675452/foto-estoniyu-zametaet-snegom-nepogoda-rasprostranitsya-po-vsey-strane" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="273386"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6674921/zima-vozvrashchaetsya-v-estonii-vypal-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ugri24h6ysa6gI9F8t6Lycm8o0Q=/324x185/smart/nginx/o/2019/05/03/12131807t1hec1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6674921/zima-vozvrashchaetsya-v-estonii-vypal-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зима возвращается: в Эстонии выпал снег</span><div class="list-article__additional-headline">Галерея</div></a><a href="https://rus.postimees.ee/6674921/zima-vozvrashchaetsya-v-estonii-vypal-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6674908/dozhd-ili-mokryy-sneg-sinoptiki-ogorchili-prognozom-pogody-na-subbotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GTL7xI7Jx6SOorANlMRxonYa1ZA=/324x185/smart/nginx/o/2017/11/20/7326229t1ha7a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://prognoz.postimees.ee/6674908/dozhd-ili-mokryy-sneg-sinoptiki-ogorchili-prognozom-pogody-na-subbotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дождь или мокрый снег: синоптики огорчили прогнозом погоды на субботу </span></a><a href="https://prognoz.postimees.ee/6674908/dozhd-ili-mokryy-sneg-sinoptiki-ogorchili-prognozom-pogody-na-subbotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6674742/video-grad-zastal-rizhan-vrasploh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vHmnbF_Ku2SCeX9BymK-qLEZxpg=/324x185/smart/nginx/o/2018/07/16/9672986t1h2d23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6674742/video-grad-zastal-rizhan-vrasploh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: град застал рижан врасплох </span></a><a href="https://prognoz.postimees.ee/6674742/video-grad-zastal-rizhan-vrasploh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x81q7jwuxp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6674484/na-vostok-indii-nadvigaetsya-tropicheskiy-ciklon-fani-evakuiruyut-bolee-milliona-zhiteley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T4LLKPOY6744o9xEot3CZVMsHUw=/1000x435/smart/nginx/o/2019/05/03/12131233t1hbef6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6674484/na-vostok-indii-nadvigaetsya-tropicheskiy-ciklon-fani-evakuiruyut-bolee-milliona-zhiteley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На восток Индии надвигается тропический циклон &quot;Фани&quot;: эвакуируют более миллиона жителей </span></a><a href="https://rus.postimees.ee/6674484/na-vostok-indii-nadvigaetsya-tropicheskiy-ciklon-fani-evakuiruyut-bolee-milliona-zhiteley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6674341/video-v-rumynii-tornado-podnyal-v-vozduh-avtobus-s-passazhirami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mDh03bSCrmRd1tZhvO6nXnVjmck=/335x190/filters:focal(607x68:1128x1079)/nginx/o/2019/05/02/12130775t1hfe60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>402</span></div></div><a href="https://prognoz.postimees.ee/6674341/video-v-rumynii-tornado-podnyal-v-vozduh-avtobus-s-passazhirami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Румынии торнадо поднял в воздух автобус с пассажирами </span></a><a href="https://prognoz.postimees.ee/6674341/video-v-rumynii-tornado-podnyal-v-vozduh-avtobus-s-passazhirami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6674268/teplo-v-estoniyu-vernetsya-no-nenadolgo-smotrite-kakaya-pogoda-budet-v-mae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qfy0u4PdoWxl9418mbIz-mLz3ts=/335x190/smart/nginx/o/2018/08/02/11149922t1h16d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://prognoz.postimees.ee/6674268/teplo-v-estoniyu-vernetsya-no-nenadolgo-smotrite-kakaya-pogoda-budet-v-mae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тепло в Эстонию вернется, но ненадолго: смотрите, какая погода будет в мае </span></a><a href="https://prognoz.postimees.ee/6674268/teplo-v-estoniyu-vernetsya-no-nenadolgo-smotrite-kakaya-pogoda-budet-v-mae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6673978/takoy-laskovyy-may-zavtra-v-estonii-vypadet-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eF4XMQ6A5ppkLpajkGU8ogMN744=/685x350/smart/nginx/o/2018/12/28/11682847t1hb138.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>750</span></div></div><a href="https://prognoz.postimees.ee/6673978/takoy-laskovyy-may-zavtra-v-estonii-vypadet-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Такой ласковый май: завтра в Эстонии выпадет снег </span></a><a href="https://prognoz.postimees.ee/6673978/takoy-laskovyy-may-zavtra-v-estonii-vypadet-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6663226/snezhnyy-chelovek-voennye-obnaruzhili-v-gimalayah-strannye-sledy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D53Ex80W79twIg0JpikaZe6eVEQ=/335x190/smart/nginx/o/2019/05/01/12092976t1h5930.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6663226/snezhnyy-chelovek-voennye-obnaruzhili-v-gimalayah-strannye-sledy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Снежный человек? Военные обнаружили в Гималаях странные следы</span><div class="list-article__additional-headline">Фото!</div></a><a href="https://rus.postimees.ee/6663226/snezhnyy-chelovek-voennye-obnaruzhili-v-gimalayah-strannye-sledy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6652788/v-konce-nedeli-sinoptiki-obeshchayut-snegopady" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dX4ddWDEeWT7j8iK1jR_1yrAq-4=/335x190/filters:focal(1924x517:2624x1273)/nginx/o/2017/04/26/6592739t1h35ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1626</span></div></div><a href="https://prognoz.postimees.ee/6652788/v-konce-nedeli-sinoptiki-obeshchayut-snegopady" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В конце недели синоптики обещают снегопады <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6652788/v-konce-nedeli-sinoptiki-obeshchayut-snegopady/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6652788/v-konce-nedeli-sinoptiki-obeshchayut-snegopady" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6649265/zavtra-v-estonii-sushchestvenno-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RjMC_k1Zsz8vFpTwjwqAI1RYSk8=/685x350/filters:focal(0x780:2048x1979)/nginx/o/2019/03/28/11902884t1h5655.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://prognoz.postimees.ee/6649265/zavtra-v-estonii-sushchestvenno-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии существенно потеплеет </span></a><a href="https://prognoz.postimees.ee/6649265/zavtra-v-estonii-sushchestvenno-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B04AI8NblO0clJWIn3ENQ6iGnMM=/324x222/smart/nginx/o/2019/04/30/12044020t1h3c58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YbZIr1tnKuaDJ8zPBWbmD6f1Tsg=/324x222/smart/nginx/o/2019/04/30/12044072t1hf8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FZRwoX7MiLdMbSJPZzNWkFt7XNY=/324x222/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q32qmvqN95gcS-tWNKYMKNhbXvo=/324x222/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6675452/foto-estoniyu-zametaet-snegom-nepogoda-rasprostranitsya-po-vsey-strane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Curleuj6ucIqG7LQreKPkgFsHwU=/1000x435/smart/nginx/o/2019/05/04/12134516t1h5cff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/6675452/foto-estoniyu-zametaet-snegom-nepogoda-rasprostranitsya-po-vsey-strane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: Эстонию заметает снегом, непогода распространится по всей стране <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6675452/foto-estoniyu-zametaet-snegom-nepogoda-rasprostranitsya-po-vsey-strane/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6675452/foto-estoniyu-zametaet-snegom-nepogoda-rasprostranitsya-po-vsey-strane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://prognoz.postimees.ee/6675452/foto-estoniyu-zametaet-snegom-nepogoda-rasprostranitsya-po-vsey-strane" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="273386"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6674921/zima-vozvrashchaetsya-v-estonii-vypal-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/njTDx8BKDa6E8wbQuJez4Khg_Kc=/335x190/smart/nginx/o/2019/05/03/12131807t1hec1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6674921/zima-vozvrashchaetsya-v-estonii-vypal-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зима возвращается: в Эстонии выпал снег</span><div class="list-article__additional-headline">Галерея</div></a><a href="https://rus.postimees.ee/6674921/zima-vozvrashchaetsya-v-estonii-vypal-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6674908/dozhd-ili-mokryy-sneg-sinoptiki-ogorchili-prognozom-pogody-na-subbotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RlEYdw4XKmy5hOJrA-E09gMjwbE=/335x190/smart/nginx/o/2017/11/20/7326229t1ha7a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://prognoz.postimees.ee/6674908/dozhd-ili-mokryy-sneg-sinoptiki-ogorchili-prognozom-pogody-na-subbotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дождь или мокрый снег: синоптики огорчили прогнозом погоды на субботу </span></a><a href="https://prognoz.postimees.ee/6674908/dozhd-ili-mokryy-sneg-sinoptiki-ogorchili-prognozom-pogody-na-subbotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6674742/video-grad-zastal-rizhan-vrasploh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/937EjnTeH42vb1ZVZn3tfen0x7U=/685x350/smart/nginx/o/2018/07/16/9672986t1h2d23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6674742/video-grad-zastal-rizhan-vrasploh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: град застал рижан врасплох </span></a><a href="https://prognoz.postimees.ee/6674742/video-grad-zastal-rizhan-vrasploh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6674484/na-vostok-indii-nadvigaetsya-tropicheskiy-ciklon-fani-evakuiruyut-bolee-milliona-zhiteley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q2vZTRdrsKsmpCKwxmCvZ8QR65M=/335x190/smart/nginx/o/2019/05/03/12131233t1hbef6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6674484/na-vostok-indii-nadvigaetsya-tropicheskiy-ciklon-fani-evakuiruyut-bolee-milliona-zhiteley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На восток Индии надвигается тропический циклон &quot;Фани&quot;: эвакуируют более миллиона жителей </span></a><a href="https://rus.postimees.ee/6674484/na-vostok-indii-nadvigaetsya-tropicheskiy-ciklon-fani-evakuiruyut-bolee-milliona-zhiteley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6674341/video-v-rumynii-tornado-podnyal-v-vozduh-avtobus-s-passazhirami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mDh03bSCrmRd1tZhvO6nXnVjmck=/335x190/filters:focal(607x68:1128x1079)/nginx/o/2019/05/02/12130775t1hfe60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>402</span></div></div><a href="https://prognoz.postimees.ee/6674341/video-v-rumynii-tornado-podnyal-v-vozduh-avtobus-s-passazhirami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Румынии торнадо поднял в воздух автобус с пассажирами </span></a><a href="https://prognoz.postimees.ee/6674341/video-v-rumynii-tornado-podnyal-v-vozduh-avtobus-s-passazhirami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6674268/teplo-v-estoniyu-vernetsya-no-nenadolgo-smotrite-kakaya-pogoda-budet-v-mae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EDyrpvmJepjoYgowdk-rBuV7g6s=/685x350/smart/nginx/o/2018/08/02/11149922t1h16d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://prognoz.postimees.ee/6674268/teplo-v-estoniyu-vernetsya-no-nenadolgo-smotrite-kakaya-pogoda-budet-v-mae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тепло в Эстонию вернется, но ненадолго: смотрите, какая погода будет в мае </span></a><a href="https://prognoz.postimees.ee/6674268/teplo-v-estoniyu-vernetsya-no-nenadolgo-smotrite-kakaya-pogoda-budet-v-mae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6673978/takoy-laskovyy-may-zavtra-v-estonii-vypadet-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BsBNk1klrd4Xa7yC-4insHPvcB4=/335x190/smart/nginx/o/2018/12/28/11682847t1hb138.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>750</span></div></div><a href="https://prognoz.postimees.ee/6673978/takoy-laskovyy-may-zavtra-v-estonii-vypadet-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Такой ласковый май: завтра в Эстонии выпадет снег </span></a><a href="https://prognoz.postimees.ee/6673978/takoy-laskovyy-may-zavtra-v-estonii-vypadet-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6663226/snezhnyy-chelovek-voennye-obnaruzhili-v-gimalayah-strannye-sledy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D53Ex80W79twIg0JpikaZe6eVEQ=/335x190/smart/nginx/o/2019/05/01/12092976t1h5930.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6663226/snezhnyy-chelovek-voennye-obnaruzhili-v-gimalayah-strannye-sledy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Снежный человек? Военные обнаружили в Гималаях странные следы</span><div class="list-article__additional-headline">Фото!</div></a><a href="https://rus.postimees.ee/6663226/snezhnyy-chelovek-voennye-obnaruzhili-v-gimalayah-strannye-sledy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6652788/v-konce-nedeli-sinoptiki-obeshchayut-snegopady" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WzPUwLkmUo6qSxKMawW1WpImDos=/685x350/filters:focal(1924x517:2624x1273)/nginx/o/2017/04/26/6592739t1h35ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1626</span></div></div><a href="https://prognoz.postimees.ee/6652788/v-konce-nedeli-sinoptiki-obeshchayut-snegopady" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В конце недели синоптики обещают снегопады <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6652788/v-konce-nedeli-sinoptiki-obeshchayut-snegopady/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6652788/v-konce-nedeli-sinoptiki-obeshchayut-snegopady" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cbpofh1c3b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6674751/muzh-natashi-korolevoy-krutit-roman-s-molodenkoy-i-pevica-reshilas-na-plastiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uVAgilMVZ6uenij-h1HnzuEAICw=/1000x435/filters:focal(138x6:363x212)/nginx/o/2019/05/03/12131998t1h9eeb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6674751/muzh-natashi-korolevoy-krutit-roman-s-molodenkoy-i-pevica-reshilas-na-plastiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Муж Наташи Королевой крутит роман с молоденькой, и певица решилась на пластику <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6674751/muzh-natashi-korolevoy-krutit-roman-s-molodenkoy-i-pevica-reshilas-na-plastiku/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Соцсети взахлеб обсуждают это</div></a><a href="https://limon.postimees.ee/6674751/muzh-natashi-korolevoy-krutit-roman-s-molodenkoy-i-pevica-reshilas-na-plastiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6674609/v-odnoy-iz-kvartir-tallinna-na-veb-kamery-snimayut-pornografiyu-policiya-v-kurse-no-ne-vmeshivaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_wx4KC2XndwihAtlJRTApUKrNgg=/335x190/smart/nginx/o/2019/05/03/12131634t1h4f58.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://rus.postimees.ee/6674609/v-odnoy-iz-kvartir-tallinna-na-veb-kamery-snimayut-pornografiyu-policiya-v-kurse-no-ne-vmeshivaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В одной из квартир Таллинна на веб-камеры снимают порнографию: полиция в курсе, но не вмешивается <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6674609/v-odnoy-iz-kvartir-tallinna-na-veb-kamery-snimayut-pornografiyu-policiya-v-kurse-no-ne-vmeshivaetsya/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://rus.postimees.ee/6674609/v-odnoy-iz-kvartir-tallinna-na-veb-kamery-snimayut-pornografiyu-policiya-v-kurse-no-ne-vmeshivaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6674641/omolodivshuyusya-pugachevu-uvezli-v-neizvestnom-napravlenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ybCJuCN4BfQtHPZacYGUzyePd8E=/335x190/filters:focal(105x183:330x317)/nginx/o/2019/05/03/12131764t1ha629.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6674641/omolodivshuyusya-pugachevu-uvezli-v-neizvestnom-napravlenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Омолодившуюся Пугачеву увезли в неизвестном направлении </span></a><a href="https://limon.postimees.ee/6674641/omolodivshuyusya-pugachevu-uvezli-v-neizvestnom-napravlenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6675289/hitraya-shema-aferisty-klony-obveli-zhiteley-estonii-vokrug-palca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RN2BWJQUlipXeD1lq1m7t1xsEd0=/685x350/filters:focal(670x245:1318x563)/nginx/o/2018/12/12/11649610t1h4912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/6675289/hitraya-shema-aferisty-klony-obveli-zhiteley-estonii-vokrug-palca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хитрая схема: аферисты-клоны обвели жителей Эстонии вокруг пальца </span></a><a href="https://rus.postimees.ee/6675289/hitraya-shema-aferisty-klony-obveli-zhiteley-estonii-vokrug-palca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6674850/v-estonii-hotyat-postroit-metanolovyy-zavod-stoimostyu-v-milliard" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N-z2vZOAtolam7iHP-Kuj50YegM=/335x190/smart/nginx/o/2019/05/02/12130781t1he9a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://rus.postimees.ee/6674850/v-estonii-hotyat-postroit-metanolovyy-zavod-stoimostyu-v-milliard" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии хотят построить метаноловый завод стоимостью в миллиард <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6674850/v-estonii-hotyat-postroit-metanolovyy-zavod-stoimostyu-v-milliard/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6674850/v-estonii-hotyat-postroit-metanolovyy-zavod-stoimostyu-v-milliard" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6674898/ne-popadites-na-udochku-zhitelnica-estonii-lishilas-11-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UmfbQgnkuSDaKxNpx03WYWwvNAE=/335x190/smart/nginx/o/2017/11/24/7342675t1h1640.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6674898/ne-popadites-na-udochku-zhitelnica-estonii-lishilas-11-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не попадитесь на удочку! Жительница Эстонии лишилась 11 000 евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6674898/ne-popadites-na-udochku-zhitelnica-estonii-lishilas-11-000-evro/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6674898/ne-popadites-na-udochku-zhitelnica-estonii-lishilas-11-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6675424/zhitel-estonii-v-odin-mig-razbogatel-na-160-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rNqFjdyY160uqCqdUXVWjB5jLTs=/685x350/smart/nginx/o/2017/04/03/6515469t1hf68b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://rus.postimees.ee/6675424/zhitel-estonii-v-odin-mig-razbogatel-na-160-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Житель Эстонии в один миг разбогател на 160 000 евро </span></a><a href="https://rus.postimees.ee/6675424/zhitel-estonii-v-odin-mig-razbogatel-na-160-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6675483/paradoks-bednye-zhiteli-tallinna-ezdyat-na-lichnyh-avtomobilyah-a-sostoyatelnye-na-obshchestvennom-transporte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Aez9NpcT_IwBchC19REzVnrPaYA=/335x190/smart/nginx/o/2019/05/03/12133564t1h7a6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>346</span></div></div><a href="https://rus.postimees.ee/6675483/paradoks-bednye-zhiteli-tallinna-ezdyat-na-lichnyh-avtomobilyah-a-sostoyatelnye-na-obshchestvennom-transporte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Парадокс: бедные жители Таллинна ездят на личных автомобилях, а состоятельные — на общественном транспорте <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6675483/paradoks-bednye-zhiteli-tallinna-ezdyat-na-lichnyh-avtomobilyah-a-sostoyatelnye-na-obshchestvennom-transporte/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6675483/paradoks-bednye-zhiteli-tallinna-ezdyat-na-lichnyh-avtomobilyah-a-sostoyatelnye-na-obshchestvennom-transporte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6675161/v-peterburge-turistka-utonula-vo-vremya-fotosessii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/906Ca1R7O5PBYLJMybw4wRWJHPM=/335x190/smart/nginx/o/2019/05/03/12133088t1h294f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://rus.postimees.ee/6675161/v-peterburge-turistka-utonula-vo-vremya-fotosessii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Петербурге туристка утонула во время фотосессии </span></a><a href="https://rus.postimees.ee/6675161/v-peterburge-turistka-utonula-vo-vremya-fotosessii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6656711/seks-bomba-russkaya-kardashyan-v-ultrakorotkom-plate-svodit-s-uma-socseti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Vqr0ehlfCZcsaJdaJpmqawIE_Ss=/685x350/filters:focal(178x18:317x227)/nginx/o/2019/05/01/12071153t1hd581.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6656711/seks-bomba-russkaya-kardashyan-v-ultrakorotkom-plate-svodit-s-uma-socseti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Секс-бомба»: «русская Кардашян» в ультракоротком платье сводит с ума соцсети </span></a><a href="https://limon.postimees.ee/6656711/seks-bomba-russkaya-kardashyan-v-ultrakorotkom-plate-svodit-s-uma-socseti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"e2d6cec477a27e0af7cae5619a7bb527p1DD37w56UXCU\/A0cIoBEbYnl5MQI47AneRRDySC7uaRNCijr8SJFiNYoEPcbds3"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":true},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"d2b0c2fced49b1cdf0f5a1923c5b8909","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"459ff8a25a5c0576696ff54c6ac9eeb5w055HuA8vRHEAUpg5MM+c76HCBtwsYvvo4ItoGGaXR+lTYCbAeyBYiBMhEkGBwBs"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":true},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"d2b0c2fced49b1cdf0f5a1923c5b8909","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"6","forecast":"rain"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-fa2e75520aec6b38a226.js" async></script></body></html>