<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/RHYF3iBA6qAf9vNXl5wuz2Tu1Xo=/1200x630/filters:focal(81x68:2046x1626)/nginx/o/2018/12/08/11639847t1h9cda.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/RHYF3iBA6qAf9vNXl5wuz2Tu1Xo=/1200x630/filters:focal(81x68:2046x1626)/nginx/o/2018/12/08/11639847t1h9cda.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Эстонию накрыл ледяной дождь. Департамент выпустил срочное предупреждение"><meta property="twitter:title" content="Эстонию накрыл ледяной дождь. Департамент выпустил срочное предупреждение"><meta property="og:url" content="https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie"><meta property="twitter:url" content="https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie"><meta property="og:site_name" content="Погода"><meta property="og:description" content="Центр управления дорожным движением предупреждает водителей, что вечером пройдет ледяной дождь, и на дорогах будет скользко."><meta property="twitter:description" content="Центр управления дорожным движением предупреждает водителей, что вечером пройдет ледяной дождь, и на дорогах будет скользко."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="ледяной дождь"><meta name="article:published_time" content="2018-12-08T17:30:09+02:00"><meta name="article:modified_time" content="2018-12-08T18:13:57+02:00"><meta name="description" content="Центр управления дорожным движением предупреждает водителей, что вечером пройдет ледяной дождь, и на дорогах будет скользко."><meta name="keywords" content="ледяной дождь"><link rel="canonical" href="https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie"><link rel="alternate" href="https://m.postimees.ee/section/955/6472846"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Эстонию накрыл ледяной дождь. Департамент выпустил срочное предупреждение - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-ffed0673cca1a497bdfa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-955 article-6472846"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Сб, 8.12.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/ski" target="_self" class="menu-item">Погода для катания на лыжах</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Эстонию накрыл ледяной дождь. Департамент выпустил срочное предупреждение</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Эстонию накрыл ледяной дождь. Департамент выпустил срочное предупреждение <span class="article-headline--additional">Узнайте, по каким дорогам лучше не ездить!</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472846" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472846" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472846" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%BD%D0%B0%D0%BA%D1%80%D1%8B%D0%BB%20%D0%BB%D0%B5%D0%B4%D1%8F%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%BE%D0%B6%D0%B4%D1%8C.%20%D0%94%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5&url=https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472846" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%BD%D0%B0%D0%BA%D1%80%D1%8B%D0%BB%20%D0%BB%D0%B5%D0%B4%D1%8F%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%BE%D0%B6%D0%B4%D1%8C.%20%D0%94%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5&url=https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472846" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Эстонию накрыл ледяной дождь. Департамент выпустил срочное предупреждение&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie%3Futm_source%3Demail%26utm_content%3D6472846" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">8 декабря 2018, 17:30</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11639847" image-url="//f11.pmo.ee/H7je028SJnivtKzvKg-ALoye5NQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/08/11639847t1h9cda.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11639847)" src="//f11.pmo.ee/6FanUq2R346KP36RcalYT8rxeck=/685x410/filters:focal(81x68:2046x1626)/nginx/o/2018/12/08/11639847t1h9cda.jpg" srcset="//f11.pmo.ee/6FanUq2R346KP36RcalYT8rxeck=/685x410/filters:focal(81x68:2046x1626)/nginx/o/2018/12/08/11639847t1h9cda.jpg, //f11.pmo.ee/Mo5Cj0Yb3QwzOMxH9ZJvbMBjo9I=/1370x820/filters:focal(81x68:2046x1626)/nginx/o/2018/12/08/11639847t1h9cda.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Идет ледяной дождь. Стекла машин обледенели.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Raimu Hanson</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Центр управления дорожным движением предупреждает водителей, что вечером пройдет ледяной дождь, и на дорогах будет скользко.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mmi47bqt16" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1l6hidcxkz" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Как сообщает <a href="https://tartu.postimees.ee/6472834/jaavihm-teeb-teed-vaga-libedaks" target="_blank">Tartu Postimees</a>, в Тарту ледяной дождь начал идти около 16 часов. Стекла машин обледенели, тротуары и проезжая часть очень скользкие.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Во второй половине дня покрытие основных и крупных опорных дорог преимущественно влажное после обработки реагентами. По прогнозу погоды, вечером в Центральной и Восточной Эстонии снег и мокрый снег, переходящий в дождь и ледяной дождь.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на воскресенье температура воздуха в Восточной Эстонии от 1 градуса мороза до 2 градусов тепла, в Западной 2-6 градусов тепла, на западном побережье материка и островах 4 градуса тепла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Снег и мокрый снег делают дороги скользкими, выше всего опасность гололедицы на второстепенных и лесных дорогах.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Департамент шоссейных дорог предупреждает</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Департамент шоссейных дорог предупреждает о тяжелых погодных условиях на второстепенных дорогах Йыгева, Тарту, Валга, Выру и Пыльва.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Тяжелые условия вызваны ледяным дождем, который должен закончиться около полуночи. "Водителям по возможности следует избегать поездок по второстепенным шоссе", - сказал глава отдела обслуживания Лыунаского региона Департамента шоссейных дорог Тийт Вальт. - Если поездка неизбежна, следует быть крайне осторожными".</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472846" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472846" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472846" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%BD%D0%B0%D0%BA%D1%80%D1%8B%D0%BB%20%D0%BB%D0%B5%D0%B4%D1%8F%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%BE%D0%B6%D0%B4%D1%8C.%20%D0%94%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5&url=https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472846" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%BD%D0%B0%D0%BA%D1%80%D1%8B%D0%BB%20%D0%BB%D0%B5%D0%B4%D1%8F%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%BE%D0%B6%D0%B4%D1%8C.%20%D0%94%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5&url=https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472846" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Эстонию накрыл ледяной дождь. Департамент выпустил срочное предупреждение&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie%3Futm_source%3Demail%26utm_content%3D6472846" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6472846" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6472846" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://prognoz.postimees.ee/term/423916/ledyanoy-dozhd">ледяной дождь</a></li></ul><comments-teaser :article="6472846" :comment-count="0" article-url="https://prognoz.postimees.ee/6472846/estoniyu-nakryl-ledyanoy-dozhd-departament-vypustil-srochnoe-preduprezhdenie"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-976wcbu1d0" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-03vjthlbnr" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6472874/sinoptiki-rasskazali-kakoy-budet-pogoda-v-blizhayshie-dni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j_OOHDuLzV5qcURUCgK0R-mq0wg=/2000x870/smart/nginx/o/2011/03/28/546689t1hae86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6472874/sinoptiki-rasskazali-kakoy-budet-pogoda-v-blizhayshie-dni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики рассказали, какой будет погода в ближайшие дни</span> </a><a href="https://prognoz.postimees.ee/6472874/sinoptiki-rasskazali-kakoy-budet-pogoda-v-blizhayshie-dni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6472278/sleduyushchiy-god-mozhet-okazatsya-samym-zharkim-v-istorii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dAMPCTRChVgOANcSk6IguzxKBA0=/436x250/smart/nginx/o/2018/07/30/11116550t1h6fae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://prognoz.postimees.ee/6472278/sleduyushchiy-god-mozhet-okazatsya-samym-zharkim-v-istorii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Следующий год может оказаться самым жарким в истории</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6472278/sleduyushchiy-god-mozhet-okazatsya-samym-zharkim-v-istorii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://prognoz.postimees.ee/6472278/sleduyushchiy-god-mozhet-okazatsya-samym-zharkim-v-istorii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6472039/zavtra-v-estonii-vypadet-sneg-podnimetsya-silnyy-veter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R-LGUIb1rQcsdCSVaLa03UweN9g=/436x250/smart/nginx/o/2018/10/27/11530409t1h4f6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6472039/zavtra-v-estonii-vypadet-sneg-podnimetsya-silnyy-veter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии выпадет снег, поднимется сильный ветер</span> </a><a href="https://prognoz.postimees.ee/6472039/zavtra-v-estonii-vypadet-sneg-podnimetsya-silnyy-veter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6472034/uzhe-etim-vecherom-sinoptiki-obyavili-ob-opasnyh-pogodnyh-usloviyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JaC4wE1zNnjsMAdy5FVnSUxA_Sc=/436x250/smart/nginx/o/2018/12/07/11636791t1hacb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://prognoz.postimees.ee/6472034/uzhe-etim-vecherom-sinoptiki-obyavili-ob-opasnyh-pogodnyh-usloviyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уже этим вечером: синоптики объявили об опасных погодных условиях</span> </a><a href="https://prognoz.postimees.ee/6472034/uzhe-etim-vecherom-sinoptiki-obyavili-ob-opasnyh-pogodnyh-usloviyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2wis40cvji" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6471272/zavtra-estoniya-okazhetsya-vo-vlasti-morosi-i-snega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pOW80-Ov6Vnsh7d0aTy3bIf25l0=/2000x870/filters:focal(2170x1146:3129x2555)/nginx/o/2017/10/26/7253217t1h357c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6471272/zavtra-estoniya-okazhetsya-vo-vlasti-morosi-i-snega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра Эстония окажется во власти мороси и снега</span> </a><a href="https://prognoz.postimees.ee/6471272/zavtra-estoniya-okazhetsya-vo-vlasti-morosi-i-snega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6470485/na-vyhodnyh-estoniyu-zametet-snegom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-PhH4IoWVgjiqkc7BA-rWwLau2g=/670x380/filters:focal(34x504:799x813)/nginx/o/2017/10/25/7250807t1h9282.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://prognoz.postimees.ee/6470485/na-vyhodnyh-estoniyu-zametet-snegom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На выходных Эстонию заметет снегом</span> </a><a href="https://prognoz.postimees.ee/6470485/na-vyhodnyh-estoniyu-zametet-snegom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6470222/na-estoniyu-nadvigaetsya-novaya-porciya-osadkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b4xc2cF6qnQ3Z5-38R4ZN5NxYfI=/670x380/smart/nginx/o/2018/12/04/11629233t1hc3e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://prognoz.postimees.ee/6470222/na-estoniyu-nadvigaetsya-novaya-porciya-osadkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию надвигается новая порция осадков</span> </a><a href="https://prognoz.postimees.ee/6470222/na-estoniyu-nadvigaetsya-novaya-porciya-osadkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6469685/stihiya-za-god-unesla-zhizni-bolee-11-000-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vWq57Dq7_9e6eKMOE1-YIGZMjlE=/1370x700/filters:focal(2361x1822:3105x2365)/nginx/o/2018/09/13/11412807t1h36e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6469685/stihiya-za-god-unesla-zhizni-bolee-11-000-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стихия за год унесла жизни более 11 000 человек</span> </a><a href="https://prognoz.postimees.ee/6469685/stihiya-za-god-unesla-zhizni-bolee-11-000-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6469260/sinoptiki-preduprezhdayut-o-neblagopriyatnyh-pogodnyh-usloviyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YdLATSq2E9extTF6VwhbB3TfEGo=/670x380/filters:focal(861x64:3858x1620)/nginx/o/2015/01/13/3674683t1h77af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://prognoz.postimees.ee/6469260/sinoptiki-preduprezhdayut-o-neblagopriyatnyh-pogodnyh-usloviyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики предупреждают о неблагоприятных погодных условиях</span> </a><a href="https://prognoz.postimees.ee/6469260/sinoptiki-preduprezhdayut-o-neblagopriyatnyh-pogodnyh-usloviyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6468677/na-etoy-nedele-pogoda-pripasla-syurprizy-dlya-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EvOLh3IqOS48SuLDvpDkiHK3-08=/670x380/smart/nginx/o/2018/01/13/7481991t1h17fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://prognoz.postimees.ee/6468677/na-etoy-nedele-pogoda-pripasla-syurprizy-dlya-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На этой неделе погода припасла сюрпризы для жителей Эстонии</span> </a><a href="https://prognoz.postimees.ee/6468677/na-etoy-nedele-pogoda-pripasla-syurprizy-dlya-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6468608/v-ponedelnik-vecherom-na-dorogah-vozmozhna-gololedica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6jvyWeK0yg2hQKIW66l5CB72f4g=/1370x700/filters:focal(539x328:607x405)/nginx/o/2017/12/22/7428579t1h51f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6468608/v-ponedelnik-vecherom-na-dorogah-vozmozhna-gololedica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В понедельник вечером на дорогах возможна гололедица</span> </a><a href="https://prognoz.postimees.ee/6468608/v-ponedelnik-vecherom-na-dorogah-vozmozhna-gololedica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5o74esdd7g" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-p38djnlzqv" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.0" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B8o7dMf3ESs9jSsy1fwbjdUHvm4=/648x444/smart/nginx/o/2018/12/06/11633224t1h13d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку!</span> </a><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем!</span> </a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Rkw4zwZkbVyNZ68PfXNJQh2DrU=/648x444/smart/nginx/o/2018/11/30/11616217t1h2427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шерсть не колется: это возможно?</span> </a><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UfVXoyHPgtbGkBNzO8Nh9T6e7y8=/648x444/smart/nginx/o/2018/11/30/11616208t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В холода одевайтесь слоями</span> </a><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6472874/sinoptiki-rasskazali-kakoy-budet-pogoda-v-blizhayshie-dni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j_OOHDuLzV5qcURUCgK0R-mq0wg=/2000x870/smart/nginx/o/2011/03/28/546689t1hae86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6472874/sinoptiki-rasskazali-kakoy-budet-pogoda-v-blizhayshie-dni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики рассказали, какой будет погода в ближайшие дни</span> </a><a href="https://prognoz.postimees.ee/6472874/sinoptiki-rasskazali-kakoy-budet-pogoda-v-blizhayshie-dni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6472278/sleduyushchiy-god-mozhet-okazatsya-samym-zharkim-v-istorii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S3cosInaYcfotndoSho3sL5E_ZE=/670x380/smart/nginx/o/2018/07/30/11116550t1h6fae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://prognoz.postimees.ee/6472278/sleduyushchiy-god-mozhet-okazatsya-samym-zharkim-v-istorii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Следующий год может оказаться самым жарким в истории</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6472278/sleduyushchiy-god-mozhet-okazatsya-samym-zharkim-v-istorii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://prognoz.postimees.ee/6472278/sleduyushchiy-god-mozhet-okazatsya-samym-zharkim-v-istorii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6472039/zavtra-v-estonii-vypadet-sneg-podnimetsya-silnyy-veter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S-LIHrHKLcd1e7guVEY9PwkEfSs=/670x380/smart/nginx/o/2018/10/27/11530409t1h4f6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6472039/zavtra-v-estonii-vypadet-sneg-podnimetsya-silnyy-veter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии выпадет снег, поднимется сильный ветер</span> </a><a href="https://prognoz.postimees.ee/6472039/zavtra-v-estonii-vypadet-sneg-podnimetsya-silnyy-veter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6472034/uzhe-etim-vecherom-sinoptiki-obyavili-ob-opasnyh-pogodnyh-usloviyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t1CHL3HRlcYy5-W9AqK2AME_SRw=/1370x700/smart/nginx/o/2018/12/07/11636791t1hacb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://prognoz.postimees.ee/6472034/uzhe-etim-vecherom-sinoptiki-obyavili-ob-opasnyh-pogodnyh-usloviyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уже этим вечером: синоптики объявили об опасных погодных условиях</span> </a><a href="https://prognoz.postimees.ee/6472034/uzhe-etim-vecherom-sinoptiki-obyavili-ob-opasnyh-pogodnyh-usloviyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6471272/zavtra-estoniya-okazhetsya-vo-vlasti-morosi-i-snega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7jxf6_L_8Ku3nNmK5O-xpE_dcoc=/670x380/filters:focal(2170x1146:3129x2555)/nginx/o/2017/10/26/7253217t1h357c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6471272/zavtra-estoniya-okazhetsya-vo-vlasti-morosi-i-snega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра Эстония окажется во власти мороси и снега</span> </a><a href="https://prognoz.postimees.ee/6471272/zavtra-estoniya-okazhetsya-vo-vlasti-morosi-i-snega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6470485/na-vyhodnyh-estoniyu-zametet-snegom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-PhH4IoWVgjiqkc7BA-rWwLau2g=/670x380/filters:focal(34x504:799x813)/nginx/o/2017/10/25/7250807t1h9282.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://prognoz.postimees.ee/6470485/na-vyhodnyh-estoniyu-zametet-snegom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На выходных Эстонию заметет снегом</span> </a><a href="https://prognoz.postimees.ee/6470485/na-vyhodnyh-estoniyu-zametet-snegom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6470222/na-estoniyu-nadvigaetsya-novaya-porciya-osadkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y_47JZtfOMA4yqPH1nRSC38fhWc=/1370x700/smart/nginx/o/2018/12/04/11629233t1hc3e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://prognoz.postimees.ee/6470222/na-estoniyu-nadvigaetsya-novaya-porciya-osadkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию надвигается новая порция осадков</span> </a><a href="https://prognoz.postimees.ee/6470222/na-estoniyu-nadvigaetsya-novaya-porciya-osadkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6469685/stihiya-za-god-unesla-zhizni-bolee-11-000-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BmRTREZ0aRtMaUJtyHmabBFxS3w=/670x380/filters:focal(2361x1822:3105x2365)/nginx/o/2018/09/13/11412807t1h36e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6469685/stihiya-za-god-unesla-zhizni-bolee-11-000-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стихия за год унесла жизни более 11 000 человек</span> </a><a href="https://prognoz.postimees.ee/6469685/stihiya-za-god-unesla-zhizni-bolee-11-000-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6469260/sinoptiki-preduprezhdayut-o-neblagopriyatnyh-pogodnyh-usloviyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YdLATSq2E9extTF6VwhbB3TfEGo=/670x380/filters:focal(861x64:3858x1620)/nginx/o/2015/01/13/3674683t1h77af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://prognoz.postimees.ee/6469260/sinoptiki-preduprezhdayut-o-neblagopriyatnyh-pogodnyh-usloviyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики предупреждают о неблагоприятных погодных условиях</span> </a><a href="https://prognoz.postimees.ee/6469260/sinoptiki-preduprezhdayut-o-neblagopriyatnyh-pogodnyh-usloviyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6468677/na-etoy-nedele-pogoda-pripasla-syurprizy-dlya-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ARM16IE6-7m2nqJ3vPF6LMvwGUg=/1370x700/smart/nginx/o/2018/01/13/7481991t1h17fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://prognoz.postimees.ee/6468677/na-etoy-nedele-pogoda-pripasla-syurprizy-dlya-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На этой неделе погода припасла сюрпризы для жителей Эстонии</span> </a><a href="https://prognoz.postimees.ee/6468677/na-etoy-nedele-pogoda-pripasla-syurprizy-dlya-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4uw2bm5exu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8y0m34vr78" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6472533/ekstazi-menya-uvezi-deti-i-podrostki-v-tallinne-horom-podpevayut-eldzheyu-a-vmesto-sharikov-naduvayut-prezervativy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I4EuQz87g2HNGNcsCjzLs5VkDE8=/2000x870/smart/nginx/o/2018/12/08/11638358t1h71b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1503</span></div></div><a href="https://limon.postimees.ee/6472533/ekstazi-menya-uvezi-deti-i-podrostki-v-tallinne-horom-podpevayut-eldzheyu-a-vmesto-sharikov-naduvayut-prezervativy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Экстази, меня увези!» Дети и подростки в Таллинне хором подпевают Элджею, а вместо шариков надувают презервативы</span> <span class="list-article__additional-headline">Фото и видео с мероприятия 8+</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6472533/ekstazi-menya-uvezi-deti-i-podrostki-v-tallinne-horom-podpevayut-eldzheyu-a-vmesto-sharikov-naduvayut-prezervativy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://limon.postimees.ee/6472533/ekstazi-menya-uvezi-deti-i-podrostki-v-tallinne-horom-podpevayut-eldzheyu-a-vmesto-sharikov-naduvayut-prezervativy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://limon.postimees.ee/6472533/ekstazi-menya-uvezi-deti-i-podrostki-v-tallinne-horom-podpevayut-eldzheyu-a-vmesto-sharikov-naduvayut-prezervativy" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/va9Wt8XbRgCgHKBflo_lIG2dF4o=/230x130/filters:focal(2021x1658:2530x1897)/nginx/o/2018/12/08/11638252t1h5771.jpg" srcset="//f10.pmo.ee/va9Wt8XbRgCgHKBflo_lIG2dF4o=/230x130/filters:focal(2021x1658:2530x1897)/nginx/o/2018/12/08/11638252t1h5771.jpg, //f10.pmo.ee/wCljWTxnSG4dk3oQqI6j_W7o-lI=/460x260/filters:focal(2021x1658:2530x1897)/nginx/o/2018/12/08/11638252t1h5771.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></div></a><a href="https://limon.postimees.ee/6472533/ekstazi-menya-uvezi-deti-i-podrostki-v-tallinne-horom-podpevayut-eldzheyu-a-vmesto-sharikov-naduvayut-prezervativy" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="264875"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6472514/zhenshchina-zakazala-na-ebay-kostyum-seksi-santy-a-primeriv-dovela-facebook-do-ikoty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q6LSshZn3XPLxXwzqQdXqnZzPJA=/670x380/filters:focal(726x887:1513x1756)/nginx/o/2018/12/07/11636156t1h820b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://limon.postimees.ee/6472514/zhenshchina-zakazala-na-ebay-kostyum-seksi-santy-a-primeriv-dovela-facebook-do-ikoty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина заказала на eBay костюм секси-Санты, а примерив, довела Facebook до икоты</span> <span class="list-article__additional-headline">Посмотри на картинку и поймешь, почему!</span> </a><a href="https://limon.postimees.ee/6472514/zhenshchina-zakazala-na-ebay-kostyum-seksi-santy-a-primeriv-dovela-facebook-do-ikoty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472518/foto-dvoyurodnyy-brat-kadyrova-ubil-v-avarii-dvuh-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i3BedJ_4wkCLMzqhG1KrQhJ3LVk=/670x380/smart/nginx/o/2018/12/07/11638091t1h8322.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://rus.postimees.ee/6472518/foto-dvoyurodnyy-brat-kadyrova-ubil-v-avarii-dvuh-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: двоюродный брат Кадырова убил в аварии двух человек</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6472518/foto-dvoyurodnyy-brat-kadyrova-ubil-v-avarii-dvuh-chelovek/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/6472518/foto-dvoyurodnyy-brat-kadyrova-ubil-v-avarii-dvuh-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472361/v-huawei-otvetili-na-kritiku-ansipa-on-nas-razocharoval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NDN9CtMt4ln1rnLSNiqkuBxMxN8=/1370x700/filters:focal(310x247:643x491)/nginx/o/2018/06/19/7910339t1hfe74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.postimees.ee/6472361/v-huawei-otvetili-na-kritiku-ansipa-on-nas-razocharoval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Huawei ответили на критику Ансипа: он нас разочаровал</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6472361/v-huawei-otvetili-na-kritiku-ansipa-on-nas-razocharoval/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://rus.postimees.ee/6472361/v-huawei-otvetili-na-kritiku-ansipa-on-nas-razocharoval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6472410/vsya-pravda-o-bitve-ekstrasensov-byvshiy-redaktor-shou-rasskazal-shokiruyushchie-fakty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8bhGOJkjW3ukt9TvYneO3aeFCdw=/670x380/smart/nginx/o/2017/09/23/7128689t1h35ee.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6472410/vsya-pravda-o-bitve-ekstrasensov-byvshiy-redaktor-shou-rasskazal-shokiruyushchie-fakty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вся правда о «Битве экстрасенсов»: бывший редактор шоу рассказал шокирующие факты</span> </a><a href="https://limon.postimees.ee/6472410/vsya-pravda-o-bitve-ekstrasensov-byvshiy-redaktor-shou-rasskazal-shokiruyushchie-fakty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472669/yazykovaya-inspekciya-sdelala-predpisanie-kt-v-lasnamyae-estonskiy-tekst-stoyal-nizhe-russkogo-i-soderzhal-oshibki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5i6osm-IfbmsdrYGM-PoMt98zCI=/670x380/smart/nginx/o/2018/12/08/11638863t1h7ef9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://rus.postimees.ee/6472669/yazykovaya-inspekciya-sdelala-predpisanie-kt-v-lasnamyae-estonskiy-tekst-stoyal-nizhe-russkogo-i-soderzhal-oshibki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Языковая инспекция сделала предписание КТ в Ласнамяэ: эстонский текст стоял ниже русского и содержал ошибки</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6472669/yazykovaya-inspekciya-sdelala-predpisanie-kt-v-lasnamyae-estonskiy-tekst-stoyal-nizhe-russkogo-i-soderzhal-oshibki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://rus.postimees.ee/6472669/yazykovaya-inspekciya-sdelala-predpisanie-kt-v-lasnamyae-estonskiy-tekst-stoyal-nizhe-russkogo-i-soderzhal-oshibki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472704/na-saaremaa-nasmert-zarezali-spasatelya-vtoraya-zhertva-v-bolnice" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DogQstJFODT6tbnnDknCZzdE-HM=/1370x700/smart/nginx/o/2018/12/08/11639077t1he264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6472704/na-saaremaa-nasmert-zarezali-spasatelya-vtoraya-zhertva-v-bolnice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Сааремаа насмерть зарезали спасателя. Вторая жертва в больнице</span> <span class="list-article__additional-headline">Фото с места происшествия</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6472704/na-saaremaa-nasmert-zarezali-spasatelya-vtoraya-zhertva-v-bolnice/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/6472704/na-saaremaa-nasmert-zarezali-spasatelya-vtoraya-zhertva-v-bolnice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472467/departament-obratilsya-s-preduprezhdeniem-ko-vsem-kto-pokupaet-podarki-v-internete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9sxId14ybIyP7m1Xta70yRqclDg=/670x380/smart/nginx/o/2017/04/27/6597725t1h3ba9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.postimees.ee/6472467/departament-obratilsya-s-preduprezhdeniem-ko-vsem-kto-pokupaet-podarki-v-internete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент обратился с предупреждением ко всем, кто покупает подарки в интернете</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6472467/departament-obratilsya-s-preduprezhdeniem-ko-vsem-kto-pokupaet-podarki-v-internete/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.postimees.ee/6472467/departament-obratilsya-s-preduprezhdeniem-ko-vsem-kto-pokupaet-podarki-v-internete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6472011/agressiya-v-obshchestvennom-transporte-v-tallinne-zafiksirovano-13-sluchaev-primeneniya-fizicheskogo-nasiliya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Of8YjAjk9s4qEt2fWwMnF67o7gc=/670x380/smart/nginx/o/2016/08/10/5708509t1h75e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6472011/agressiya-v-obshchestvennom-transporte-v-tallinne-zafiksirovano-13-sluchaev-primeneniya-fizicheskogo-nasiliya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Агрессия в общественном транспорте: в Таллинне зафиксировано 13 случаев применения физического насилия</span> <span class="list-article__additional-headline">Читайте, как правильно вести себя пассажиру</span> </a><a href="https://rus.postimees.ee/6472011/agressiya-v-obshchestvennom-transporte-v-tallinne-zafiksirovano-13-sluchaev-primeneniya-fizicheskogo-nasiliya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6472002/foto-i-video-samyy-seksualnyy-farmacevt-rabotaet-v-tallinne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yj6pJBiI3KKMSGjTBpUxN-4hqtE=/1370x700/filters:focal(269x285:348x343)/nginx/o/2018/12/07/11636773t1h2eff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://limon.postimees.ee/6472002/foto-i-video-samyy-seksualnyy-farmacevt-rabotaet-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео! Самый сексуальный фармацевт работает в Таллинне</span> <span class="list-article__additional-headline">Эксклюзив!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6472002/foto-i-video-samyy-seksualnyy-farmacevt-rabotaet-v-tallinne/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://limon.postimees.ee/6472002/foto-i-video-samyy-seksualnyy-farmacevt-rabotaet-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hf0myifa24" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"7a690c928f95099249b537b0d526a44fEghsbEUONF+kuIhu2nSXDsNTL2PtBVLiIj3F3o9dpuJWyKDp1nruIDBtjhEieFtq"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"8edbcb4660f37c93361aa2a9ad69d8d3","desktopSectionFeedId":"9b12c08bc5d9f0aff8f06867a109c2fb","desktopLatestArticlesFeedId":"394828c346240a077775fc3a52f38934","desktopCoverageFeedId":"23560"}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"8908c4cfa4590d73a1448a8255aa9632\/XnQgnnNMWT8x+\/kT3jNhR7ZBFhHU9xx98PCTW6ADfiAWEA1YJxWkByr9Qj+zxMu"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"8edbcb4660f37c93361aa2a9ad69d8d3","desktopSectionFeedId":"9b12c08bc5d9f0aff8f06867a109c2fb","desktopLatestArticlesFeedId":"394828c346240a077775fc3a52f38934","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d36ecb15c578fb9ab4b.js"></script></body></html>