<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/IbYpcFNWU1JN0U-H-721XpX20r0=/16x16/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IlCxcwxXXXKHAqyQJgMvkKinn0g=/32x32/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8aJ92hi1S5E6i7p_NzD5ucmRltI=/192x192/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3JYDGCXI8zAQj4laDSC0sMmBNAs=/256x256/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/GToHJ9G8pggtzUChKOLu_59ps_s=/180x180/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/R-8u1MGob1tnodYX-b0-VKAH4bY=/1200x630/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/R-8u1MGob1tnodYX-b0-VKAH4bY=/1200x630/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Завтра в Эстонии ожидается похолодание"><meta property="twitter:title" content="Завтра в Эстонии ожидается похолодание"><meta property="og:url" content="https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie"><meta property="twitter:url" content="https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По данным Службы погоды Эстонии, в ночь на воскресенье ожидается облачная погода, по многим регионам дожди. Ветер юго-западный и западный, 4-8, порывами до 12 м/сек, на побережье 6-11, порывами до 17 м/сек. После полуночи ветер северо-западный и северный, немного уляжется. Температура воздуха 5-10 градусов тепла."><meta property="twitter:description" content="По данным Службы погоды Эстонии, в ночь на воскресенье ожидается облачная погода, по многим регионам дожди. Ветер юго-западный и западный, 4-8, порывами до 12 м/сек, на побережье 6-11, порывами до 17 м/сек. После полуночи ветер северо-западный и северный, немного уляжется. Температура воздуха 5-10 градусов тепла."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="прогноз погоды"><meta property="article:tag" content="синоптики"><meta name="article:published_time" content="2020-11-07T14:33:37+02:00"><meta name="article:modified_time" content="2020-11-07T14:33:37+02:00"><meta name="description" content="По данным Службы погоды Эстонии, в ночь на воскресенье ожидается облачная погода, по многим регионам дожди. Ветер юго-западный и западный, 4-8, порывами до 12 м/сек, на побережье 6-11, порывами до 17 м/сек. После полуночи ветер северо-западный и северный, немного уляжется. Температура воздуха 5-10 градусов тепла."><meta name="keywords" content="прогноз погоды, синоптики"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Завтра в Эстонии ожидается похолодание - Прогноз погоды и новости</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-fd44acf7d6142f2289d8.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(37, 133, 193);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-7104517"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search" rel="noopener">Сб, 7.11.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/estonia.svg" width="50" height="42" alt="Weather estonia"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/europe.svg" width="50" height="42" alt="Weather europe"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/world.svg" width="42" height="42" alt="Weather world"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" rel="noopener" class="menu-item menu-item--important">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" rel="noopener" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" rel="noopener" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" rel="noopener" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" rel="noopener" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7104517"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Завтра в Эстонии ожидается похолодание</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7104517" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7104517"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BF%D0%BE%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5&url=https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7104517"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BF%D0%BE%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5&url=https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7104517"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-07T14:33:37+02:00">7 ноября 2020, 14:33</span></div><h1 class="article-headline" itemprop="headline name">Завтра в Эстонии ожидается похолодание</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/QbIdH3FQl-GpOOoy2A3u4MxL9R0=/1370x820/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg"><figure-fullscreen eager :image-id="13433166" image-url="//f8.pmo.ee/Rro6ZAoL4yWSibIZs3_xc_S9RCM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/24/13433166t1hb24f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13433166)" src="//f8.pmo.ee/QbIdH3FQl-GpOOoy2A3u4MxL9R0=/1370x820/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg" srcset="//f8.pmo.ee/QbIdH3FQl-GpOOoy2A3u4MxL9R0=/1370x820/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Осень в Кадриорге.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Sander Ilvest</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным Службы погоды Эстонии, в ночь на воскресенье ожидается облачная погода, по многим регионам дожди. Ветер юго-западный и западный, 4-8, порывами до 12 м/сек, на побережье 6-11, порывами до 17 м/сек. После полуночи ветер северо-западный и северный, немного уляжется. Температура воздуха 5-10 градусов тепла.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-sgmas8o2mr" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fk6p9qvl5v" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lqwxsko4ng" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Днем облачность рассеется, начиная с севера страны осадки прекратятся. Ветер северо-западный и северный, 3-8, на побережье порывами до 12 м/сек. Температура воздуха 5-10 градусов тепла, во второй половине дня немного похолодает.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7104517" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7104517"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BF%D0%BE%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5&url=https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7104517"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%B5%D1%82%D1%81%D1%8F%20%D0%BF%D0%BE%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5&url=https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7104517"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7104517" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7104517" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/95044/prognoz-pogody">прогноз погоды</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/107093/sinoptiki">синоптики</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-q6tu64le3p" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1jl5saiaxc" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-07T14:33:37+02:00"><meta itemprop="dateModified" content="2020-11-07T14:33:37+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FMGxuh-8SZfrAbZ0cn3URhfBPFw=/1000x435/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FMGxuh-8SZfrAbZ0cn3URhfBPFw=/1000x435/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии ожидается похолодание </span></a><a href="https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T14:44:50+02:00"><meta itemprop="dateModified" content="2020-11-06T15:29:56+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7103896/na-vyhodnyh-v-estonii-ozhidaetsya-peremenchivaya-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B-OXM2kUJnWHYpj6RvxxmqdA-2o=/324x185/smart/nginx/o/2018/10/20/11513076t1h530f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/B-OXM2kUJnWHYpj6RvxxmqdA-2o=/324x185/smart/nginx/o/2018/10/20/11513076t1h530f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/7103896/na-vyhodnyh-v-estonii-ozhidaetsya-peremenchivaya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На выходных в Эстонии ожидается переменчивая погода </span></a><a href="https://prognoz.postimees.ee/7103896/na-vyhodnyh-v-estonii-ozhidaetsya-peremenchivaya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T13:52:19+02:00"><meta itemprop="dateModified" content="2020-11-05T15:11:33+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7102936/pyatnica-v-estonii-obeshchaet-byt-solnechnoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dOkQAxqJ4jIlIPfRFxGxaWes8kM=/324x185/smart/nginx/o/2020/10/31/13446836t1h3323.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dOkQAxqJ4jIlIPfRFxGxaWes8kM=/324x185/smart/nginx/o/2020/10/31/13446836t1h3323.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>12</span></div></div><a href="https://prognoz.postimees.ee/7102936/pyatnica-v-estonii-obeshchaet-byt-solnechnoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пятница в Эстонии обещает быть солнечной </span></a><a href="https://prognoz.postimees.ee/7102936/pyatnica-v-estonii-obeshchaet-byt-solnechnoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T11:24:18+02:00"><meta itemprop="dateModified" content="2020-11-05T13:05:08+02:00"><meta itemprop="author" content="BNS, prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7102760/pogoda-uhudshaetsya-v-estonii-obyavleno-shtormovoe-preduprezhdenie-pervoy-kategorii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uefhDcgwntsmvsuG0ycZMICM7CQ=/324x185/smart/nginx/o/2020/11/05/13457055t1h1cd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uefhDcgwntsmvsuG0ycZMICM7CQ=/324x185/smart/nginx/o/2020/11/05/13457055t1h1cd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>105</span></div></div><a href="https://prognoz.postimees.ee/7102760/pogoda-uhudshaetsya-v-estonii-obyavleno-shtormovoe-preduprezhdenie-pervoy-kategorii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Погода ухудшается: в Эстонии объявлено штормовое предупреждение первой категории </span></a><a href="https://prognoz.postimees.ee/7102760/pogoda-uhudshaetsya-v-estonii-obyavleno-shtormovoe-preduprezhdenie-pervoy-kategorii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qazi62i7fl" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-04T13:40:23+02:00"><meta itemprop="dateModified" content="2020-11-04T14:31:39+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7102015/chetverg-v-estonii-obeshchaet-byt-vetrenym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QY993UTa00lBJOjQPV2tK9wvjyo=/1000x435/filters:focal(1034x982:3562x2388)/nginx/o/2020/02/17/12948241t1had8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QY993UTa00lBJOjQPV2tK9wvjyo=/1000x435/filters:focal(1034x982:3562x2388)/nginx/o/2020/02/17/12948241t1had8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/7102015/chetverg-v-estonii-obeshchaet-byt-vetrenym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четверг в Эстонии обещает быть ветреным </span></a><a href="https://prognoz.postimees.ee/7102015/chetverg-v-estonii-obeshchaet-byt-vetrenym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T14:53:00+02:00"><meta itemprop="dateModified" content="2020-11-03T16:37:58+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7101213/zhiteley-estonii-zhdet-dozhdlivaya-i-vetrenaya-sreda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XuIIz3H8EKQDKPlJCSn0f6S9GQ4=/335x190/smart/nginx/o/2020/02/16/12946332t1h74c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XuIIz3H8EKQDKPlJCSn0f6S9GQ4=/335x190/smart/nginx/o/2020/02/16/12946332t1h74c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/7101213/zhiteley-estonii-zhdet-dozhdlivaya-i-vetrenaya-sreda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии ждет дождливая и ветреная среда </span></a><a href="https://prognoz.postimees.ee/7101213/zhiteley-estonii-zhdet-dozhdlivaya-i-vetrenaya-sreda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T17:36:56+02:00"><meta itemprop="dateModified" content="2020-11-02T17:36:56+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7100506/snega-ne-budet-sinoptiki-rasskazali-kakaya-pogoda-budet-v-noyabre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xCb1zTJaEoFnotZeN6JV6Lt_XXg=/335x190/smart/nginx/o/2020/10/24/13433179t1h1c15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xCb1zTJaEoFnotZeN6JV6Lt_XXg=/335x190/smart/nginx/o/2020/10/24/13433179t1h1c15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>102</span></div></div><a href="https://prognoz.postimees.ee/7100506/snega-ne-budet-sinoptiki-rasskazali-kakaya-pogoda-budet-v-noyabre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Снега не будет? Синоптики рассказали, какая погода будет в ноябре </span></a><a href="https://prognoz.postimees.ee/7100506/snega-ne-budet-sinoptiki-rasskazali-kakaya-pogoda-budet-v-noyabre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T14:44:39+02:00"><meta itemprop="dateModified" content="2020-11-03T09:27:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7100293/shtormovoy-veter-podnyal-v-baltiyskom-more-vysokie-volny-narusheno-paromnoe-soobshchenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zjivz2t98a2_ckZ0IzpPFY1W4ls=/685x410/filters:focal(714x121:2744x1433)/nginx/o/2011/12/10/870512t1h7079.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zjivz2t98a2_ckZ0IzpPFY1W4ls=/685x410/filters:focal(714x121:2744x1433)/nginx/o/2011/12/10/870512t1h7079.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7100293/shtormovoy-veter-podnyal-v-baltiyskom-more-vysokie-volny-narusheno-paromnoe-soobshchenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Штормовой ветер поднял в Балтийском море высокие волны, нарушено паромное сообщение </span></a><a href="https://prognoz.postimees.ee/7100293/shtormovoy-veter-podnyal-v-baltiyskom-more-vysokie-volny-narusheno-paromnoe-soobshchenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T14:05:00+02:00"><meta itemprop="dateModified" content="2020-11-02T15:12:31+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7100237/zavtra-v-estonii-nemnogo-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zYICmNly0m4MZY5q0cyqpf1C76g=/335x190/filters:focal(166x215:2329x1157)/nginx/o/2020/10/26/13435594t1h5755.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zYICmNly0m4MZY5q0cyqpf1C76g=/335x190/filters:focal(166x215:2329x1157)/nginx/o/2020/10/26/13435594t1h5755.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/7100237/zavtra-v-estonii-nemnogo-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии немного потеплеет </span></a><a href="https://prognoz.postimees.ee/7100237/zavtra-v-estonii-nemnogo-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T13:22:07+02:00"><meta itemprop="dateModified" content="2020-11-02T15:18:25+02:00"><meta itemprop="author" content="BNS, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7100186/v-etom-godu-oktyabr-byl-oshchutimo-teplee-obychnogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5Cymx4hROYiqxQdri8skpLvxJ7g=/335x190/smart/nginx/o/2020/11/02/13450387t1h39f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5Cymx4hROYiqxQdri8skpLvxJ7g=/335x190/smart/nginx/o/2020/11/02/13450387t1h39f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7100186/v-etom-godu-oktyabr-byl-oshchutimo-teplee-obychnogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В этом году октябрь был ощутимо теплее обычного </span></a><a href="https://prognoz.postimees.ee/7100186/v-etom-godu-oktyabr-byl-oshchutimo-teplee-obychnogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-01T14:59:00+02:00"><meta itemprop="dateModified" content="2020-11-01T15:03:50+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7099491/ponedelnik-budet-dozhdlivym-i-prohladnym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xpoj6zzou3Shzt5Uyl7AaMhyY50=/685x410/smart/nginx/o/2019/11/11/12731645t1hcbe0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Xpoj6zzou3Shzt5Uyl7AaMhyY50=/685x410/smart/nginx/o/2019/11/11/12731645t1hcbe0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://prognoz.postimees.ee/7099491/ponedelnik-budet-dozhdlivym-i-prohladnym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Понедельник будет дождливым и прохладным </span></a><a href="https://prognoz.postimees.ee/7099491/ponedelnik-budet-dozhdlivym-i-prohladnym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j2v066rv2r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:47+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:47+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:24+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:24+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:02+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:02+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти наилучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:02:37+02:00"><meta itemprop="dateModified" content="2020-10-28T09:02:37+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора натягивать кофту! </span></a><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-07T14:33:37+02:00"><meta itemprop="dateModified" content="2020-11-07T14:33:37+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FMGxuh-8SZfrAbZ0cn3URhfBPFw=/1000x435/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FMGxuh-8SZfrAbZ0cn3URhfBPFw=/1000x435/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии ожидается похолодание </span></a><a href="https://prognoz.postimees.ee/7104517/zavtra-v-estonii-ozhidaetsya-poholodanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T14:44:50+02:00"><meta itemprop="dateModified" content="2020-11-06T15:29:56+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7103896/na-vyhodnyh-v-estonii-ozhidaetsya-peremenchivaya-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j827uiEazk38-1YG_V-LYfZDzPA=/335x190/smart/nginx/o/2018/10/20/11513076t1h530f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j827uiEazk38-1YG_V-LYfZDzPA=/335x190/smart/nginx/o/2018/10/20/11513076t1h530f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/7103896/na-vyhodnyh-v-estonii-ozhidaetsya-peremenchivaya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На выходных в Эстонии ожидается переменчивая погода </span></a><a href="https://prognoz.postimees.ee/7103896/na-vyhodnyh-v-estonii-ozhidaetsya-peremenchivaya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T13:52:19+02:00"><meta itemprop="dateModified" content="2020-11-05T15:11:33+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7102936/pyatnica-v-estonii-obeshchaet-byt-solnechnoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Im5Ste14HspqLm1uVAn9O9iHFWE=/335x190/smart/nginx/o/2020/10/31/13446836t1h3323.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Im5Ste14HspqLm1uVAn9O9iHFWE=/335x190/smart/nginx/o/2020/10/31/13446836t1h3323.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>12</span></div></div><a href="https://prognoz.postimees.ee/7102936/pyatnica-v-estonii-obeshchaet-byt-solnechnoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пятница в Эстонии обещает быть солнечной </span></a><a href="https://prognoz.postimees.ee/7102936/pyatnica-v-estonii-obeshchaet-byt-solnechnoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T11:24:18+02:00"><meta itemprop="dateModified" content="2020-11-05T13:05:08+02:00"><meta itemprop="author" content="BNS, prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7102760/pogoda-uhudshaetsya-v-estonii-obyavleno-shtormovoe-preduprezhdenie-pervoy-kategorii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vejzrRu9o81PJZus9RPVLOQCeew=/685x410/smart/nginx/o/2020/11/05/13457055t1h1cd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vejzrRu9o81PJZus9RPVLOQCeew=/685x410/smart/nginx/o/2020/11/05/13457055t1h1cd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>105</span></div></div><a href="https://prognoz.postimees.ee/7102760/pogoda-uhudshaetsya-v-estonii-obyavleno-shtormovoe-preduprezhdenie-pervoy-kategorii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Погода ухудшается: в Эстонии объявлено штормовое предупреждение первой категории </span></a><a href="https://prognoz.postimees.ee/7102760/pogoda-uhudshaetsya-v-estonii-obyavleno-shtormovoe-preduprezhdenie-pervoy-kategorii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-04T13:40:23+02:00"><meta itemprop="dateModified" content="2020-11-04T14:31:39+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7102015/chetverg-v-estonii-obeshchaet-byt-vetrenym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LTWB87FOVYZQf4ijmUY_2Ldaw7g=/335x190/filters:focal(1034x982:3562x2388)/nginx/o/2020/02/17/12948241t1had8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LTWB87FOVYZQf4ijmUY_2Ldaw7g=/335x190/filters:focal(1034x982:3562x2388)/nginx/o/2020/02/17/12948241t1had8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/7102015/chetverg-v-estonii-obeshchaet-byt-vetrenym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четверг в Эстонии обещает быть ветреным </span></a><a href="https://prognoz.postimees.ee/7102015/chetverg-v-estonii-obeshchaet-byt-vetrenym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T14:53:00+02:00"><meta itemprop="dateModified" content="2020-11-03T16:37:58+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7101213/zhiteley-estonii-zhdet-dozhdlivaya-i-vetrenaya-sreda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XuIIz3H8EKQDKPlJCSn0f6S9GQ4=/335x190/smart/nginx/o/2020/02/16/12946332t1h74c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XuIIz3H8EKQDKPlJCSn0f6S9GQ4=/335x190/smart/nginx/o/2020/02/16/12946332t1h74c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/7101213/zhiteley-estonii-zhdet-dozhdlivaya-i-vetrenaya-sreda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии ждет дождливая и ветреная среда </span></a><a href="https://prognoz.postimees.ee/7101213/zhiteley-estonii-zhdet-dozhdlivaya-i-vetrenaya-sreda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T17:36:56+02:00"><meta itemprop="dateModified" content="2020-11-02T17:36:56+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7100506/snega-ne-budet-sinoptiki-rasskazali-kakaya-pogoda-budet-v-noyabre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aYsvc-2_-pvkvOyxnyeH83zgWt8=/685x410/smart/nginx/o/2020/10/24/13433179t1h1c15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aYsvc-2_-pvkvOyxnyeH83zgWt8=/685x410/smart/nginx/o/2020/10/24/13433179t1h1c15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>102</span></div></div><a href="https://prognoz.postimees.ee/7100506/snega-ne-budet-sinoptiki-rasskazali-kakaya-pogoda-budet-v-noyabre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Снега не будет? Синоптики рассказали, какая погода будет в ноябре </span></a><a href="https://prognoz.postimees.ee/7100506/snega-ne-budet-sinoptiki-rasskazali-kakaya-pogoda-budet-v-noyabre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T14:44:39+02:00"><meta itemprop="dateModified" content="2020-11-03T09:27:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7100293/shtormovoy-veter-podnyal-v-baltiyskom-more-vysokie-volny-narusheno-paromnoe-soobshchenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rXGw4H_574wWm6ARVskpwhztK0E=/335x190/filters:focal(714x121:2744x1433)/nginx/o/2011/12/10/870512t1h7079.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rXGw4H_574wWm6ARVskpwhztK0E=/335x190/filters:focal(714x121:2744x1433)/nginx/o/2011/12/10/870512t1h7079.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7100293/shtormovoy-veter-podnyal-v-baltiyskom-more-vysokie-volny-narusheno-paromnoe-soobshchenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Штормовой ветер поднял в Балтийском море высокие волны, нарушено паромное сообщение </span></a><a href="https://prognoz.postimees.ee/7100293/shtormovoy-veter-podnyal-v-baltiyskom-more-vysokie-volny-narusheno-paromnoe-soobshchenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T14:05:00+02:00"><meta itemprop="dateModified" content="2020-11-02T15:12:31+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7100237/zavtra-v-estonii-nemnogo-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zYICmNly0m4MZY5q0cyqpf1C76g=/335x190/filters:focal(166x215:2329x1157)/nginx/o/2020/10/26/13435594t1h5755.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zYICmNly0m4MZY5q0cyqpf1C76g=/335x190/filters:focal(166x215:2329x1157)/nginx/o/2020/10/26/13435594t1h5755.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/7100237/zavtra-v-estonii-nemnogo-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии немного потеплеет </span></a><a href="https://prognoz.postimees.ee/7100237/zavtra-v-estonii-nemnogo-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T13:22:07+02:00"><meta itemprop="dateModified" content="2020-11-02T15:18:25+02:00"><meta itemprop="author" content="BNS, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7100186/v-etom-godu-oktyabr-byl-oshchutimo-teplee-obychnogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GTszjfNZdffRoWOEIFennaxHygU=/685x410/smart/nginx/o/2020/11/02/13450387t1h39f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GTszjfNZdffRoWOEIFennaxHygU=/685x410/smart/nginx/o/2020/11/02/13450387t1h39f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7100186/v-etom-godu-oktyabr-byl-oshchutimo-teplee-obychnogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В этом году октябрь был ощутимо теплее обычного </span></a><a href="https://prognoz.postimees.ee/7100186/v-etom-godu-oktyabr-byl-oshchutimo-teplee-obychnogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rrk8i7bl0i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-27nws8ghx4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T19:29:46+02:00"><meta itemprop="dateModified" content="2020-11-04T14:35:05+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7101491/smenila-parik-na-stilnyy-bob-kare-71-letnyaya-pugacheva-oshelomila-novym-preobrazheniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f2kyy6r6yxXF6ICM9W2Dxyruhyw=/1000x435/filters:focal(527x1259:698x1349)/nginx/o/2020/09/24/13367500t1h6171.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f2kyy6r6yxXF6ICM9W2Dxyruhyw=/1000x435/filters:focal(527x1259:698x1349)/nginx/o/2020/09/24/13367500t1h6171.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://limon.postimees.ee/7101491/smenila-parik-na-stilnyy-bob-kare-71-letnyaya-pugacheva-oshelomila-novym-preobrazheniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сменила парик на стильный боб каре: 71-летняя Пугачева ошеломила новым преображением </span></a><a href="https://limon.postimees.ee/7101491/smenila-parik-na-stilnyy-bob-kare-71-letnyaya-pugacheva-oshelomila-novym-preobrazheniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T20:59:47+02:00"><meta itemprop="dateModified" content="2020-11-07T11:59:40+02:00"><meta itemprop="author" content="Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7104245/ilves-pobeda-baydena-plohaya-novost-dlya-nashego-pravitelstva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YYkGd77YXOtw4faKZQu9Cmh0GBQ=/335x190/smart/nginx/o/2020/11/06/13460893t1he890.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YYkGd77YXOtw4faKZQu9Cmh0GBQ=/335x190/smart/nginx/o/2020/11/06/13460893t1he890.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>70</span></div></div><a href="https://rus.postimees.ee/7104245/ilves-pobeda-baydena-plohaya-novost-dlya-nashego-pravitelstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ильвес: победа Байдена - плохая новость для нашего правительства <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7104245/ilves-pobeda-baydena-plohaya-novost-dlya-nashego-pravitelstva/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7104245/ilves-pobeda-baydena-plohaya-novost-dlya-nashego-pravitelstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T17:41:09+02:00"><meta itemprop="dateModified" content="2020-11-06T17:41:09+02:00"><meta itemprop="author" content="Айвар Ояперв"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7104072/vladelec-magazinov-grossi-planiruet-postroit-novyy-torgovyy-centr-i-neboskreb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QkmDH1waUI6gCZrCFap1I8MGMPo=/335x190/smart/nginx/o/2020/11/06/13459789t1hff70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QkmDH1waUI6gCZrCFap1I8MGMPo=/335x190/smart/nginx/o/2020/11/06/13459789t1hff70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>282</span></div></div><a href="https://rus.postimees.ee/7104072/vladelec-magazinov-grossi-planiruet-postroit-novyy-torgovyy-centr-i-neboskreb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Владелец магазинов Grossi планирует построить новый торговый центр и небоскреб </span></a><a href="https://rus.postimees.ee/7104072/vladelec-magazinov-grossi-planiruet-postroit-novyy-torgovyy-centr-i-neboskreb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T14:36:32+02:00"><meta itemprop="dateModified" content="2020-11-06T14:50:58+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7103885/umer-mihail-zhvaneckiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xS5Jv-eCOtbDDPYTMOqMqQp2Jb0=/685x410/filters:focal(263x62:823x540)/nginx/o/2019/04/16/11954261t1h8c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xS5Jv-eCOtbDDPYTMOqMqQp2Jb0=/685x410/filters:focal(263x62:823x540)/nginx/o/2019/04/16/11954261t1h8c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/463" class="list-article__section-label slab">Культура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1170</span></div></div><a href="https://rus.postimees.ee/7103885/umer-mihail-zhvaneckiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умер Михаил Жванецкий <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7103885/umer-mihail-zhvaneckiy/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7103885/umer-mihail-zhvaneckiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T10:41:07+02:00"><meta itemprop="dateModified" content="2020-11-06T13:18:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7103607/ekstrennaya-press-konferenciya-po-segodnyashnim-cifram-mozhno-prognozirovat-sotni-zarazhennyh-v-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iJpiMjiCmtZEMQsVYg853PSzTHY=/335x190/filters:focal(1955x768:3509x2579)/nginx/o/2020/04/22/13066020t1h796f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iJpiMjiCmtZEMQsVYg853PSzTHY=/335x190/filters:focal(1955x768:3509x2579)/nginx/o/2020/04/22/13066020t1h796f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>39</span></div></div><a href="https://rus.postimees.ee/7103607/ekstrennaya-press-konferenciya-po-segodnyashnim-cifram-mozhno-prognozirovat-sotni-zarazhennyh-v-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экстренная пресс-конференция: по сегодняшним цифрам можно прогнозировать сотни зараженных в день <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7103607/ekstrennaya-press-konferenciya-po-segodnyashnim-cifram-mozhno-prognozirovat-sotni-zarazhennyh-v-den/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Пакет мер может включать маски и 2+2</div></a><a href="https://rus.postimees.ee/7103607/ekstrennaya-press-konferenciya-po-segodnyashnim-cifram-mozhno-prognozirovat-sotni-zarazhennyh-v-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-07T10:34:09+02:00"><meta itemprop="dateModified" content="2020-11-07T13:15:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7104370/v-estonii-vyyavleno-229-novyh-sluchaev-zarazheniya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YSZIK0eRq3YClQmNcb2vYwMe0S4=/335x190/smart/nginx/o/2020/11/01/13449626t1h70e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YSZIK0eRq3YClQmNcb2vYwMe0S4=/335x190/smart/nginx/o/2020/11/01/13449626t1h70e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>87</span></div></div><a href="https://rus.postimees.ee/7104370/v-estonii-vyyavleno-229-novyh-sluchaev-zarazheniya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии выявлено 229 новых случаев заражения коронавирусом</span><div class="list-article__additional-headline">Существенно дополнено в 13:15!</div></a><a href="https://rus.postimees.ee/7104370/v-estonii-vyyavleno-229-novyh-sluchaev-zarazheniya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T15:54:19+02:00"><meta itemprop="dateModified" content="2020-11-06T15:54:19+02:00"><meta itemprop="author" content="Янно Рийспапп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7103966/nemeckiy-avtogigant-suditsya-s-estonskoy-firmoy-iz-za-kitayskih-kolesnyh-diskov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WitGCOLko8u2RMd2PyBNkTWvaK8=/685x410/filters:focal(1113x686:1128x701)/nginx/o/2020/11/05/13458725t1hc951.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WitGCOLko8u2RMd2PyBNkTWvaK8=/685x410/filters:focal(1113x686:1128x701)/nginx/o/2020/11/05/13458725t1hc951.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>80</span></div></div><a href="https://rus.postimees.ee/7103966/nemeckiy-avtogigant-suditsya-s-estonskoy-firmoy-iz-za-kitayskih-kolesnyh-diskov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Немецкий автогигант судится с эстонской фирмой из-за китайских колесных дисков </span></a><a href="https://rus.postimees.ee/7103966/nemeckiy-avtogigant-suditsya-s-estonskoy-firmoy-iz-za-kitayskih-kolesnyh-diskov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T17:36:47+02:00"><meta itemprop="dateModified" content="2020-11-06T17:37:26+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7104066/v-latvii-vvoditsya-chrezvychaynoe-polozhenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zObTVQ_6XZCninVMnI1NO81GcGA=/335x190/smart/nginx/o/2020/09/04/13321738t1h7193.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zObTVQ_6XZCninVMnI1NO81GcGA=/335x190/smart/nginx/o/2020/09/04/13321738t1h7193.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>82</span></div></div><a href="https://rus.postimees.ee/7104066/v-latvii-vvoditsya-chrezvychaynoe-polozhenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латвии вводится чрезвычайное положение </span></a><a href="https://rus.postimees.ee/7104066/v-latvii-vvoditsya-chrezvychaynoe-polozhenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T16:17:00+02:00"><meta itemprop="dateModified" content="2020-11-05T12:51:14+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7101071/domohozyayka-svarila-borshch-s-kuricey-a-nochyu-obnaruzhila-chto-sup-svetitsya-v-temnote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1hBTopbrg7uiMc7y7DcnyqBUppk=/335x190/smart/nginx/o/2020/11/03/13453029t1h19e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1hBTopbrg7uiMc7y7DcnyqBUppk=/335x190/smart/nginx/o/2020/11/03/13453029t1h19e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://limon.postimees.ee/7101071/domohozyayka-svarila-borshch-s-kuricey-a-nochyu-obnaruzhila-chto-sup-svetitsya-v-temnote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Домохозяйка сварила борщ с курицей, а ночью обнаружила, что суп светится в темноте </span></a><a href="https://limon.postimees.ee/7101071/domohozyayka-svarila-borshch-s-kuricey-a-nochyu-obnaruzhila-chto-sup-svetitsya-v-temnote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T14:23:31+02:00"><meta itemprop="dateModified" content="2020-11-06T14:58:00+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7103872/takih-cifr-eshche-ne-bylo-v-litve-ustanovlen-rekord-po-novym-zarazhennym-a-v-latvii-po-umershim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CZbu1VZZM1reU5vzIUVfTuW9Q44=/685x410/smart/nginx/o/2020/11/06/13459943t1hd87e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CZbu1VZZM1reU5vzIUVfTuW9Q44=/685x410/smart/nginx/o/2020/11/06/13459943t1hd87e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://rus.postimees.ee/7103872/takih-cifr-eshche-ne-bylo-v-litve-ustanovlen-rekord-po-novym-zarazhennym-a-v-latvii-po-umershim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таких цифр еще не было: в Литве установлен рекорд по новым зараженным, а в Латвии - по умершим </span></a><a href="https://rus.postimees.ee/7103872/takih-cifr-eshche-ne-bylo-v-litve-ustanovlen-rekord-po-novym-zarazhennym-a-v-latvii-po-umershim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ccxyjqot0a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-82b0db9c0db9a5bfb246.js" async></script></body></html>