<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/IbYpcFNWU1JN0U-H-721XpX20r0=/16x16/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IlCxcwxXXXKHAqyQJgMvkKinn0g=/32x32/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8aJ92hi1S5E6i7p_NzD5ucmRltI=/192x192/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3JYDGCXI8zAQj4laDSC0sMmBNAs=/256x256/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/GToHJ9G8pggtzUChKOLu_59ps_s=/180x180/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/4cLtOyJaB_PhNsRnFkOtmpJYIQE=/1200x630/filters:focal(0x0:2500x948)/nginx/o/2020/10/26/13435582t1hadca.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/4cLtOyJaB_PhNsRnFkOtmpJYIQE=/1200x630/filters:focal(0x0:2500x948)/nginx/o/2020/10/26/13435582t1hadca.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ближайшие дни ожидаются умеренно теплыми и солнечными"><meta property="twitter:title" content="Ближайшие дни ожидаются умеренно теплыми и солнечными"><meta property="og:url" content="https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi"><meta property="twitter:url" content="https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По данным службы погоды Эстонии, ближайшие дни ожидаются умеренно теплыми и солнечными."><meta property="twitter:description" content="По данным службы погоды Эстонии, ближайшие дни ожидаются умеренно теплыми и солнечными."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="дожди"><meta property="article:tag" content="температура воздуха"><meta property="article:tag" content="туман"><meta name="article:published_time" content="2020-10-29T18:01:06+02:00"><meta name="article:modified_time" content="2020-10-29T18:03:55+02:00"><meta name="description" content="По данным службы погоды Эстонии, ближайшие дни ожидаются умеренно теплыми и солнечными."><meta name="keywords" content="дожди, температура воздуха, туман"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Ближайшие дни ожидаются умеренно теплыми и солнечными - Прогноз погоды и новости</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-65579c204574a7f21a5d.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(37, 133, 193);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-7097762"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIlZPVElOR19BUFBfQVBJIjoiaHR0cHM6XC9cL3ZvdGluZy50dm5ldC5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search" rel="noopener">Чт, 29.10.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/estonia.svg" width="50" height="42" alt="Weather estonia"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/europe.svg" width="50" height="42" alt="Weather europe"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/world.svg" width="42" height="42" alt="Weather world"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" rel="noopener" class="menu-item menu-item--important">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" rel="noopener" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" rel="noopener" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" rel="noopener" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" rel="noopener" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7097762"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Ближайшие дни ожидаются умеренно теплыми и солнечными</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097762" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097762"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%91%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5%20%D0%B4%D0%BD%D0%B8%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D1%83%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D0%BE%20%D1%82%D0%B5%D0%BF%D0%BB%D1%8B%D0%BC%D0%B8%20%D0%B8%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%BC%D0%B8&url=https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097762"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%91%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5%20%D0%B4%D0%BD%D0%B8%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D1%83%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D0%BE%20%D1%82%D0%B5%D0%BF%D0%BB%D1%8B%D0%BC%D0%B8%20%D0%B8%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%BC%D0%B8&url=https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097762"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-29T18:01:06+02:00">29 октября 2020, 18:01</span></div><h1 class="article-headline" itemprop="headline name">Ближайшие дни ожидаются умеренно теплыми и солнечными</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/TAA4YTf30QleWjJnDzlKba_6CFs=/1370x820/filters:focal(0x0:2500x948)/nginx/o/2020/10/26/13435582t1hadca.jpg"><figure-fullscreen eager :image-id="13435582" image-url="//f10.pmo.ee/aSetyBNKoQvnGmgW4vCTXCsG2SQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/26/13435582t1hadca.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13435582)" src="//f10.pmo.ee/TAA4YTf30QleWjJnDzlKba_6CFs=/1370x820/filters:focal(0x0:2500x948)/nginx/o/2020/10/26/13435582t1hadca.jpg" srcset="//f10.pmo.ee/TAA4YTf30QleWjJnDzlKba_6CFs=/1370x820/filters:focal(0x0:2500x948)/nginx/o/2020/10/26/13435582t1hadca.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Осень.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Arvo Meeks / Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным службы погоды Эстонии, ближайшие дни ожидаются умеренно теплыми и солнечными. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-y7ycjkbudd" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hwuefjc8sp" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tkw8cceyi9" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В ночь на субботу ожидается облачная с прояснениями погода, местами небольшие дожди, туман. Ветер переменных направлений, 1-167 м/сек. Днем ожидается облачная с прояснениями погода без существенных осадков. Ветер переменных направлений, 1-6, после полудня на западе страны южных направлений, 5-10 м/сек. Температура воздуха ночью 3-8, при длительных прояснениях с понижением до нуля градов, днем 5-10 градусов тепла. </p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на воскресенье ожидается переменная облачность без существенных осадков. Ветер южных направлений, 3-8, на побережье порывами до 12 м/сек. ожидается облачная с прояснениями погода, на островах дожди пройдут обширно, на материке местами. Ветер южный и юго-западный, 5-10, на побережье порывами 15 м/сек. Днем ожидается переменная облачность без существенных осадков. Ветер южный и юго-западный, 4-10, на побережье порывами до 15 м/сек. Температура воздуха ночью от 2 градусов мороза до 3 градусов тепла, на западе страны 3-8 градусов тепла, днем 5-10 градусов тепла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на понедельник ожидается переменная облачность без существенных осадков. Ветер юго-восточный и южный, 4-10, на побережье порывами до 15 м/сек. Днем ожидается облачная с прояснениями погода без существенных осадков. Ветер юго-восточный и южный, 5-11, на побережье порывами 15 -17 м/сек. Температура воздуха ночью от 3 градусов мороза до 2 градусов тепла, на западе страны 3-8 градусов тепла, днем 5-10 градусов тепла. </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097762" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097762"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%91%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5%20%D0%B4%D0%BD%D0%B8%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D1%83%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D0%BE%20%D1%82%D0%B5%D0%BF%D0%BB%D1%8B%D0%BC%D0%B8%20%D0%B8%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%BC%D0%B8&url=https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097762"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%91%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5%20%D0%B4%D0%BD%D0%B8%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D1%83%D0%BC%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D0%BE%20%D1%82%D0%B5%D0%BF%D0%BB%D1%8B%D0%BC%D0%B8%20%D0%B8%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%BC%D0%B8&url=https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097762"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7097762" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7097762" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/94180/dozhdi">дожди</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/111267/temperatura-vozduha">температура воздуха</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/80784/tuman">туман</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j377zj84tu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-upfsmfrbe4" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T18:01:06+02:00"><meta itemprop="dateModified" content="2020-10-29T18:03:55+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FommjjucwxfbBiJ25fIUw9_LzNg=/1000x435/filters:focal(0x0:2500x948)/nginx/o/2020/10/26/13435582t1hadca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FommjjucwxfbBiJ25fIUw9_LzNg=/1000x435/filters:focal(0x0:2500x948)/nginx/o/2020/10/26/13435582t1hadca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ближайшие дни ожидаются умеренно теплыми и солнечными </span></a><a href="https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T14:31:06+02:00"><meta itemprop="dateModified" content="2020-10-29T18:02:28+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7097530/zhiteley-estonii-zhdet-dozhdlivaya-i-tumannaya-pyatnica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5hRwFyF8CgrxTobVPqrIceZVYrk=/324x185/smart/nginx/o/2017/10/20/7235023t1h4e52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5hRwFyF8CgrxTobVPqrIceZVYrk=/324x185/smart/nginx/o/2017/10/20/7235023t1h4e52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/7097530/zhiteley-estonii-zhdet-dozhdlivaya-i-tumannaya-pyatnica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии ждет дождливая и туманная пятница </span></a><a href="https://prognoz.postimees.ee/7097530/zhiteley-estonii-zhdet-dozhdlivaya-i-tumannaya-pyatnica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T13:58:10+02:00"><meta itemprop="dateModified" content="2020-10-28T14:56:28+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7096557/chetverg-v-estonii-budet-dozhdlivym-i-teplym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mA22MsN_weaH0S2oBf1bOXhArns=/324x185/smart/nginx/o/2020/09/17/13352056t1h3c5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mA22MsN_weaH0S2oBf1bOXhArns=/324x185/smart/nginx/o/2020/09/17/13352056t1h3c5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/7096557/chetverg-v-estonii-budet-dozhdlivym-i-teplym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четверг в Эстонии будет дождливым и теплым </span></a><a href="https://prognoz.postimees.ee/7096557/chetverg-v-estonii-budet-dozhdlivym-i-teplym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T12:34:16+02:00"><meta itemprop="dateModified" content="2020-10-28T13:58:13+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7096460/massivnyy-asteroid-mozhet-stolknutsya-s-zemley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CKwsAGime9YMOVcRjB0VFQUrg6Y=/324x185/smart/nginx/o/2020/10/28/13440280t1h9e1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CKwsAGime9YMOVcRjB0VFQUrg6Y=/324x185/smart/nginx/o/2020/10/28/13440280t1h9e1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>55</span></div></div><a href="https://prognoz.postimees.ee/7096460/massivnyy-asteroid-mozhet-stolknutsya-s-zemley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Массивный астероид может столкнуться с Землей </span></a><a href="https://prognoz.postimees.ee/7096460/massivnyy-asteroid-mozhet-stolknutsya-s-zemley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1eaby3yjrg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T14:15:55+02:00"><meta itemprop="dateModified" content="2020-10-27T15:16:57+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7095654/sinoptiki-nas-ozhidaet-kratkovremennoe-uluchshenie-pogody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jNlWHTg_hJpaKE3iWu8-G0jtA6Q=/1000x435/filters:focal(727x853:2714x1879)/nginx/o/2020/10/24/13433158t1hf300.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jNlWHTg_hJpaKE3iWu8-G0jtA6Q=/1000x435/filters:focal(727x853:2714x1879)/nginx/o/2020/10/24/13433158t1hf300.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://prognoz.postimees.ee/7095654/sinoptiki-nas-ozhidaet-kratkovremennoe-uluchshenie-pogody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: нас ожидает кратковременное улучшение погоды </span></a><a href="https://prognoz.postimees.ee/7095654/sinoptiki-nas-ozhidaet-kratkovremennoe-uluchshenie-pogody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-26T16:18:57+02:00"><meta itemprop="dateModified" content="2020-10-26T16:47:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7094889/evropu-shturmuyut-chuzherodnye-zhivotnye-i-rasteniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HmqlxbGZ_y22NFo-KNxHosoTeUU=/335x190/smart/nginx/o/2020/10/26/13437124t1h6e8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HmqlxbGZ_y22NFo-KNxHosoTeUU=/335x190/smart/nginx/o/2020/10/26/13437124t1h6e8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7094889/evropu-shturmuyut-chuzherodnye-zhivotnye-i-rasteniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Европу штурмуют чужеродные животные и растения </span></a><a href="https://rus.postimees.ee/7094889/evropu-shturmuyut-chuzherodnye-zhivotnye-i-rasteniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-26T14:35:22+02:00"><meta itemprop="dateModified" content="2020-10-26T16:03:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7094772/fotograf-zapechatlel-krasotu-zolotoy-oseni-v-nacionalnom-parke-karula" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zYICmNly0m4MZY5q0cyqpf1C76g=/335x190/filters:focal(166x215:2329x1157)/nginx/o/2020/10/26/13435594t1h5755.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zYICmNly0m4MZY5q0cyqpf1C76g=/335x190/filters:focal(166x215:2329x1157)/nginx/o/2020/10/26/13435594t1h5755.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/7094772/fotograf-zapechatlel-krasotu-zolotoy-oseni-v-nacionalnom-parke-karula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея &#10217; </span>Фотограф запечатлел красоту золотой осени в национальном парке Карула </span></a><a href="https://prognoz.postimees.ee/7094772/fotograf-zapechatlel-krasotu-zolotoy-oseni-v-nacionalnom-parke-karula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-26T13:22:36+02:00"><meta itemprop="dateModified" content="2020-10-26T15:24:04+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7094682/vo-vtornik-v-estonii-budet-pasmurno-i-teplo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2hcadwcNkoKjqD0zzA2cWETtLM8=/685x410/smart/nginx/o/2020/10/24/13433170t1h5f44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2hcadwcNkoKjqD0zzA2cWETtLM8=/685x410/smart/nginx/o/2020/10/24/13433170t1h5f44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/7094682/vo-vtornik-v-estonii-budet-pasmurno-i-teplo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Во вторник в Эстонии будет пасмурно и тепло </span></a><a href="https://prognoz.postimees.ee/7094682/vo-vtornik-v-estonii-budet-pasmurno-i-teplo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-25T18:40:29+02:00"><meta itemprop="dateModified" content="2020-10-25T19:45:06+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7094120/sinoptiki-v-blizhayshie-dni-temperatura-vozduha-podnimetsya-vyshe-10-gradusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5e0nLqIWUpc047UL8zmuIwT2jPQ=/335x190/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5e0nLqIWUpc047UL8zmuIwT2jPQ=/335x190/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>22</span></div></div><a href="https://prognoz.postimees.ee/7094120/sinoptiki-v-blizhayshie-dni-temperatura-vozduha-podnimetsya-vyshe-10-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: в ближайшие дни температура воздуха поднимется выше 10 градусов </span></a><a href="https://prognoz.postimees.ee/7094120/sinoptiki-v-blizhayshie-dni-temperatura-vozduha-podnimetsya-vyshe-10-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-25T15:14:05+02:00"><meta itemprop="dateModified" content="2020-10-25T15:14:05+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7093997/zavtra-v-estoniyu-pridet-novaya-porciya-dozhdey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M05_ImMWx4hDZt6D6o_1w5sOTj0=/335x190/smart/nginx/o/2020/01/09/12862129t1h7ae5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M05_ImMWx4hDZt6D6o_1w5sOTj0=/335x190/smart/nginx/o/2020/01/09/12862129t1h7ae5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/7093997/zavtra-v-estoniyu-pridet-novaya-porciya-dozhdey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонию придет новая порция дождей </span></a><a href="https://prognoz.postimees.ee/7093997/zavtra-v-estoniyu-pridet-novaya-porciya-dozhdey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-25T07:54:13+02:00"><meta itemprop="dateModified" content="2020-10-25T07:54:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7089185/estoniya-pereshla-na-zimnee-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ws_AWwYXNDeCh28a5u92FFdznHM=/685x410/smart/nginx/o/2020/10/23/13431209t1hab55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ws_AWwYXNDeCh28a5u92FFdznHM=/685x410/smart/nginx/o/2020/10/23/13431209t1hab55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://rus.postimees.ee/7089185/estoniya-pereshla-na-zimnee-vremya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония перешла на зимнее время <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7089185/estoniya-pereshla-na-zimnee-vremya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7089185/estoniya-pereshla-na-zimnee-vremya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4vhtb4d03y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:47+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:47+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:24+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:24+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:02+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:02+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти наилучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:02:37+02:00"><meta itemprop="dateModified" content="2020-10-28T09:02:37+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора натягивать кофту! </span></a><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T18:01:06+02:00"><meta itemprop="dateModified" content="2020-10-29T18:03:55+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FommjjucwxfbBiJ25fIUw9_LzNg=/1000x435/filters:focal(0x0:2500x948)/nginx/o/2020/10/26/13435582t1hadca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FommjjucwxfbBiJ25fIUw9_LzNg=/1000x435/filters:focal(0x0:2500x948)/nginx/o/2020/10/26/13435582t1hadca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ближайшие дни ожидаются умеренно теплыми и солнечными </span></a><a href="https://prognoz.postimees.ee/7097762/blizhayshie-dni-ozhidayutsya-umerenno-teplymi-i-solnechnymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T14:31:06+02:00"><meta itemprop="dateModified" content="2020-10-29T18:02:28+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7097530/zhiteley-estonii-zhdet-dozhdlivaya-i-tumannaya-pyatnica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dBQUniwZl9jGWf7hGK7meWxfHp8=/335x190/smart/nginx/o/2017/10/20/7235023t1h4e52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dBQUniwZl9jGWf7hGK7meWxfHp8=/335x190/smart/nginx/o/2017/10/20/7235023t1h4e52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/7097530/zhiteley-estonii-zhdet-dozhdlivaya-i-tumannaya-pyatnica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии ждет дождливая и туманная пятница </span></a><a href="https://prognoz.postimees.ee/7097530/zhiteley-estonii-zhdet-dozhdlivaya-i-tumannaya-pyatnica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T13:58:10+02:00"><meta itemprop="dateModified" content="2020-10-28T14:56:28+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7096557/chetverg-v-estonii-budet-dozhdlivym-i-teplym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UHWMUJ1EQ6h6uv3bHTqEOpFj8SE=/335x190/smart/nginx/o/2020/09/17/13352056t1h3c5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UHWMUJ1EQ6h6uv3bHTqEOpFj8SE=/335x190/smart/nginx/o/2020/09/17/13352056t1h3c5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/7096557/chetverg-v-estonii-budet-dozhdlivym-i-teplym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четверг в Эстонии будет дождливым и теплым </span></a><a href="https://prognoz.postimees.ee/7096557/chetverg-v-estonii-budet-dozhdlivym-i-teplym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T12:34:16+02:00"><meta itemprop="dateModified" content="2020-10-28T13:58:13+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7096460/massivnyy-asteroid-mozhet-stolknutsya-s-zemley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4U7McbNDfIpNJE2JFQryIDZcs40=/685x410/smart/nginx/o/2020/10/28/13440280t1h9e1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4U7McbNDfIpNJE2JFQryIDZcs40=/685x410/smart/nginx/o/2020/10/28/13440280t1h9e1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>55</span></div></div><a href="https://prognoz.postimees.ee/7096460/massivnyy-asteroid-mozhet-stolknutsya-s-zemley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Массивный астероид может столкнуться с Землей </span></a><a href="https://prognoz.postimees.ee/7096460/massivnyy-asteroid-mozhet-stolknutsya-s-zemley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T14:15:55+02:00"><meta itemprop="dateModified" content="2020-10-27T15:16:57+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7095654/sinoptiki-nas-ozhidaet-kratkovremennoe-uluchshenie-pogody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/luUAI8pimMhKD5wC-EHYnHownHM=/335x190/filters:focal(727x853:2714x1879)/nginx/o/2020/10/24/13433158t1hf300.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/luUAI8pimMhKD5wC-EHYnHownHM=/335x190/filters:focal(727x853:2714x1879)/nginx/o/2020/10/24/13433158t1hf300.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://prognoz.postimees.ee/7095654/sinoptiki-nas-ozhidaet-kratkovremennoe-uluchshenie-pogody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: нас ожидает кратковременное улучшение погоды </span></a><a href="https://prognoz.postimees.ee/7095654/sinoptiki-nas-ozhidaet-kratkovremennoe-uluchshenie-pogody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-26T16:18:57+02:00"><meta itemprop="dateModified" content="2020-10-26T16:47:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7094889/evropu-shturmuyut-chuzherodnye-zhivotnye-i-rasteniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HmqlxbGZ_y22NFo-KNxHosoTeUU=/335x190/smart/nginx/o/2020/10/26/13437124t1h6e8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HmqlxbGZ_y22NFo-KNxHosoTeUU=/335x190/smart/nginx/o/2020/10/26/13437124t1h6e8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7094889/evropu-shturmuyut-chuzherodnye-zhivotnye-i-rasteniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Европу штурмуют чужеродные животные и растения </span></a><a href="https://rus.postimees.ee/7094889/evropu-shturmuyut-chuzherodnye-zhivotnye-i-rasteniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-26T14:35:22+02:00"><meta itemprop="dateModified" content="2020-10-26T16:03:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7094772/fotograf-zapechatlel-krasotu-zolotoy-oseni-v-nacionalnom-parke-karula" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rsl8P3Yq0YM46K_P8HRkDxLdSv4=/685x410/filters:focal(166x215:2329x1157)/nginx/o/2020/10/26/13435594t1h5755.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rsl8P3Yq0YM46K_P8HRkDxLdSv4=/685x410/filters:focal(166x215:2329x1157)/nginx/o/2020/10/26/13435594t1h5755.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/7094772/fotograf-zapechatlel-krasotu-zolotoy-oseni-v-nacionalnom-parke-karula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея &#10217; </span>Фотограф запечатлел красоту золотой осени в национальном парке Карула </span></a><a href="https://prognoz.postimees.ee/7094772/fotograf-zapechatlel-krasotu-zolotoy-oseni-v-nacionalnom-parke-karula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-26T13:22:36+02:00"><meta itemprop="dateModified" content="2020-10-26T15:24:04+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7094682/vo-vtornik-v-estonii-budet-pasmurno-i-teplo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q1QkGfC1FX-Ky4EYAicJ22VYcyY=/335x190/smart/nginx/o/2020/10/24/13433170t1h5f44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q1QkGfC1FX-Ky4EYAicJ22VYcyY=/335x190/smart/nginx/o/2020/10/24/13433170t1h5f44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/7094682/vo-vtornik-v-estonii-budet-pasmurno-i-teplo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Во вторник в Эстонии будет пасмурно и тепло </span></a><a href="https://prognoz.postimees.ee/7094682/vo-vtornik-v-estonii-budet-pasmurno-i-teplo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-25T18:40:29+02:00"><meta itemprop="dateModified" content="2020-10-25T19:45:06+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7094120/sinoptiki-v-blizhayshie-dni-temperatura-vozduha-podnimetsya-vyshe-10-gradusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5e0nLqIWUpc047UL8zmuIwT2jPQ=/335x190/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5e0nLqIWUpc047UL8zmuIwT2jPQ=/335x190/smart/nginx/o/2020/10/24/13433166t1hb24f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>22</span></div></div><a href="https://prognoz.postimees.ee/7094120/sinoptiki-v-blizhayshie-dni-temperatura-vozduha-podnimetsya-vyshe-10-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: в ближайшие дни температура воздуха поднимется выше 10 градусов </span></a><a href="https://prognoz.postimees.ee/7094120/sinoptiki-v-blizhayshie-dni-temperatura-vozduha-podnimetsya-vyshe-10-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-25T15:14:05+02:00"><meta itemprop="dateModified" content="2020-10-25T15:14:05+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7093997/zavtra-v-estoniyu-pridet-novaya-porciya-dozhdey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BsoklCD3xKOnOYEz7CgWBRp6z5I=/685x410/smart/nginx/o/2020/01/09/12862129t1h7ae5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BsoklCD3xKOnOYEz7CgWBRp6z5I=/685x410/smart/nginx/o/2020/01/09/12862129t1h7ae5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/7093997/zavtra-v-estoniyu-pridet-novaya-porciya-dozhdey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонию придет новая порция дождей </span></a><a href="https://prognoz.postimees.ee/7093997/zavtra-v-estoniyu-pridet-novaya-porciya-dozhdey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eujx213shw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sfoj1l5y3h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T08:29:40+02:00"><meta itemprop="dateModified" content="2020-10-29T09:36:37+02:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7096759/ee-ishchut-vse-pochemu-natalya-iz-estonii-obyavlena-v-mezhdunarodnyy-rozysk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h2NushYjN5z9Brn1nTuHrlNqfBU=/1000x435/filters:focal(891x485:1691x1236)/nginx/o/2020/10/28/13440820t1hf428.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h2NushYjN5z9Brn1nTuHrlNqfBU=/1000x435/filters:focal(891x485:1691x1236)/nginx/o/2020/10/28/13440820t1hf428.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>13</span></div></div><a href="https://rus.postimees.ee/7096759/ee-ishchut-vse-pochemu-natalya-iz-estonii-obyavlena-v-mezhdunarodnyy-rozysk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ее ищут все: почему Наталья из Эстонии объявлена в международный розыск <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7096759/ee-ishchut-vse-pochemu-natalya-iz-estonii-obyavlena-v-mezhdunarodnyy-rozysk/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7096759/ee-ishchut-vse-pochemu-natalya-iz-estonii-obyavlena-v-mezhdunarodnyy-rozysk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T17:22:20+02:00"><meta itemprop="dateModified" content="2020-10-29T17:22:20+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7097297/terakt-v-nicce-minimum-troe-pogibshih-odna-obezglavlena-napadavshim-okazalsya-21-letniy-tunisec" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EWXsfBCq4s7LDYQAy_OGervRLH8=/335x190/smart/nginx/o/2020/10/29/13442355t1h4b0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EWXsfBCq4s7LDYQAy_OGervRLH8=/335x190/smart/nginx/o/2020/10/29/13442355t1h4b0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7097297/terakt-v-nicce-minimum-troe-pogibshih-odna-obezglavlena-napadavshim-okazalsya-21-letniy-tunisec" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теракт в Ницце: минимум трое погибших, одна обезглавлена; нападавшим оказался 21-летний тунисец <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7097297/terakt-v-nicce-minimum-troe-pogibshih-odna-obezglavlena-napadavshim-okazalsya-21-letniy-tunisec/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Дополнено</div></a><a href="https://rus.postimees.ee/7097297/terakt-v-nicce-minimum-troe-pogibshih-odna-obezglavlena-napadavshim-okazalsya-21-letniy-tunisec" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T11:52:43+02:00"><meta itemprop="dateModified" content="2020-10-29T13:19:15+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7097324/skandal-s-dizelnymi-avtomobilyami-teper-trebovat-vozvrata-deneg-mogut-i-avtovladelcy-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l_A_r60XudSHMYEZQfKcAqV-3qQ=/335x190/smart/nginx/o/2019/12/09/12797366t1h8b74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/l_A_r60XudSHMYEZQfKcAqV-3qQ=/335x190/smart/nginx/o/2019/12/09/12797366t1h8b74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>128</span></div></div><a href="https://rus.postimees.ee/7097324/skandal-s-dizelnymi-avtomobilyami-teper-trebovat-vozvrata-deneg-mogut-i-avtovladelcy-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скандал с дизельными автомобилями: теперь требовать возврата денег могут и автовладельцы в Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7097324/skandal-s-dizelnymi-avtomobilyami-teper-trebovat-vozvrata-deneg-mogut-i-avtovladelcy-v-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">А вы в их числе?</div></a><a href="https://rus.postimees.ee/7097324/skandal-s-dizelnymi-avtomobilyami-teper-trebovat-vozvrata-deneg-mogut-i-avtovladelcy-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T10:35:01+02:00"><meta itemprop="dateModified" content="2020-10-29T12:14:47+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7097180/v-estonii-vyyavleno-eshche-82-novyh-sluchaya-zarazheniya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9WXe_Dc7azatKQLAGIbB3cTHGm4=/685x410/smart/nginx/o/2020/10/29/13441894t1hac30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9WXe_Dc7azatKQLAGIbB3cTHGm4=/685x410/smart/nginx/o/2020/10/29/13441894t1hac30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>100</span></div></div><a href="https://rus.postimees.ee/7097180/v-estonii-vyyavleno-eshche-82-novyh-sluchaya-zarazheniya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии выявлено еще 82 новых случая заражения коронавирусом</span><div class="list-article__additional-headline">Дополнено в 12:12!</div></a><a href="https://rus.postimees.ee/7097180/v-estonii-vyyavleno-eshche-82-novyh-sluchaya-zarazheniya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T21:17:00+02:00"><meta itemprop="dateModified" content="2020-10-29T09:08:29+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7097004/pozhar-v-zhilom-dome-pogibli-dva-cheloveka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BoA3ttJ7qzE6HmwabvSplP-nq5o=/335x190/filters:focal(2670x2580:3050x2854)/nginx/o/2020/10/28/13441544t1h970d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BoA3ttJ7qzE6HmwabvSplP-nq5o=/335x190/filters:focal(2670x2580:3050x2854)/nginx/o/2020/10/28/13441544t1h970d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>75</span></div></div><a href="https://rus.postimees.ee/7097004/pozhar-v-zhilom-dome-pogibli-dva-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея и видео &#10217; </span>Пожар в жилом доме: погибли два человека</span><div class="list-article__additional-headline">Дополнено в 21.55</div></a><a href="https://rus.postimees.ee/7097004/pozhar-v-zhilom-dome-pogibli-dva-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T16:52:00+02:00"><meta itemprop="dateModified" content="2020-10-29T16:52:00+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7097403/golaya-zhenshchina-na-balkone-tallinnskogo-otelya-palace-lishila-stroiteley-dara-rechi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ycr7ylNT5bN47iOs9_xCfhnRPDk=/335x190/smart/nginx/o/2020/10/29/13441937t1hf30c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ycr7ylNT5bN47iOs9_xCfhnRPDk=/335x190/smart/nginx/o/2020/10/29/13441937t1hf30c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>199</span></div></div><a href="https://limon.postimees.ee/7097403/golaya-zhenshchina-na-balkone-tallinnskogo-otelya-palace-lishila-stroiteley-dara-rechi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ВИДЕО ЧИТАТЕЛЯ &#10217; </span>Голая женщина на балконе таллиннского отеля Palace лишила строителей дара речи <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7097403/golaya-zhenshchina-na-balkone-tallinnskogo-otelya-palace-lishila-stroiteley-dara-rechi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/7097403/golaya-zhenshchina-na-balkone-tallinnskogo-otelya-palace-lishila-stroiteley-dara-rechi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T19:51:00+02:00"><meta itemprop="dateModified" content="2020-10-28T19:53:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7096945/medved-vyskochil-pod-kolesa-dvuh-avtomobiley-zhivotnoe-pogiblo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BL37yr2N_G-Pmy1PMaBefjDuR1k=/685x410/smart/nginx/o/2020/10/28/13441234t1h27c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BL37yr2N_G-Pmy1PMaBefjDuR1k=/685x410/smart/nginx/o/2020/10/28/13441234t1h27c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>485</span></div></div><a href="https://rus.postimees.ee/7096945/medved-vyskochil-pod-kolesa-dvuh-avtomobiley-zhivotnoe-pogiblo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея &#10217; </span>Медведь выскочил под колеса двух автомобилей: животное погибло </span></a><a href="https://rus.postimees.ee/7096945/medved-vyskochil-pod-kolesa-dvuh-avtomobiley-zhivotnoe-pogiblo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T15:17:37+02:00"><meta itemprop="dateModified" content="2020-10-28T15:43:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7096662/riygikogu-prinyal-pravila-dvizheniya-dlya-elektrosamokatov-skorost-ogranichili-vveli-shtrafy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VwvygU39opndJSKLsfJg6nJoasY=/335x190/smart/nginx/o/2020/09/11/13337197t1h8b4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VwvygU39opndJSKLsfJg6nJoasY=/335x190/smart/nginx/o/2020/09/11/13337197t1h8b4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>488</span></div></div><a href="https://rus.postimees.ee/7096662/riygikogu-prinyal-pravila-dvizheniya-dlya-elektrosamokatov-skorost-ogranichili-vveli-shtrafy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рийгикогу принял правила движения для электросамокатов: скорость ограничили, ввели штрафы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7096662/riygikogu-prinyal-pravila-dvizheniya-dlya-elektrosamokatov-skorost-ogranichili-vveli-shtrafy/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7096662/riygikogu-prinyal-pravila-dvizheniya-dlya-elektrosamokatov-skorost-ogranichili-vveli-shtrafy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T17:27:08+02:00"><meta itemprop="dateModified" content="2020-10-28T18:54:56+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7096811/rabotodateli-soglasilis-vozmeshchat-bolnichnye-listy-so-vtorogo-dnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/stp_Jqus0ccw9B4fmuufztgfkeE=/335x190/filters:focal(2439x155:3481x997)/nginx/o/2019/12/13/12808021t1h0261.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/stp_Jqus0ccw9B4fmuufztgfkeE=/335x190/filters:focal(2439x155:3481x997)/nginx/o/2019/12/13/12808021t1h0261.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>334</span></div></div><a href="https://rus.postimees.ee/7096811/rabotodateli-soglasilis-vozmeshchat-bolnichnye-listy-so-vtorogo-dnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Работодатели согласились возмещать больничные листы со второго дня <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7096811/rabotodateli-soglasilis-vozmeshchat-bolnichnye-listy-so-vtorogo-dnya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7096811/rabotodateli-soglasilis-vozmeshchat-bolnichnye-listy-so-vtorogo-dnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T10:38:38+02:00"><meta itemprop="dateModified" content="2020-10-28T12:33:58+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7095327/zato-chestno-v-obyavlenii-o-semnoy-kvartire-v-tallinne-napisana-chistaya-pravda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hDPinkJ96MYDgwErbrf-XJUrsxM=/685x410/filters:focal(0x0:656x1000)/nginx/o/2020/10/27/13437710t1h1877.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hDPinkJ96MYDgwErbrf-XJUrsxM=/685x410/filters:focal(0x0:656x1000)/nginx/o/2020/10/27/13437710t1h1877.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>168</span></div></div><a href="https://rus.postimees.ee/7095327/zato-chestno-v-obyavlenii-o-semnoy-kvartire-v-tallinne-napisana-chistaya-pravda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зато честно: в объявлении о съемной квартире в Таллинне написана чистая правда </span></a><a href="https://rus.postimees.ee/7095327/zato-chestno-v-obyavlenii-o-semnoy-kvartire-v-tallinne-napisana-chistaya-pravda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4rlse0wrfn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-80fec8bb381d78502ea4.js" async></script></body></html>