<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/IbYpcFNWU1JN0U-H-721XpX20r0=/16x16/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IlCxcwxXXXKHAqyQJgMvkKinn0g=/32x32/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8aJ92hi1S5E6i7p_NzD5ucmRltI=/192x192/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3JYDGCXI8zAQj4laDSC0sMmBNAs=/256x256/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/GToHJ9G8pggtzUChKOLu_59ps_s=/180x180/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/EoYQcYCFrkpIqusIh-eQL-rejS0=/1200x630/smart/nginx/o/2020/09/26/13373159t1hc6f2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/EoYQcYCFrkpIqusIh-eQL-rejS0=/1200x630/smart/nginx/o/2020/09/26/13373159t1hc6f2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Теплая погода не покинет Эстонию до середины следующей недели"><meta property="twitter:title" content="Теплая погода не покинет Эстонию до середины следующей недели"><meta property="og:url" content="https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli"><meta property="twitter:url" content="https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По данным Cлужбы погоды Эстонии, в ближайшие дни максимальная температура воздуха опустится чуть ниже 20 градусов тепла, возможны небольшие дожди."><meta property="twitter:description" content="По данным Cлужбы погоды Эстонии, в ближайшие дни максимальная температура воздуха опустится чуть ниже 20 градусов тепла, возможны небольшие дожди."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="прогноз погоды"><meta property="article:tag" content="синоптики"><meta name="article:published_time" content="2020-09-26T19:48:05+03:00"><meta name="article:modified_time" content="2020-09-26T19:51:26+03:00"><meta name="description" content="По данным Cлужбы погоды Эстонии, в ближайшие дни максимальная температура воздуха опустится чуть ниже 20 градусов тепла, возможны небольшие дожди."><meta name="keywords" content="прогноз погоды, синоптики"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Теплая погода не покинет Эстонию до середины следующей недели - Прогноз погоды и новости</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-7416e19cce9765c82e8b.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(37, 133, 193);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-7072053"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIlZPVElOR19BUFBfQVBJIjoiaHR0cHM6XC9cL3ZvdGluZy50dm5ldC5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search" rel="noopener">Сб, 26.09.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/estonia.svg" width="50" height="42" alt="Weather estonia"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/europe.svg" width="50" height="42" alt="Weather europe"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/world.svg" width="42" height="42" alt="Weather world"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" rel="noopener" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" rel="noopener" class="menu-item menu-item--important">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" rel="noopener" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" rel="noopener" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" rel="noopener" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" rel="noopener" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" rel="noopener" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7072053"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Теплая погода не покинет Эстонию до середины следующей недели</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7072053" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7072053"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A2%D0%B5%D0%BF%D0%BB%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B8%D0%BD%D0%B5%D1%82%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B4%D0%BE%20%D1%81%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%D0%BD%D1%8B%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8&url=https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7072053"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D0%B5%D0%BF%D0%BB%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B8%D0%BD%D0%B5%D1%82%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B4%D0%BE%20%D1%81%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%D0%BD%D1%8B%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8&url=https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7072053"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-26T19:51:26+03:00">26 сентября 2020, 19:51</span></div><h1 class="article-headline" itemprop="headline name">Теплая погода не покинет Эстонию до середины следующей недели</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/ah345nS4a2fKK7RrPccOPl61uQ4=/1370x820/smart/nginx/o/2020/09/26/13373159t1hc6f2.jpg"><figure-fullscreen eager :image-id="13373159" image-url="//f9.pmo.ee/uV6CJrlgEf3hHfi9t7-JK-GHIi0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/26/13373159t1hc6f2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13373159)" src="//f9.pmo.ee/ah345nS4a2fKK7RrPccOPl61uQ4=/1370x820/smart/nginx/o/2020/09/26/13373159t1hc6f2.jpg" srcset="//f9.pmo.ee/ah345nS4a2fKK7RrPccOPl61uQ4=/1370x820/smart/nginx/o/2020/09/26/13373159t1hc6f2.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Фото иллюстративное.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Arvo Meeks</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным Cлужбы погоды Эстонии, в ближайшие дни максимальная температура воздуха опустится чуть ниже 20 градусов тепла, возможны небольшие дожди.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-h6sknxuxcs" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9ctk8be2lo" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-imvv08hthl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В ночь на понедельник преимущественно ясная погода, к утру на юго-востоке страны облачно, выше вероятность осадков. Ветер преимущественно восточный, 4-9 м/сек. Температура воздуха 6-11, на побережье до 14 градусов тепла. Днем облачность уплотнится. По многим регионам кратковременные дожди. Ветер восточных направлений, 3-9 м/сек. Температура воздуха 14-17, на севере страны до 19 градусов тепла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на вторник облачно с прояснениями. По многим регионам кратковременные дожди и туманы. Ветер восточный и юго-восточный, 2-8 м/сек. Температура воздуха 7-13, по регионам упадет до 4 градусов тепла. Днем облачность рассеется начиная с юга страны. По регионам кратковременные дожди. Ветер восточных направлений, 2-8 м/сек. Температура воздуха 15-18 градусов тепла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на среду малооблачная погода и переменная облачность. До полуночи на севере страны по регионам кратковременные дожди. Ветер преимущественно восточный, 2-8 м/сек. Температура воздуха 5-10, на побережье до 13 градусов тепла. Днем малооблачная погода без осадков. Ветер восточных направлений, 3-9 м/сек. Температура воздуха 15-18 градусов тепла.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7072053" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7072053"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A2%D0%B5%D0%BF%D0%BB%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B8%D0%BD%D0%B5%D1%82%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B4%D0%BE%20%D1%81%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%D0%BD%D1%8B%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8&url=https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7072053"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D0%B5%D0%BF%D0%BB%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B8%D0%BD%D0%B5%D1%82%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B4%D0%BE%20%D1%81%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%D0%BD%D1%8B%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B5%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8&url=https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7072053"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7072053" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7072053" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/95044/prognoz-pogody">прогноз погоды</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/107093/sinoptiki">синоптики</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ewcfyjfpxk" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ob5lkiuz53" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T19:51:26+03:00"><meta itemprop="dateModified" content="2020-09-26T19:51:26+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y95FumUqnTXwUB7N_SDL4MqBHqo=/1000x435/smart/nginx/o/2020/09/26/13373159t1hc6f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y95FumUqnTXwUB7N_SDL4MqBHqo=/1000x435/smart/nginx/o/2020/09/26/13373159t1hc6f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теплая погода не покинет Эстонию до середины следующей недели </span></a><a href="https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T16:29:16+03:00"><meta itemprop="dateModified" content="2020-09-26T16:45:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7071959/fotograf-zasnyal-severnoe-siyanie-nad-estoniey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0EztmhANCj17fnDB-TVNBCpEQOE=/324x185/smart/nginx/o/2020/09/26/13373022t1h2318.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0EztmhANCj17fnDB-TVNBCpEQOE=/324x185/smart/nginx/o/2020/09/26/13373022t1h2318.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>37</span></div></div><a href="https://rus.postimees.ee/7071959/fotograf-zasnyal-severnoe-siyanie-nad-estoniey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея &#10217; </span>Фотограф заснял северное сияние над Эстонией </span></a><a href="https://rus.postimees.ee/7071959/fotograf-zasnyal-severnoe-siyanie-nad-estoniey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T15:54:40+03:00"><meta itemprop="dateModified" content="2020-09-26T15:54:40+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7071946/sinoptiki-nas-zhdet-eshche-odin-solnechnyy-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7rro2q6B7SN26hCiZfnykY5XaK8=/324x185/smart/nginx/o/2010/10/01/441993t1hf894.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7rro2q6B7SN26hCiZfnykY5XaK8=/324x185/smart/nginx/o/2010/10/01/441993t1hf894.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7071946/sinoptiki-nas-zhdet-eshche-odin-solnechnyy-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: нас ждет еще один солнечный день </span></a><a href="https://prognoz.postimees.ee/7071946/sinoptiki-nas-zhdet-eshche-odin-solnechnyy-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T17:41:32+03:00"><meta itemprop="dateModified" content="2020-09-25T17:41:32+03:00"><meta itemprop="author" content="Карл Хютт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7071483/v-letney-stolice-estonii-segodnya-byl-pobit-rekord-tepla-pochti-vekovoy-davnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7hRZvc-193A296FTn_3q4aFUnGE=/324x185/smart/nginx/o/2020/09/25/13371111t1h2d24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7hRZvc-193A296FTn_3q4aFUnGE=/324x185/smart/nginx/o/2020/09/25/13371111t1h2d24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://prognoz.postimees.ee/7071483/v-letney-stolice-estonii-segodnya-byl-pobit-rekord-tepla-pochti-vekovoy-davnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В летней столице Эстонии сегодня был побит рекорд тепла почти вековой давности </span></a><a href="https://prognoz.postimees.ee/7071483/v-letney-stolice-estonii-segodnya-byl-pobit-rekord-tepla-pochti-vekovoy-davnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qq8pm848nt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T16:50:45+03:00"><meta itemprop="dateModified" content="2020-09-25T16:50:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7071426/zhiteley-estonii-zhdut-solnechnye-i-teplye-vyhodnye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FbE3JfeXJtJOY0ERSVmyxebwE3w=/1000x435/smart/nginx/o/2020/06/12/13149464t1hb77a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FbE3JfeXJtJOY0ERSVmyxebwE3w=/1000x435/smart/nginx/o/2020/06/12/13149464t1hb77a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7071426/zhiteley-estonii-zhdut-solnechnye-i-teplye-vyhodnye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии ждут солнечные и теплые выходные </span></a><a href="https://prognoz.postimees.ee/7071426/zhiteley-estonii-zhdut-solnechnye-i-teplye-vyhodnye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T15:35:12+03:00"><meta itemprop="dateModified" content="2020-09-24T16:36:40+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7070372/pyatnica-v-estonii-budet-teploy-no-mestami-proydut-dozhdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SygORCUsv449eUS_0tLxLO6t3Ro=/335x190/smart/nginx/o/2019/10/25/12686075t1h3976.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SygORCUsv449eUS_0tLxLO6t3Ro=/335x190/smart/nginx/o/2019/10/25/12686075t1h3976.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7070372/pyatnica-v-estonii-budet-teploy-no-mestami-proydut-dozhdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пятница в Эстонии будет теплой, но местами пройдут дожди </span></a><a href="https://prognoz.postimees.ee/7070372/pyatnica-v-estonii-budet-teploy-no-mestami-proydut-dozhdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T13:15:42+03:00"><meta itemprop="dateModified" content="2020-09-24T14:31:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7070217/perehodim-na-novuyu-model-kak-teper-zhiteli-estonii-mogut-uznat-bolee-tochnyy-prognoz-pogody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q0VvTrnWRYhbDxXqa0LFjv-qy18=/335x190/smart/nginx/o/2019/12/02/12782839t1hc47b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/q0VvTrnWRYhbDxXqa0LFjv-qy18=/335x190/smart/nginx/o/2019/12/02/12782839t1hc47b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/7070217/perehodim-na-novuyu-model-kak-teper-zhiteli-estonii-mogut-uznat-bolee-tochnyy-prognoz-pogody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Переходим на новую модель: как теперь жители Эстонии могут узнать более точный прогноз погоды </span></a><a href="https://prognoz.postimees.ee/7070217/perehodim-na-novuyu-model-kak-teper-zhiteli-estonii-mogut-uznat-bolee-tochnyy-prognoz-pogody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-23T21:21:16+03:00"><meta itemprop="dateModified" content="2020-09-23T21:21:16+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7069759/teplaya-pogoda-proderzhitsya-v-estonii-do-konca-nedeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r1Q0Lplzl6F1YrOtYCR9giV3UuI=/685x410/filters:focal(708x798:3817x2935)/nginx/o/2018/10/13/11494091t1ha746.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/r1Q0Lplzl6F1YrOtYCR9giV3UuI=/685x410/filters:focal(708x798:3817x2935)/nginx/o/2018/10/13/11494091t1ha746.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://prognoz.postimees.ee/7069759/teplaya-pogoda-proderzhitsya-v-estonii-do-konca-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теплая погода продержится в Эстонии до конца недели </span></a><a href="https://prognoz.postimees.ee/7069759/teplaya-pogoda-proderzhitsya-v-estonii-do-konca-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-23T16:53:06+03:00"><meta itemprop="dateModified" content="2020-09-23T16:57:05+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7069575/letnyaya-pogoda-v-estonii-lyudi-rinulis-na-plyazh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P09Fg3PPBwlfeUEqUSf-sY4RecQ=/335x190/smart/nginx/o/2020/09/23/13365938t1h1f9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/P09Fg3PPBwlfeUEqUSf-sY4RecQ=/335x190/smart/nginx/o/2020/09/23/13365938t1h1f9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://prognoz.postimees.ee/7069575/letnyaya-pogoda-v-estonii-lyudi-rinulis-na-plyazh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Летняя погода в Эстонии: люди ринулись на пляж </span></a><a href="https://prognoz.postimees.ee/7069575/letnyaya-pogoda-v-estonii-lyudi-rinulis-na-plyazh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-23T14:43:31+03:00"><meta itemprop="dateModified" content="2020-09-23T15:45:00+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7069383/babe-leto-v-estonii-ozhidaetsya-do-22-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1R0_L9_k6YdEP1mvvAGyqGiRiFA=/335x190/smart/nginx/o/2017/10/22/7240923t1hf5c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1R0_L9_k6YdEP1mvvAGyqGiRiFA=/335x190/smart/nginx/o/2017/10/22/7240923t1hf5c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://prognoz.postimees.ee/7069383/babe-leto-v-estonii-ozhidaetsya-do-22-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бабье лето: в Эстонии ожидается до 22 градусов тепла </span></a><a href="https://prognoz.postimees.ee/7069383/babe-leto-v-estonii-ozhidaetsya-do-22-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T16:20:55+03:00"><meta itemprop="dateModified" content="2020-09-22T17:18:27+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7068574/neuzheli-babe-leto-anticiklon-prineset-v-estoniyu-letnyuyu-pogodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_KlUuWFZ2SgwNiMu55b9nmz3Gwk=/685x410/smart/nginx/o/2020/07/05/13190670t1h79cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_KlUuWFZ2SgwNiMu55b9nmz3Gwk=/685x410/smart/nginx/o/2020/07/05/13190670t1h79cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>13</span></div></div><a href="https://prognoz.postimees.ee/7068574/neuzheli-babe-leto-anticiklon-prineset-v-estoniyu-letnyuyu-pogodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неужели бабье лето? Антициклон принесет в Эстонию летнюю погоду </span></a><a href="https://prognoz.postimees.ee/7068574/neuzheli-babe-leto-anticiklon-prineset-v-estoniyu-letnyuyu-pogodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oeui3yzmeg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:46:29+03:00"><meta itemprop="dateModified" content="2020-09-03T10:46:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TPN14RRc236yIBSQfWOyyXUFh8c=/324x222/filters:focal(7x3:1330x649)/nginx/o/2020/09/02/13317424t1h36db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TPN14RRc236yIBSQfWOyyXUFh8c=/324x222/filters:focal(7x3:1330x649)/nginx/o/2020/09/02/13317424t1h36db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:46:04+03:00"><meta itemprop="dateModified" content="2020-09-03T10:46:04+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора натягивать кофту! </span></a><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:45:37+03:00"><meta itemprop="dateModified" content="2020-09-03T10:45:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:45:11+03:00"><meta itemprop="dateModified" content="2020-09-03T10:45:11+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BHXwnbb9x9lBoZl3O6omrUlMQLQ=/324x222/smart/nginx/o/2020/09/02/13317351t1hdbab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BHXwnbb9x9lBoZl3O6omrUlMQLQ=/324x222/smart/nginx/o/2020/09/02/13317351t1hdbab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Голыми руками или в перчатках? </span></a><a href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T19:51:26+03:00"><meta itemprop="dateModified" content="2020-09-26T19:51:26+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y95FumUqnTXwUB7N_SDL4MqBHqo=/1000x435/smart/nginx/o/2020/09/26/13373159t1hc6f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y95FumUqnTXwUB7N_SDL4MqBHqo=/1000x435/smart/nginx/o/2020/09/26/13373159t1hc6f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теплая погода не покинет Эстонию до середины следующей недели </span></a><a href="https://prognoz.postimees.ee/7072053/teplaya-pogoda-ne-pokinet-estoniyu-do-serediny-sleduyushchey-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T16:29:16+03:00"><meta itemprop="dateModified" content="2020-09-26T16:45:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7071959/fotograf-zasnyal-severnoe-siyanie-nad-estoniey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dU3loyQW7wTzbyQs3ON3e1NhnZg=/335x190/smart/nginx/o/2020/09/26/13373022t1h2318.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dU3loyQW7wTzbyQs3ON3e1NhnZg=/335x190/smart/nginx/o/2020/09/26/13373022t1h2318.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>37</span></div></div><a href="https://rus.postimees.ee/7071959/fotograf-zasnyal-severnoe-siyanie-nad-estoniey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея &#10217; </span>Фотограф заснял северное сияние над Эстонией </span></a><a href="https://rus.postimees.ee/7071959/fotograf-zasnyal-severnoe-siyanie-nad-estoniey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T15:54:40+03:00"><meta itemprop="dateModified" content="2020-09-26T15:54:40+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7071946/sinoptiki-nas-zhdet-eshche-odin-solnechnyy-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IEJUvknBtURKDPU-X85SASFHVVs=/335x190/smart/nginx/o/2010/10/01/441993t1hf894.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IEJUvknBtURKDPU-X85SASFHVVs=/335x190/smart/nginx/o/2010/10/01/441993t1hf894.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7071946/sinoptiki-nas-zhdet-eshche-odin-solnechnyy-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: нас ждет еще один солнечный день </span></a><a href="https://prognoz.postimees.ee/7071946/sinoptiki-nas-zhdet-eshche-odin-solnechnyy-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T17:41:32+03:00"><meta itemprop="dateModified" content="2020-09-25T17:41:32+03:00"><meta itemprop="author" content="Карл Хютт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7071483/v-letney-stolice-estonii-segodnya-byl-pobit-rekord-tepla-pochti-vekovoy-davnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iCH5ujZeKHDuTWqxqMNtPnylwrA=/685x410/smart/nginx/o/2020/09/25/13371111t1h2d24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iCH5ujZeKHDuTWqxqMNtPnylwrA=/685x410/smart/nginx/o/2020/09/25/13371111t1h2d24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://prognoz.postimees.ee/7071483/v-letney-stolice-estonii-segodnya-byl-pobit-rekord-tepla-pochti-vekovoy-davnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В летней столице Эстонии сегодня был побит рекорд тепла почти вековой давности </span></a><a href="https://prognoz.postimees.ee/7071483/v-letney-stolice-estonii-segodnya-byl-pobit-rekord-tepla-pochti-vekovoy-davnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T16:50:45+03:00"><meta itemprop="dateModified" content="2020-09-25T16:50:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7071426/zhiteley-estonii-zhdut-solnechnye-i-teplye-vyhodnye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ac_pc39kSjTUmZtr40rrBRix3k8=/335x190/smart/nginx/o/2020/06/12/13149464t1hb77a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ac_pc39kSjTUmZtr40rrBRix3k8=/335x190/smart/nginx/o/2020/06/12/13149464t1hb77a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7071426/zhiteley-estonii-zhdut-solnechnye-i-teplye-vyhodnye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии ждут солнечные и теплые выходные </span></a><a href="https://prognoz.postimees.ee/7071426/zhiteley-estonii-zhdut-solnechnye-i-teplye-vyhodnye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T15:35:12+03:00"><meta itemprop="dateModified" content="2020-09-24T16:36:40+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7070372/pyatnica-v-estonii-budet-teploy-no-mestami-proydut-dozhdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SygORCUsv449eUS_0tLxLO6t3Ro=/335x190/smart/nginx/o/2019/10/25/12686075t1h3976.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SygORCUsv449eUS_0tLxLO6t3Ro=/335x190/smart/nginx/o/2019/10/25/12686075t1h3976.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7070372/pyatnica-v-estonii-budet-teploy-no-mestami-proydut-dozhdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пятница в Эстонии будет теплой, но местами пройдут дожди </span></a><a href="https://prognoz.postimees.ee/7070372/pyatnica-v-estonii-budet-teploy-no-mestami-proydut-dozhdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T13:15:42+03:00"><meta itemprop="dateModified" content="2020-09-24T14:31:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7070217/perehodim-na-novuyu-model-kak-teper-zhiteli-estonii-mogut-uznat-bolee-tochnyy-prognoz-pogody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CA-zzI85x3tq_5Q2ORTTISMMDZM=/685x410/smart/nginx/o/2019/12/02/12782839t1hc47b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CA-zzI85x3tq_5Q2ORTTISMMDZM=/685x410/smart/nginx/o/2019/12/02/12782839t1hc47b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/7070217/perehodim-na-novuyu-model-kak-teper-zhiteli-estonii-mogut-uznat-bolee-tochnyy-prognoz-pogody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Переходим на новую модель: как теперь жители Эстонии могут узнать более точный прогноз погоды </span></a><a href="https://prognoz.postimees.ee/7070217/perehodim-na-novuyu-model-kak-teper-zhiteli-estonii-mogut-uznat-bolee-tochnyy-prognoz-pogody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-23T21:21:16+03:00"><meta itemprop="dateModified" content="2020-09-23T21:21:16+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7069759/teplaya-pogoda-proderzhitsya-v-estonii-do-konca-nedeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GsnmQRBZH48BKd2ZliX3nEYn_kE=/335x190/filters:focal(708x798:3817x2935)/nginx/o/2018/10/13/11494091t1ha746.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GsnmQRBZH48BKd2ZliX3nEYn_kE=/335x190/filters:focal(708x798:3817x2935)/nginx/o/2018/10/13/11494091t1ha746.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://prognoz.postimees.ee/7069759/teplaya-pogoda-proderzhitsya-v-estonii-do-konca-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теплая погода продержится в Эстонии до конца недели </span></a><a href="https://prognoz.postimees.ee/7069759/teplaya-pogoda-proderzhitsya-v-estonii-do-konca-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-23T16:53:06+03:00"><meta itemprop="dateModified" content="2020-09-23T16:57:05+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7069575/letnyaya-pogoda-v-estonii-lyudi-rinulis-na-plyazh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P09Fg3PPBwlfeUEqUSf-sY4RecQ=/335x190/smart/nginx/o/2020/09/23/13365938t1h1f9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/P09Fg3PPBwlfeUEqUSf-sY4RecQ=/335x190/smart/nginx/o/2020/09/23/13365938t1h1f9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://prognoz.postimees.ee/7069575/letnyaya-pogoda-v-estonii-lyudi-rinulis-na-plyazh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Летняя погода в Эстонии: люди ринулись на пляж </span></a><a href="https://prognoz.postimees.ee/7069575/letnyaya-pogoda-v-estonii-lyudi-rinulis-na-plyazh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-23T14:43:31+03:00"><meta itemprop="dateModified" content="2020-09-23T15:45:00+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7069383/babe-leto-v-estonii-ozhidaetsya-do-22-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CVHsbr3ZVabY1munTcD0BAnQLHg=/685x410/smart/nginx/o/2017/10/22/7240923t1hf5c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CVHsbr3ZVabY1munTcD0BAnQLHg=/685x410/smart/nginx/o/2017/10/22/7240923t1hf5c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://prognoz.postimees.ee/7069383/babe-leto-v-estonii-ozhidaetsya-do-22-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бабье лето: в Эстонии ожидается до 22 градусов тепла </span></a><a href="https://prognoz.postimees.ee/7069383/babe-leto-v-estonii-ozhidaetsya-do-22-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4sq4gqrxo2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g5mk6hb5pe" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T14:04:39+03:00"><meta itemprop="dateModified" content="2020-09-26T14:17:00+03:00"><meta itemprop="author" content="Карийна Касьяненко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7071874/eti-grebanye-russkie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bvhY-7o7K7bedap4qPERiY76vwg=/1000x435/filters:focal(681x1786:2780x2563)/nginx/o/2020/09/25/13371936t1hed5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bvhY-7o7K7bedap4qPERiY76vwg=/1000x435/filters:focal(681x1786:2780x2563)/nginx/o/2020/09/25/13371936t1hed5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>725</span></div></div><a href="https://rus.postimees.ee/7071874/eti-grebanye-russkie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Карийна Касьяненко &#10217; </span>Эти гребаные русские <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7071874/eti-grebanye-russkie/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://rus.postimees.ee/7071874/eti-grebanye-russkie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T17:34:34+03:00"><meta itemprop="dateModified" content="2020-09-25T18:52:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7071479/tyazheloe-dtp-na-shosse-tallinn-narva-dvuh-chelovek-uvezli-v-bolnicu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SuogEeteZ664UXi4S4tDY1OXVD4=/335x190/smart/nginx/o/2020/09/25/13371178t1h9a06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SuogEeteZ664UXi4S4tDY1OXVD4=/335x190/smart/nginx/o/2020/09/25/13371178t1h9a06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://rus.postimees.ee/7071479/tyazheloe-dtp-na-shosse-tallinn-narva-dvuh-chelovek-uvezli-v-bolnicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото &#10217; </span>Тяжелое ДТП на шоссе Таллинн-Нарва: двух человек увезли в больницу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7071479/tyazheloe-dtp-na-shosse-tallinn-narva-dvuh-chelovek-uvezli-v-bolnicu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7071479/tyazheloe-dtp-na-shosse-tallinn-narva-dvuh-chelovek-uvezli-v-bolnicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T10:50:51+03:00"><meta itemprop="dateModified" content="2020-09-26T11:29:20+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7071755/v-estonii-vyyavleno-47-novyh-zarazhennyh-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3Nwe0K0FgI_R1R3s7hMeNApvBhQ=/335x190/smart/nginx/o/2020/09/15/13345857t1hd53f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3Nwe0K0FgI_R1R3s7hMeNApvBhQ=/335x190/smart/nginx/o/2020/09/15/13345857t1hd53f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>98</span></div></div><a href="https://rus.postimees.ee/7071755/v-estonii-vyyavleno-47-novyh-zarazhennyh-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии выявлено 47 новых зараженных коронавирусом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7071755/v-estonii-vyyavleno-47-novyh-zarazhennyh-koronavirusom/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7071755/v-estonii-vyyavleno-47-novyh-zarazhennyh-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T10:30:29+03:00"><meta itemprop="dateModified" content="2020-09-25T13:26:52+03:00"><meta itemprop="author" content="Райму Хансон"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7070943/v-malenkom-dome-na-krayu-goroda-s-utra-do-vechera-shli-obyski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KD6AkTP7Q19jbEt6K2t-ssooMbU=/685x410/smart/nginx/o/2020/09/24/13368842t1h2162.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KD6AkTP7Q19jbEt6K2t-ssooMbU=/685x410/smart/nginx/o/2020/09/24/13368842t1h2162.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>55</span></div></div><a href="https://rus.postimees.ee/7070943/v-malenkom-dome-na-krayu-goroda-s-utra-do-vechera-shli-obyski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В маленьком доме на краю города с утра до вечера шли обыски <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7070943/v-malenkom-dome-na-krayu-goroda-s-utra-do-vechera-shli-obyski/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7070943/v-malenkom-dome-na-krayu-goroda-s-utra-do-vechera-shli-obyski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T21:23:53+03:00"><meta itemprop="dateModified" content="2020-09-25T21:23:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7071650/c-ponedelnika-bez-karantinnyh-trebovaniy-v-estoniyu-mozhno-budet-vehat-lish-iz-chetyreh-stran" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tvYkz85IIrnYlHe6vy-atdJ7WCc=/335x190/smart/nginx/o/2019/10/24/12684742t1h20c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tvYkz85IIrnYlHe6vy-atdJ7WCc=/335x190/smart/nginx/o/2019/10/24/12684742t1h20c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://rus.postimees.ee/7071650/c-ponedelnika-bez-karantinnyh-trebovaniy-v-estoniyu-mozhno-budet-vehat-lish-iz-chetyreh-stran" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">C понедельника без карантинных требований в Эстонию можно будет въехать лишь из четырех стран </span></a><a href="https://rus.postimees.ee/7071650/c-ponedelnika-bez-karantinnyh-trebovaniy-v-estoniyu-mozhno-budet-vehat-lish-iz-chetyreh-stran" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T09:42:09+03:00"><meta itemprop="dateModified" content="2020-09-26T09:42:09+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7071750/pravitelstvo-estonii-uproshchaet-peresechenie-granicy-s-latviey-litvoy-i-finlyandiey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/48JY07l0QhLLlRqKfsfYgtpEDQM=/335x190/smart/nginx/o/2020/09/04/13323693t1hb82c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/48JY07l0QhLLlRqKfsfYgtpEDQM=/335x190/smart/nginx/o/2020/09/04/13323693t1hb82c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>49</span></div></div><a href="https://rus.postimees.ee/7071750/pravitelstvo-estonii-uproshchaet-peresechenie-granicy-s-latviey-litvoy-i-finlyandiey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Правительство Эстонии упрощает пересечение границы с Латвией, Литвой и Финляндией <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7071750/pravitelstvo-estonii-uproshchaet-peresechenie-granicy-s-latviey-litvoy-i-finlyandiey/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7071750/pravitelstvo-estonii-uproshchaet-peresechenie-granicy-s-latviey-litvoy-i-finlyandiey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T19:35:08+03:00"><meta itemprop="dateModified" content="2020-09-25T19:35:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7071583/tallink-so-sleduyushchey-nedeli-vremenno-zakryvaet-uspevshiy-nabrat-populyarnost-marshrut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pD7P5_rC1TBJrr2f_8i_k-re3PU=/685x410/smart/nginx/o/2020/06/19/13162803t1hc77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pD7P5_rC1TBJrr2f_8i_k-re3PU=/685x410/smart/nginx/o/2020/06/19/13162803t1hc77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://rus.postimees.ee/7071583/tallink-so-sleduyushchey-nedeli-vremenno-zakryvaet-uspevshiy-nabrat-populyarnost-marshrut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink со следующей недели временно закрывает успевший набрать популярность маршрут </span></a><a href="https://rus.postimees.ee/7071583/tallink-so-sleduyushchey-nedeli-vremenno-zakryvaet-uspevshiy-nabrat-populyarnost-marshrut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T21:44:21+03:00"><meta itemprop="dateModified" content="2020-09-25T21:44:21+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7071658/izmaylova-v-gorode-moglo-by-deystvovat-ogranichenie-skorosti-v-30-km-ch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uq3Fkbg1uCs3kXedbgD4oCGAYto=/335x190/filters:focal(1188x2809:1884x3068)/nginx/o/2020/07/20/13221881t1hf843.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uq3Fkbg1uCs3kXedbgD4oCGAYto=/335x190/filters:focal(1188x2809:1884x3068)/nginx/o/2020/07/20/13221881t1hf843.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>580</span></div></div><a href="https://rus.postimees.ee/7071658/izmaylova-v-gorode-moglo-by-deystvovat-ogranichenie-skorosti-v-30-km-ch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Измайлова: в городе могло бы действовать ограничение скорости в 30 км/ч <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7071658/izmaylova-v-gorode-moglo-by-deystvovat-ogranichenie-skorosti-v-30-km-ch/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7071658/izmaylova-v-gorode-moglo-by-deystvovat-ogranichenie-skorosti-v-30-km-ch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T14:24:05+03:00"><meta itemprop="dateModified" content="2020-09-25T16:00:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7071259/progulka-s-sobakoy-v-tallinne-obernulas-koshmarom-pes-ukusil-devushku-za-lico" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lYHRLZHUiboXT-lmG-bs1nSSWfg=/335x190/smart/nginx/o/2020/09/25/13370335t1ha63c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lYHRLZHUiboXT-lmG-bs1nSSWfg=/335x190/smart/nginx/o/2020/09/25/13370335t1ha63c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>414</span></div></div><a href="https://rus.postimees.ee/7071259/progulka-s-sobakoy-v-tallinne-obernulas-koshmarom-pes-ukusil-devushku-za-lico" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогулка с собакой в Таллинне обернулась кошмаром: пес укусил девушку за лицо <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7071259/progulka-s-sobakoy-v-tallinne-obernulas-koshmarom-pes-ukusil-devushku-za-lico/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7071259/progulka-s-sobakoy-v-tallinne-obernulas-koshmarom-pes-ukusil-devushku-za-lico" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T09:01:34+03:00"><meta itemprop="dateModified" content="2020-09-26T11:38:33+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7071730/pod-harkovom-razbilsya-voennyy-an-26-na-bortu-byli-kursanty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LXPAXbbaQgPJjTkkCoXMkPRAzSA=/685x410/smart/nginx/o/2020/09/26/13372307t1he196.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LXPAXbbaQgPJjTkkCoXMkPRAzSA=/685x410/smart/nginx/o/2020/09/26/13372307t1he196.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>251</span></div></div><a href="https://rus.postimees.ee/7071730/pod-harkovom-razbilsya-voennyy-an-26-na-bortu-byli-kursanty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Видео &#10217; </span>Под Харьковом разбился военный Ан-26. На борту были курсанты <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7071730/pod-harkovom-razbilsya-voennyy-an-26-na-bortu-byli-kursanty/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7071730/pod-harkovom-razbilsya-voennyy-an-26-na-bortu-byli-kursanty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-memxque936" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-7d4f2999e99acece32e6.js" async></script></body></html>