<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/IbYpcFNWU1JN0U-H-721XpX20r0=/16x16/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IlCxcwxXXXKHAqyQJgMvkKinn0g=/32x32/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8aJ92hi1S5E6i7p_NzD5ucmRltI=/192x192/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3JYDGCXI8zAQj4laDSC0sMmBNAs=/256x256/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/GToHJ9G8pggtzUChKOLu_59ps_s=/180x180/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/rMBUDbpxG1tAtZ5mJ5ki7JgC2lY=/1200x630/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/rMBUDbpxG1tAtZ5mJ5ki7JgC2lY=/1200x630/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Прогноз на ближайшие дни: в выходные придут дожди с грозами"><meta property="twitter:title" content="Прогноз на ближайшие дни: в выходные придут дожди с грозами"><meta property="og:url" content="https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami"><meta property="twitter:url" content="https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami"><meta property="og:site_name" content="Погода"><meta property="og:description" content="До субботы в Эстонии сохранится по-летнему теплая и сухая погода, в выходные синоптики обещают приближение ложбины низкого давления с западного направления и дожди с грозами."><meta property="twitter:description" content="До субботы в Эстонии сохранится по-летнему теплая и сухая погода, в выходные синоптики обещают приближение ложбины низкого давления с западного направления и дожди с грозами."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="грозы"><meta property="article:tag" content="дожди"><meta property="article:tag" content="температура воздуха"><meta name="article:published_time" content="2020-08-19T20:43:36+03:00"><meta name="article:modified_time" content="2020-08-19T20:51:46+03:00"><meta name="description" content="До субботы в Эстонии сохранится по-летнему теплая и сухая погода, в выходные синоптики обещают приближение ложбины низкого давления с западного направления и дожди с грозами."><meta name="keywords" content="грозы, дожди, температура воздуха"><link rel="canonical" href="https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Прогноз на ближайшие дни: в выходные придут дожди с грозами - Прогноз погоды и новости</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6d2d5e87c448b20af0b5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(37, 133, 193);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-7043227"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Ср, 19.08.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item menu-item--important">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7043227"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Прогноз на ближайшие дни: в выходные придут дожди с грозами</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043227" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043227"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%BD%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5%20%D0%B4%D0%BD%D0%B8%3A%20%D0%B2%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B4%D1%83%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D1%81%20%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8&url=https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043227"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%BD%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5%20%D0%B4%D0%BD%D0%B8%3A%20%D0%B2%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B4%D1%83%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D1%81%20%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8&url=https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043227"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Прогноз на ближайшие дни: в выходные придут дожди с грозами&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami%3Futm_source%3Demail%26utm_content%3D7043227" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-19T20:43:36+03:00">19 августа 2020, 20:43</span></div><h1 class="article-headline" itemprop="headline name">Прогноз на ближайшие дни: в выходные придут дожди с грозами</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/ZJzq__MJFByw4ccxNPrzQ2Yf5BY=/1370x820/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg"><figure-fullscreen eager :image-id="13155579" image-url="//f9.pmo.ee/UZ_1hWrdTudKfGkiqr2qb5UQy88=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/16/13155579t1h52d5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13155579)" src="//f9.pmo.ee/ZJzq__MJFByw4ccxNPrzQ2Yf5BY=/1370x820/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg" srcset="//f9.pmo.ee/ZJzq__MJFByw4ccxNPrzQ2Yf5BY=/1370x820/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Гроза.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>До субботы в Эстонии сохранится по-летнему теплая и сухая погода, в выходные синоптики обещают приближение ложбины низкого давления с западного направления и дожди с грозами.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-x6nrmkz737" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-no87nr2i2z" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-udiwojhg28" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В ночь на пятницу в Эстонии небольшая и переменная облачность, без осадков. Ветер преимущественно юго-восточный 2-7 м/с. Температура воздуха 9..14, на побережье до 18°С. В пятницу днем небольшая и переменная облачность, преимущественно без осадков. Ветер южный и юго-восточный, на северном побережье и северо-восточный 2-7 м/с. Температура воздуха 22..27°С.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на субботу в Эстонии на материке - малооблачно, без осадков. На островах более облачно и утром местами возможен кратковременный дождь. Ветер южный, юго-восточный 4-9, на побережье порывами до 14 м/с. Температура воздуха 12..17, на побережье до 20°С. В субботу днем на западе Эстонии облачность уплотнится. На островах пройдет дождь, во второй половине дня осадки распространятся на материк, возможна гроза. На востоке Эстонии облачность небольшая и погода без осадков сохранится до вечера, затем вероятность ливней и гроз увеличится. Ветер южный, юго-восточный 5-9, порывами 12, на побережье до 15 м/с, вечером на островах развернётся к юго-западному. Температура воздуха в течение дня 20..25°С.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на воскресенье в Эстонии облачно с прояснениями. Пройдет дождь, возможна гроза. После полуночи дождевые облака над островами рассеются. Ветер южный и юго-западный4-9, порывами 12 м/с. Температура воздуха 13..18°C. В воскресенье днем в Эстонии небольшая и переменная облачность. Местами пройдут ливневые дожди, возможна гроза. Ветер южный и юго-западный 4-9, порывами 12, к вечеру на островах до 15 м/с. Температура воздуха днем 19..24°C.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043227" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043227"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%BD%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5%20%D0%B4%D0%BD%D0%B8%3A%20%D0%B2%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B4%D1%83%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D1%81%20%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8&url=https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043227"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%BD%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B8%D0%B5%20%D0%B4%D0%BD%D0%B8%3A%20%D0%B2%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B4%D1%83%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D1%81%20%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8&url=https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043227"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Прогноз на ближайшие дни: в выходные придут дожди с грозами&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami%3Futm_source%3Demail%26utm_content%3D7043227" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7043227/prognoz-na-blizhayshie-dni-v-vyhodnye-pridut-dozhdi-s-grozami/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7043227" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7043227" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/100397/grozy">грозы</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/94180/dozhdi">дожди</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/111267/temperatura-vozduha">температура воздуха</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0vfrm28xpz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dh5lxe9ng3" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="4099" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T15:05:08+03:00"><meta itemprop="dateModified" content="2020-08-19T16:22:12+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7043004/zavtra-zhiteley-estonii-zhdet-ocherednoy-zharkiy-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7R0TZh30gD0orvP07pVFsYFYsLE=/1000x435/smart/nginx/o/2020/07/14/13210442t1h29f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7R0TZh30gD0orvP07pVFsYFYsLE=/1000x435/smart/nginx/o/2020/07/14/13210442t1h29f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://prognoz.postimees.ee/7043004/zavtra-zhiteley-estonii-zhdet-ocherednoy-zharkiy-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра жителей Эстонии ждет очередной жаркий день </span></a><a href="https://prognoz.postimees.ee/7043004/zavtra-zhiteley-estonii-zhdet-ocherednoy-zharkiy-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T09:51:23+03:00"><meta itemprop="dateModified" content="2020-08-19T10:18:07+03:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7042679/v-indonezii-proizoshlo-moshchnoe-zemletryasenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WC4h9ODP4FEUu_iZhUMB92gkI20=/324x185/smart/nginx/o/2020/08/19/13282728t1h791b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WC4h9ODP4FEUu_iZhUMB92gkI20=/324x185/smart/nginx/o/2020/08/19/13282728t1h791b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7042679/v-indonezii-proizoshlo-moshchnoe-zemletryasenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Индонезии произошло мощное землетрясение </span></a><a href="https://prognoz.postimees.ee/7042679/v-indonezii-proizoshlo-moshchnoe-zemletryasenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T19:25:29+03:00"><meta itemprop="dateModified" content="2020-08-18T19:25:37+03:00"><meta itemprop="author" content="prognoz.ee, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7042280/teplaya-pogoda-proderzhitsya-do-konca-nedeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h47xifdAC_vsdyOmExcY2FKHF4U=/324x185/smart/nginx/o/2020/06/29/13178237t1h0474.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h47xifdAC_vsdyOmExcY2FKHF4U=/324x185/smart/nginx/o/2020/06/29/13178237t1h0474.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://prognoz.postimees.ee/7042280/teplaya-pogoda-proderzhitsya-do-konca-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теплая погода продержится до конца недели </span></a><a href="https://prognoz.postimees.ee/7042280/teplaya-pogoda-proderzhitsya-do-konca-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T08:13:48+03:00"><meta itemprop="dateModified" content="2020-08-18T10:49:18+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7041795/temperatura-vody-na-plyazhah-uderzhivaetsya-v-rayone-20-gradusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9BpFxZlo0VHTEpR3U5Gw3oHVfVA=/324x185/filters:focal(1786x252:2663x1487)/nginx/o/2020/08/11/13266608t1h4e25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9BpFxZlo0VHTEpR3U5Gw3oHVfVA=/324x185/filters:focal(1786x252:2663x1487)/nginx/o/2020/08/11/13266608t1h4e25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7041795/temperatura-vody-na-plyazhah-uderzhivaetsya-v-rayone-20-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Температура воды на пляжах удерживается в районе 20 градусов </span></a><a href="https://prognoz.postimees.ee/7041795/temperatura-vody-na-plyazhah-uderzhivaetsya-v-rayone-20-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lt5fq5leb3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T07:27:37+03:00"><meta itemprop="dateModified" content="2020-08-18T10:33:01+03:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7041767/tayanie-lednikov-grenlandii-dostiglo-tochki-nevozvrata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jwgR8S9S6QfZ_nhf1YlgTm5KEfU=/1000x435/smart/nginx/o/2017/04/18/6562925t1h05b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jwgR8S9S6QfZ_nhf1YlgTm5KEfU=/1000x435/smart/nginx/o/2017/04/18/6562925t1h05b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://prognoz.postimees.ee/7041767/tayanie-lednikov-grenlandii-dostiglo-tochki-nevozvrata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таяние ледников Гренландии достигло точки невозврата </span></a><a href="https://prognoz.postimees.ee/7041767/tayanie-lednikov-grenlandii-dostiglo-tochki-nevozvrata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T14:47:15+03:00"><meta itemprop="dateModified" content="2020-08-17T19:11:19+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7041301/zavtra-sinoptiki-obeshchayut-otlichnuyu-letnyuyu-pogodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ba2tUDyZaGSPYvKPzPKM3Mtce-M=/335x190/smart/nginx/o/2020/07/29/13239241t1h9e91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ba2tUDyZaGSPYvKPzPKM3Mtce-M=/335x190/smart/nginx/o/2020/07/29/13239241t1h9e91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://prognoz.postimees.ee/7041301/zavtra-sinoptiki-obeshchayut-otlichnuyu-letnyuyu-pogodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра синоптики обещают отличную летнюю погоду </span></a><a href="https://prognoz.postimees.ee/7041301/zavtra-sinoptiki-obeshchayut-otlichnuyu-letnyuyu-pogodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T14:22:03+03:00"><meta itemprop="dateModified" content="2020-08-15T14:22:03+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7040236/v-voskresene-ozhidaetsya-do-28-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K7yUPHuV4b9N2_rcsCFC6UA6wyQ=/335x190/smart/nginx/o/2020/07/06/13194135t1hcb13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K7yUPHuV4b9N2_rcsCFC6UA6wyQ=/335x190/smart/nginx/o/2020/07/06/13194135t1hcb13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://prognoz.postimees.ee/7040236/v-voskresene-ozhidaetsya-do-28-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В воскресенье ожидается до 28 градусов тепла </span></a><a href="https://prognoz.postimees.ee/7040236/v-voskresene-ozhidaetsya-do-28-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-14T15:24:20+03:00"><meta itemprop="dateModified" content="2020-08-14T15:24:20+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7039726/predstoyashchie-vyhodnye-podaryat-zhitelyam-estonii-novuyu-porciyu-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dwt8kdKh22flCYxmb9rq_poO4MA=/685x410/smart/nginx/o/2020/07/02/13184287t1had1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Dwt8kdKh22flCYxmb9rq_poO4MA=/685x410/smart/nginx/o/2020/07/02/13184287t1had1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/7039726/predstoyashchie-vyhodnye-podaryat-zhitelyam-estonii-novuyu-porciyu-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предстоящие выходные подарят жителям Эстонии новую порцию тепла </span></a><a href="https://prognoz.postimees.ee/7039726/predstoyashchie-vyhodnye-podaryat-zhitelyam-estonii-novuyu-porciyu-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-13T21:37:21+03:00"><meta itemprop="dateModified" content="2020-08-13T21:37:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7039215/sinoptiki-teplaya-pogoda-proderzhitsya-ne-menshe-nedeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K7yUPHuV4b9N2_rcsCFC6UA6wyQ=/335x190/smart/nginx/o/2020/07/06/13194135t1hcb13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K7yUPHuV4b9N2_rcsCFC6UA6wyQ=/335x190/smart/nginx/o/2020/07/06/13194135t1hcb13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>693</span></div></div><a href="https://prognoz.postimees.ee/7039215/sinoptiki-teplaya-pogoda-proderzhitsya-ne-menshe-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: теплая погода продержится не меньше недели </span></a><a href="https://prognoz.postimees.ee/7039215/sinoptiki-teplaya-pogoda-proderzhitsya-ne-menshe-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-13T15:03:12+03:00"><meta itemprop="dateModified" content="2020-08-13T15:04:04+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7038896/zavtra-zhiteley-estonii-zhdet-eshche-odin-dozhdlivyy-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1Dd8T4nZ69PNEIVQzdxTxAnZxMY=/335x190/smart/nginx/o/2019/07/12/12356986t1h3de3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1Dd8T4nZ69PNEIVQzdxTxAnZxMY=/335x190/smart/nginx/o/2019/07/12/12356986t1h3de3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://prognoz.postimees.ee/7038896/zavtra-zhiteley-estonii-zhdet-eshche-odin-dozhdlivyy-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра жителей Эстонии ждет еще один дождливый день </span></a><a href="https://prognoz.postimees.ee/7038896/zavtra-zhiteley-estonii-zhdet-eshche-odin-dozhdlivyy-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-13T11:15:30+03:00"><meta itemprop="dateModified" content="2020-08-13T11:15:30+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7038663/opasnost-sine-zelenyh-vodorosley-u-beregov-pyarnu-otstupila" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7Lo7Elr-jF6Q4lHnHpEqGH5VAkc=/685x410/smart/nginx/o/2020/07/14/13210442t1h29f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7Lo7Elr-jF6Q4lHnHpEqGH5VAkc=/685x410/smart/nginx/o/2020/07/14/13210442t1h29f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7038663/opasnost-sine-zelenyh-vodorosley-u-beregov-pyarnu-otstupila" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Опасность сине-зеленых водорослей у берегов Пярну отступила </span></a><a href="https://prognoz.postimees.ee/7038663/opasnost-sine-zelenyh-vodorosley-u-beregov-pyarnu-otstupila" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lpqv9kpmid" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-08-03T09:41:52+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T15:05:08+03:00"><meta itemprop="dateModified" content="2020-08-19T16:22:12+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7043004/zavtra-zhiteley-estonii-zhdet-ocherednoy-zharkiy-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7R0TZh30gD0orvP07pVFsYFYsLE=/1000x435/smart/nginx/o/2020/07/14/13210442t1h29f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7R0TZh30gD0orvP07pVFsYFYsLE=/1000x435/smart/nginx/o/2020/07/14/13210442t1h29f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://prognoz.postimees.ee/7043004/zavtra-zhiteley-estonii-zhdet-ocherednoy-zharkiy-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра жителей Эстонии ждет очередной жаркий день </span></a><a href="https://prognoz.postimees.ee/7043004/zavtra-zhiteley-estonii-zhdet-ocherednoy-zharkiy-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T09:51:23+03:00"><meta itemprop="dateModified" content="2020-08-19T10:18:07+03:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7042679/v-indonezii-proizoshlo-moshchnoe-zemletryasenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pn3EewU04kfXsgn1QKe6K61GVf8=/335x190/smart/nginx/o/2020/08/19/13282728t1h791b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pn3EewU04kfXsgn1QKe6K61GVf8=/335x190/smart/nginx/o/2020/08/19/13282728t1h791b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7042679/v-indonezii-proizoshlo-moshchnoe-zemletryasenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Индонезии произошло мощное землетрясение </span></a><a href="https://prognoz.postimees.ee/7042679/v-indonezii-proizoshlo-moshchnoe-zemletryasenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T19:25:29+03:00"><meta itemprop="dateModified" content="2020-08-18T19:25:37+03:00"><meta itemprop="author" content="prognoz.ee, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7042280/teplaya-pogoda-proderzhitsya-do-konca-nedeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2NZwCn3ZATe6dAnZDjrznraOet8=/335x190/smart/nginx/o/2020/06/29/13178237t1h0474.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2NZwCn3ZATe6dAnZDjrznraOet8=/335x190/smart/nginx/o/2020/06/29/13178237t1h0474.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://prognoz.postimees.ee/7042280/teplaya-pogoda-proderzhitsya-do-konca-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теплая погода продержится до конца недели </span></a><a href="https://prognoz.postimees.ee/7042280/teplaya-pogoda-proderzhitsya-do-konca-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T08:13:48+03:00"><meta itemprop="dateModified" content="2020-08-18T10:49:18+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7041795/temperatura-vody-na-plyazhah-uderzhivaetsya-v-rayone-20-gradusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N82WscyTPS64bckSoL0Qr2BMxbc=/685x410/filters:focal(1786x252:2663x1487)/nginx/o/2020/08/11/13266608t1h4e25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N82WscyTPS64bckSoL0Qr2BMxbc=/685x410/filters:focal(1786x252:2663x1487)/nginx/o/2020/08/11/13266608t1h4e25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7041795/temperatura-vody-na-plyazhah-uderzhivaetsya-v-rayone-20-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Температура воды на пляжах удерживается в районе 20 градусов </span></a><a href="https://prognoz.postimees.ee/7041795/temperatura-vody-na-plyazhah-uderzhivaetsya-v-rayone-20-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T07:27:37+03:00"><meta itemprop="dateModified" content="2020-08-18T10:33:01+03:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7041767/tayanie-lednikov-grenlandii-dostiglo-tochki-nevozvrata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Btw6CU5uu--HDnKqHV-nPwrK8Hg=/335x190/smart/nginx/o/2017/04/18/6562925t1h05b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Btw6CU5uu--HDnKqHV-nPwrK8Hg=/335x190/smart/nginx/o/2017/04/18/6562925t1h05b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://prognoz.postimees.ee/7041767/tayanie-lednikov-grenlandii-dostiglo-tochki-nevozvrata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таяние ледников Гренландии достигло точки невозврата </span></a><a href="https://prognoz.postimees.ee/7041767/tayanie-lednikov-grenlandii-dostiglo-tochki-nevozvrata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T14:47:15+03:00"><meta itemprop="dateModified" content="2020-08-17T19:11:19+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7041301/zavtra-sinoptiki-obeshchayut-otlichnuyu-letnyuyu-pogodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ba2tUDyZaGSPYvKPzPKM3Mtce-M=/335x190/smart/nginx/o/2020/07/29/13239241t1h9e91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ba2tUDyZaGSPYvKPzPKM3Mtce-M=/335x190/smart/nginx/o/2020/07/29/13239241t1h9e91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://prognoz.postimees.ee/7041301/zavtra-sinoptiki-obeshchayut-otlichnuyu-letnyuyu-pogodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра синоптики обещают отличную летнюю погоду </span></a><a href="https://prognoz.postimees.ee/7041301/zavtra-sinoptiki-obeshchayut-otlichnuyu-letnyuyu-pogodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T14:22:03+03:00"><meta itemprop="dateModified" content="2020-08-15T14:22:03+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7040236/v-voskresene-ozhidaetsya-do-28-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MK1jyMQYVGFvBLIrqNpWD3D4cc8=/685x410/smart/nginx/o/2020/07/06/13194135t1hcb13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MK1jyMQYVGFvBLIrqNpWD3D4cc8=/685x410/smart/nginx/o/2020/07/06/13194135t1hcb13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://prognoz.postimees.ee/7040236/v-voskresene-ozhidaetsya-do-28-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В воскресенье ожидается до 28 градусов тепла </span></a><a href="https://prognoz.postimees.ee/7040236/v-voskresene-ozhidaetsya-do-28-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-14T15:24:20+03:00"><meta itemprop="dateModified" content="2020-08-14T15:24:20+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7039726/predstoyashchie-vyhodnye-podaryat-zhitelyam-estonii-novuyu-porciyu-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H0_f1EB5qhmf_H4et57tM9uaJHI=/335x190/smart/nginx/o/2020/07/02/13184287t1had1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H0_f1EB5qhmf_H4et57tM9uaJHI=/335x190/smart/nginx/o/2020/07/02/13184287t1had1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/7039726/predstoyashchie-vyhodnye-podaryat-zhitelyam-estonii-novuyu-porciyu-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предстоящие выходные подарят жителям Эстонии новую порцию тепла </span></a><a href="https://prognoz.postimees.ee/7039726/predstoyashchie-vyhodnye-podaryat-zhitelyam-estonii-novuyu-porciyu-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-13T21:37:21+03:00"><meta itemprop="dateModified" content="2020-08-13T21:37:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7039215/sinoptiki-teplaya-pogoda-proderzhitsya-ne-menshe-nedeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K7yUPHuV4b9N2_rcsCFC6UA6wyQ=/335x190/smart/nginx/o/2020/07/06/13194135t1hcb13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K7yUPHuV4b9N2_rcsCFC6UA6wyQ=/335x190/smart/nginx/o/2020/07/06/13194135t1hcb13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>693</span></div></div><a href="https://prognoz.postimees.ee/7039215/sinoptiki-teplaya-pogoda-proderzhitsya-ne-menshe-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: теплая погода продержится не меньше недели </span></a><a href="https://prognoz.postimees.ee/7039215/sinoptiki-teplaya-pogoda-proderzhitsya-ne-menshe-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-13T15:03:12+03:00"><meta itemprop="dateModified" content="2020-08-13T15:04:04+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7038896/zavtra-zhiteley-estonii-zhdet-eshche-odin-dozhdlivyy-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DbP9kDP14KjvuaPnDKruspCQRU4=/685x410/smart/nginx/o/2019/07/12/12356986t1h3de3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DbP9kDP14KjvuaPnDKruspCQRU4=/685x410/smart/nginx/o/2019/07/12/12356986t1h3de3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://prognoz.postimees.ee/7038896/zavtra-zhiteley-estonii-zhdet-eshche-odin-dozhdlivyy-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра жителей Эстонии ждет еще один дождливый день </span></a><a href="https://prognoz.postimees.ee/7038896/zavtra-zhiteley-estonii-zhdet-eshche-odin-dozhdlivyy-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2p1yaufglw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zyplfkp5mj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T16:29:53+03:00"><meta itemprop="dateModified" content="2020-08-19T16:53:07+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7038284/es-ne-priznal-vybory-v-belorussii-i-vvodit-sankcii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FN5TO1aBtdq-sEMYIN-TyQidWSU=/1000x435/filters:focal(0x611:4704x3290)/nginx/o/2020/08/19/13283711t1h412c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FN5TO1aBtdq-sEMYIN-TyQidWSU=/1000x435/filters:focal(0x611:4704x3290)/nginx/o/2020/08/19/13283711t1h412c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/7038284/es-ne-priznal-vybory-v-belorussii-i-vvodit-sankcii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Блог, фото, видео &#10217; </span>ЕС не признал выборы в Белоруссии и вводит санкции <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7038284/es-ne-priznal-vybory-v-belorussii-i-vvodit-sankcii/comments" class="list-article__comment section-font-color" itemprop="url">(102) </span></span></a><a href="https://rus.postimees.ee/7038284/es-ne-priznal-vybory-v-belorussii-i-vvodit-sankcii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T09:54:49+03:00"><meta itemprop="dateModified" content="2020-08-18T12:12:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7041885/tysyachi-estonskih-avtomobilistov-mogut-narushit-zakon-sami-togo-ne-znaya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DDfXS0b3dsiL83pXkHJDTrxU3vs=/335x190/smart/nginx/o/2020/02/21/12957139t1h0df0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DDfXS0b3dsiL83pXkHJDTrxU3vs=/335x190/smart/nginx/o/2020/02/21/12957139t1h0df0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab">Авто/Техника</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>777</span></div></div><a href="https://rus.postimees.ee/7041885/tysyachi-estonskih-avtomobilistov-mogut-narushit-zakon-sami-togo-ne-znaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тысячи эстонских автомобилистов могут нарушить закон, сами того не зная </span></a><a href="https://rus.postimees.ee/7041885/tysyachi-estonskih-avtomobilistov-mogut-narushit-zakon-sami-togo-ne-znaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T20:47:54+03:00"><meta itemprop="dateModified" content="2020-08-18T20:47:54+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042472/neskolko-estonskih-kompaniy-popali-v-chernyy-spisok-sredi-nih-i-firma-po-vyvozu-musora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OBb4_CV_xI-QqPUyZTPIYLsC47A=/335x190/smart/nginx/o/2020/04/21/13064128t1h77f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OBb4_CV_xI-QqPUyZTPIYLsC47A=/335x190/smart/nginx/o/2020/04/21/13064128t1h77f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/7042472/neskolko-estonskih-kompaniy-popali-v-chernyy-spisok-sredi-nih-i-firma-po-vyvozu-musora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Несколько эстонских компаний попали в черный список: среди них и фирма по вывозу мусора </span></a><a href="https://rus.postimees.ee/7042472/neskolko-estonskih-kompaniy-popali-v-chernyy-spisok-sredi-nih-i-firma-po-vyvozu-musora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T19:28:07+03:00"><meta itemprop="dateModified" content="2020-08-18T16:53:18+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7040541/glavnye-oshibki-v-prigotovlenii-blinov-kotorye-sovershaet-kazhdyy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t7U0EvwjRbEq7F6gt0Rz9l0cLrk=/685x410/smart/nginx/o/2020/08/16/13277075t1h90b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t7U0EvwjRbEq7F6gt0Rz9l0cLrk=/685x410/smart/nginx/o/2020/08/16/13277075t1h90b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://limon.postimees.ee/7040541/glavnye-oshibki-v-prigotovlenii-blinov-kotorye-sovershaet-kazhdyy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Главные ошибки в приготовлении блинов, которые совершает каждый </span></a><a href="https://limon.postimees.ee/7040541/glavnye-oshibki-v-prigotovlenii-blinov-kotorye-sovershaet-kazhdyy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T11:18:01+03:00"><meta itemprop="dateModified" content="2020-08-18T12:50:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7041972/pravitelstvo-razreshilo-priezzhayushchim-ne-sidet-v-karantine-a-proyti-test" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/60zVZCDYSOhxKKyu_suuSMqOCHk=/335x190/filters:focal(739x488:1309x1192)/nginx/o/2020/07/14/13210727t1hd55c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/60zVZCDYSOhxKKyu_suuSMqOCHk=/335x190/filters:focal(739x488:1309x1192)/nginx/o/2020/07/14/13210727t1hd55c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1958</span></div></div><a href="https://rus.postimees.ee/7041972/pravitelstvo-razreshilo-priezzhayushchim-ne-sidet-v-karantine-a-proyti-test" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Правительство разрешило приезжающим не сидеть в карантине, а пройти тест <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7041972/pravitelstvo-razreshilo-priezzhayushchim-ne-sidet-v-karantine-a-proyti-test/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7041972/pravitelstvo-razreshilo-priezzhayushchim-ne-sidet-v-karantine-a-proyti-test" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T12:48:20+03:00"><meta itemprop="dateModified" content="2020-08-19T13:29:26+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042873/s-ponedelnika-menyayutsya-trebovaniya-samoizolyacii-pri-vezde-v-estoniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1FIekKawnOPF3vYOsj7YP6XuJ3k=/335x190/smart/nginx/o/2020/08/06/13257564t1h35aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1FIekKawnOPF3vYOsj7YP6XuJ3k=/335x190/smart/nginx/o/2020/08/06/13257564t1h35aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/7042873/s-ponedelnika-menyayutsya-trebovaniya-samoizolyacii-pri-vezde-v-estoniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С понедельника меняются требования самоизоляции при въезде в Эстонию </span></a><a href="https://rus.postimees.ee/7042873/s-ponedelnika-menyayutsya-trebovaniya-samoizolyacii-pri-vezde-v-estoniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T10:39:29+03:00"><meta itemprop="dateModified" content="2020-08-19T11:21:54+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042726/v-estonii-podtverzhdeno-sem-novyh-sluchaev-zarazheniya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZnaL_TS_u3mt-sLaGQfU3-s98d4=/685x410/smart/nginx/o/2020/08/18/13281024t1hcec1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZnaL_TS_u3mt-sLaGQfU3-s98d4=/685x410/smart/nginx/o/2020/08/18/13281024t1hcec1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/7042726/v-estonii-podtverzhdeno-sem-novyh-sluchaev-zarazheniya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии подтверждено семь новых случаев заражения коронавирусом </span></a><a href="https://rus.postimees.ee/7042726/v-estonii-podtverzhdeno-sem-novyh-sluchaev-zarazheniya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T09:01:59+03:00"><meta itemprop="dateModified" content="2020-08-19T09:40:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042632/finlyandiya-isklyuchila-estoniyu-iz-spiska-stran-grazhdanam-kotoryh-neobhodimo-soblyudat-karantin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y8N660USJO73yNyowTMz92WTTGI=/335x190/smart/nginx/o/2020/04/22/13066587t1he7bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y8N660USJO73yNyowTMz92WTTGI=/335x190/smart/nginx/o/2020/04/22/13066587t1he7bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>578</span></div></div><a href="https://rus.postimees.ee/7042632/finlyandiya-isklyuchila-estoniyu-iz-spiska-stran-grazhdanam-kotoryh-neobhodimo-soblyudat-karantin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финляндия исключила Эстонию из списка стран, гражданам которых необходимо соблюдать карантин </span></a><a href="https://rus.postimees.ee/7042632/finlyandiya-isklyuchila-estoniyu-iz-spiska-stran-grazhdanam-kotoryh-neobhodimo-soblyudat-karantin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T12:35:08+03:00"><meta itemprop="dateModified" content="2020-08-19T13:23:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042741/minobrazovaniya-esli-zaboleet-odin-uchenik-na-karantin-uydet-ves-klass" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FVsCypPBliD86DAd5vedHBtwUDg=/335x190/filters:focal(0x318:1920x1117)/nginx/o/2020/04/24/13070220t1h8dcc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FVsCypPBliD86DAd5vedHBtwUDg=/335x190/filters:focal(0x318:1920x1117)/nginx/o/2020/04/24/13070220t1h8dcc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://rus.postimees.ee/7042741/minobrazovaniya-esli-zaboleet-odin-uchenik-na-karantin-uydet-ves-klass" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Минобразования: если заболеет один ученик, на карантин уйдет весь класс <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7042741/minobrazovaniya-esli-zaboleet-odin-uchenik-na-karantin-uydet-ves-klass/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7042741/minobrazovaniya-esli-zaboleet-odin-uchenik-na-karantin-uydet-ves-klass" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T10:25:43+03:00"><meta itemprop="dateModified" content="2020-08-19T10:57:49+03:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7042712/pervyy-belorusskiy-gorod-soglasilsya-na-trebovaniya-protestuyushchih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qInKoz6B7SqeeYNKkp839jbBtYg=/685x410/smart/nginx/o/2020/08/19/13282607t1h5027.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qInKoz6B7SqeeYNKkp839jbBtYg=/685x410/smart/nginx/o/2020/08/19/13282607t1h5027.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7042712/pervyy-belorusskiy-gorod-soglasilsya-na-trebovaniya-protestuyushchih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первый белорусский город согласился на требования протестующих <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7042712/pervyy-belorusskiy-gorod-soglasilsya-na-trebovaniya-protestuyushchih/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7042712/pervyy-belorusskiy-gorod-soglasilsya-na-trebovaniya-protestuyushchih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ig5zipco07" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank"><img src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank"><img src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-23633fe37571b135990c.js" async></script></body></html>