<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/IbYpcFNWU1JN0U-H-721XpX20r0=/16x16/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IlCxcwxXXXKHAqyQJgMvkKinn0g=/32x32/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8aJ92hi1S5E6i7p_NzD5ucmRltI=/192x192/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3JYDGCXI8zAQj4laDSC0sMmBNAs=/256x256/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/GToHJ9G8pggtzUChKOLu_59ps_s=/180x180/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/kGvYYtFqaqEZ-lWU6ChDAkY4lXg=/1200x630/smart/nginx/o/2020/07/20/13222977t1h5dbc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/kGvYYtFqaqEZ-lWU6ChDAkY4lXg=/1200x630/smart/nginx/o/2020/07/20/13222977t1h5dbc.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Галерея и видео &amp;#10217; Непогода в столице: проливной дождь затопил улицы Таллинна в час пик"><meta property="twitter:title" content="Галерея и видео &amp;#10217; Непогода в столице: проливной дождь затопил улицы Таллинна в час пик"><meta property="og:url" content="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik"><meta property="twitter:url" content="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik"><meta property="og:site_name" content="Погода"><meta property="og:description" content="Сегодня в Таллинне была гроза с проливным дождем и градом, в результате чего многие улицы столицы оказались затоплены, пишет Postimees."><meta property="twitter:description" content="Сегодня в Таллинне была гроза с проливным дождем и градом, в результате чего многие улицы столицы оказались затоплены, пишет Postimees."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="град"><meta property="article:tag" content="гроза"><meta property="article:tag" content="дождь"><meta name="article:published_time" content="2020-07-20T19:16:29+03:00"><meta name="article:modified_time" content="2020-07-20T19:18:19+03:00"><meta name="description" content="Сегодня в Таллинне была гроза с проливным дождем и градом, в результате чего многие улицы столицы оказались затоплены, пишет Postimees."><meta name="keywords" content="град, гроза, дождь"><link rel="canonical" href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>ГАЛЕРЕЯ И ВИДЕО &#10217; Непогода в столице: проливной дождь затопил улицы Таллинна в час пик - Прогноз погоды и новости</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-8497c1b93562d75b4564.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(37, 133, 193);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-7021829"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Пн, 20.07.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item menu-item--important">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7021829"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Непогода в столице: проливной дождь затопил улицы Таллинна в час пик</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021829" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021829"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%3A%20%D0%BF%D1%80%D0%BE%D0%BB%D0%B8%D0%B2%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%BE%D0%B6%D0%B4%D1%8C%20%D0%B7%D0%B0%D1%82%D0%BE%D0%BF%D0%B8%D0%BB%20%D1%83%D0%BB%D0%B8%D1%86%D1%8B%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B0%20%D0%B2%20%D1%87%D0%B0%D1%81%20%D0%BF%D0%B8%D0%BA&url=https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021829"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%3A%20%D0%BF%D1%80%D0%BE%D0%BB%D0%B8%D0%B2%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%BE%D0%B6%D0%B4%D1%8C%20%D0%B7%D0%B0%D1%82%D0%BE%D0%BF%D0%B8%D0%BB%20%D1%83%D0%BB%D0%B8%D1%86%D1%8B%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B0%20%D0%B2%20%D1%87%D0%B0%D1%81%20%D0%BF%D0%B8%D0%BA&url=https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021829"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Непогода в столице: проливной дождь затопил улицы Таллинна в час пик&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik%3Futm_source%3Demail%26utm_content%3D7021829" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-20T19:15:22+03:00">20 июля 2020, 19:15</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Галерея и видео &#10217; </span>Непогода в столице: проливной дождь затопил улицы Таллинна в час пик</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="291366"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Сегодня в Таллинне была гроза с проливным дождем и градом, в результате чего многие улицы столицы оказались затоплены, пишет <a href="https://www.postimees.ee/7021783/aikesetormiga-kaasnenud-paduvihm-ja-rahe-ujutasid-tallinna-tanavad-ule" target="_blank">Postimees</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6nzbz7tj8y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4zux386ayy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Как хорошо видно на этой видеозаписи, особенно сильным дождь был в Мустамяэ.</p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6530520,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Vihmast põhjustatud uputus Mustamäel&quot;,&quot;headline_ru&quot;:&quot;Vihmast põhjustatud uputus Mustamäel&quot;,&quot;headline_en&quot;:&quot;Vihmast põhjustatud uputus Mustamäel&quot;,&quot;headline_lv&quot;:&quot;Vihmast põhjustatud uputus Mustamäel&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-07-20T18:26:12+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-07-20T18:26:12+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13223056,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/H8hsrvZT4i8UigQ0iqAAXydQrFE=\/50x50\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/wpPdSKT7JVn0M8mxa5RYKoVgJa8=\/155x155\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/zlLq-9AxCYofvOLt0aMrOg_6miw=\/650x650\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/sebAWgILu73UO1EumTe_cAY3J24=\/1080x1080\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/FJAzoW67v5Tdo2CdBIIB-o53A-g=\/270x480\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/0B5jd49n3MUKUXE72cVPW3IagpY=\/540x960\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/jYaENO7jgB1z2zA4GGGI_lbG9O0=\/1080x1920\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/O8D_eCBLzxgU10gTNZSpV6f0iFA=\/1080x0\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/tQ417bpPscwjR-1b89CqaosuPG0=\/0x50\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/GXvinShdWitOGYrm4cSvjr3OxnI=\/0x155\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/2I0hR-KdTrBCMgBAbr2odN7FO8E=\/480x270\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/-JP2j4kdhu4YgmZp0N7bO1lwkQ8=\/960x540\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/FjhgE5DZYvjrwpnN4LYahOPASPk=\/1920x1080\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/a9p_L-j8nHnjAa4jW9mfAMEIUkM=\/0x60\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/eXj4oTS37tZv0Kwp27808qt-YMs=\/140x93\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:12432,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;uputus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;uputus&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:55960,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/20\/1595257995196_VID_20200720_173830_DgdLVKk\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/20\/1595257995196_VID_20200720_173830_DgdLVKk\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/20\/1595257995196_VID_20200720_173830_DgdLVKk\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;}}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;prognoz.postimees.ee&quot;,&quot;path&quot;:&quot;\/7021829\/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/prognoz.postimees.ee\/7021829\/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik&quot;,&quot;fullURL&quot;:&quot;https:\/\/prognoz.postimees.ee\/7021829\/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7021829,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-07-20T19:15:18+03:00&quot;,&quot;dateModified&quot;:&quot;2020-07-20T19:18:19+03:00&quot;,&quot;slug&quot;:&quot;nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik&quot;,&quot;datePublished&quot;:&quot;2020-07-20T19:15:22+03:00&quot;,&quot;headline&quot;:&quot;Непогода в столице: проливной дождь затопил улицы Таллинна в час пик&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-07-20T19:16:29+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:1,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:72,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Галерея и видео&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7021829.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;rus.postimees.ee&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:72,&quot;articleLanguage&quot;:&quot;ru&quot;,&quot;articleId&quot;:7021829,&quot;articleTitle&quot;:&quot;Непогода в столице: проливной дождь затопил улицы Таллинна в час пик&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13222977,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu \/ Postimees&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/IkLuMgA5UvLubGndKXZM1XGtJCY=\/50x50\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/pvqqrfVD5O8X_0OYhHvurcbOZ9I=\/155x155\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/x5aunfDGPc6141_BlFXZE1Pm_Js=\/650x650\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/3QKSyEXXAzh6HgnVpgdBt7J8bOo=\/1080x1080\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/eOezpn0MPktIiAh8gQWv9AkxOtA=\/270x480\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/PifTlnrY_YsQWLCpTFpVrKYDpXM=\/540x960\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JeH6nSWxL4joTiCrvX6TS2F7bWQ=\/1080x1920\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/2OKTn7Eubl2CADV_3Fzm9uIPxrA=\/1080x0\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/Ey8MGV_Le0QYoGvRWE4rQyqp33c=\/0x50\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/LFreCgAt51tMhgxYLRzLHvEzAZU=\/0x155\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/U-hlp48H03fDdV3Bf3WmobZQlRk=\/480x270\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/rVBKchelvnzXJ1vHcgaCB8JFFeI=\/960x540\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/PBDoFawYYPcnZoqk9sXde2cZGA8=\/1920x1080\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/zBOdWBOUgI-1eOHu1M3qk2jzM9M=\/0x60\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/28cO7SlWh_yD3SV56AMNzmEFdqE=\/140x93\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Paduvihm ujutas Tallinna tänavad üle.&quot;,&quot;ru&quot;:&quot;Paduvihm ujutas Tallinna tänavad üle.&quot;,&quot;en&quot;:&quot;Paduvihm ujutas Tallinna tänavad üle.&quot;,&quot;lv&quot;:&quot;Paduvihm ujutas Tallinna tänavad üle.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6530520,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Vihmast põhjustatud uputus Mustamäel&quot;,&quot;headline_ru&quot;:&quot;Vihmast põhjustatud uputus Mustamäel&quot;,&quot;headline_en&quot;:&quot;Vihmast põhjustatud uputus Mustamäel&quot;,&quot;headline_lv&quot;:&quot;Vihmast põhjustatud uputus Mustamäel&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-07-20T18:26:12+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-07-20T18:26:12+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13223056,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/H8hsrvZT4i8UigQ0iqAAXydQrFE=\/50x50\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/wpPdSKT7JVn0M8mxa5RYKoVgJa8=\/155x155\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/zlLq-9AxCYofvOLt0aMrOg_6miw=\/650x650\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/sebAWgILu73UO1EumTe_cAY3J24=\/1080x1080\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/FJAzoW67v5Tdo2CdBIIB-o53A-g=\/270x480\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/0B5jd49n3MUKUXE72cVPW3IagpY=\/540x960\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/jYaENO7jgB1z2zA4GGGI_lbG9O0=\/1080x1920\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/O8D_eCBLzxgU10gTNZSpV6f0iFA=\/1080x0\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/tQ417bpPscwjR-1b89CqaosuPG0=\/0x50\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/GXvinShdWitOGYrm4cSvjr3OxnI=\/0x155\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/2I0hR-KdTrBCMgBAbr2odN7FO8E=\/480x270\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/-JP2j4kdhu4YgmZp0N7bO1lwkQ8=\/960x540\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/FjhgE5DZYvjrwpnN4LYahOPASPk=\/1920x1080\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/a9p_L-j8nHnjAa4jW9mfAMEIUkM=\/0x60\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/eXj4oTS37tZv0Kwp27808qt-YMs=\/140x93\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:12432,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;uputus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;uputus&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:55960,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/20\/1595257995196_VID_20200720_173830_DgdLVKk\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/20\/1595257995196_VID_20200720_173830_DgdLVKk\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/20\/1595257995196_VID_20200720_173830_DgdLVKk\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;}},{&quot;id&quot;:291366,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;Paduvihm uputas tipptunnil Tallinna tänavaid&quot;,&quot;headline_ru&quot;:&quot;Paduvihm uputas tipptunnil Tallinna tänavaid&quot;,&quot;headline_en&quot;:&quot;Paduvihm uputas tipptunnil Tallinna tänavaid&quot;,&quot;headline_lv&quot;:&quot;Paduvihm uputas tipptunnil Tallinna tänavaid&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-07-20T18:09:56+03:00&quot;,&quot;datePublished&quot;:&quot;2020-07-20T18:09:56+03:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:7,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:true,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:false},&quot;thumbnail&quot;:{&quot;id&quot;:13222977,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu \/ Postimees&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/IkLuMgA5UvLubGndKXZM1XGtJCY=\/50x50\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/pvqqrfVD5O8X_0OYhHvurcbOZ9I=\/155x155\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/x5aunfDGPc6141_BlFXZE1Pm_Js=\/650x650\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/3QKSyEXXAzh6HgnVpgdBt7J8bOo=\/1080x1080\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/eOezpn0MPktIiAh8gQWv9AkxOtA=\/270x480\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/PifTlnrY_YsQWLCpTFpVrKYDpXM=\/540x960\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JeH6nSWxL4joTiCrvX6TS2F7bWQ=\/1080x1920\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/2OKTn7Eubl2CADV_3Fzm9uIPxrA=\/1080x0\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/Ey8MGV_Le0QYoGvRWE4rQyqp33c=\/0x50\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/LFreCgAt51tMhgxYLRzLHvEzAZU=\/0x155\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/U-hlp48H03fDdV3Bf3WmobZQlRk=\/480x270\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/rVBKchelvnzXJ1vHcgaCB8JFFeI=\/960x540\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/PBDoFawYYPcnZoqk9sXde2cZGA8=\/1920x1080\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/zBOdWBOUgI-1eOHu1M3qk2jzM9M=\/0x60\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/28cO7SlWh_yD3SV56AMNzmEFdqE=\/140x93\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Paduvihm ujutas Tallinna tänavad üle.&quot;,&quot;ru&quot;:&quot;Paduvihm ujutas Tallinna tänavad üle.&quot;,&quot;en&quot;:&quot;Paduvihm ujutas Tallinna tänavad üle.&quot;,&quot;lv&quot;:&quot;Paduvihm ujutas Tallinna tänavad üle.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;}},&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Сегодня в Таллинне была гроза с проливным дождем и градом, в результате чего многие улицы столицы оказались затоплены, пишет &lt;a href=\&quot;https:\/\/www.postimees.ee\/7021783\/aikesetormiga-kaasnenud-paduvihm-ja-rahe-ujutasid-tallinna-tanavad-ule\&quot; target=\&quot;_blank\&quot;&gt;Postimees&lt;\/a&gt;.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:20,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13222977,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu \/ Postimees&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/IkLuMgA5UvLubGndKXZM1XGtJCY=\/50x50\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/pvqqrfVD5O8X_0OYhHvurcbOZ9I=\/155x155\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/x5aunfDGPc6141_BlFXZE1Pm_Js=\/650x650\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/3QKSyEXXAzh6HgnVpgdBt7J8bOo=\/1080x1080\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/eOezpn0MPktIiAh8gQWv9AkxOtA=\/270x480\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/PifTlnrY_YsQWLCpTFpVrKYDpXM=\/540x960\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JeH6nSWxL4joTiCrvX6TS2F7bWQ=\/1080x1920\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/2OKTn7Eubl2CADV_3Fzm9uIPxrA=\/1080x0\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/Ey8MGV_Le0QYoGvRWE4rQyqp33c=\/0x50\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/LFreCgAt51tMhgxYLRzLHvEzAZU=\/0x155\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/U-hlp48H03fDdV3Bf3WmobZQlRk=\/480x270\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/rVBKchelvnzXJ1vHcgaCB8JFFeI=\/960x540\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/PBDoFawYYPcnZoqk9sXde2cZGA8=\/1920x1080\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/zBOdWBOUgI-1eOHu1M3qk2jzM9M=\/0x60\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/28cO7SlWh_yD3SV56AMNzmEFdqE=\/140x93\/smart\/nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Paduvihm ujutas Tallinna tänavad üle.&quot;,&quot;ru&quot;:&quot;Paduvihm ujutas Tallinna tänavad üle.&quot;,&quot;en&quot;:&quot;Paduvihm ujutas Tallinna tänavad üle.&quot;,&quot;lv&quot;:&quot;Paduvihm ujutas Tallinna tänavad üle.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/07\/20\/13222977t1h5dbc.jpg&quot;}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Как хорошо видно на этой видеозаписи, особенно сильным дождь был в Мустамяэ.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:12},{&quot;id&quot;:6530520,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Vihmast põhjustatud uputus Mustamäel&quot;,&quot;headline_ru&quot;:&quot;Vihmast põhjustatud uputus Mustamäel&quot;,&quot;headline_en&quot;:&quot;Vihmast põhjustatud uputus Mustamäel&quot;,&quot;headline_lv&quot;:&quot;Vihmast põhjustatud uputus Mustamäel&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-07-20T18:26:12+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-07-20T18:26:12+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13223056,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/H8hsrvZT4i8UigQ0iqAAXydQrFE=\/50x50\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/wpPdSKT7JVn0M8mxa5RYKoVgJa8=\/155x155\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/zlLq-9AxCYofvOLt0aMrOg_6miw=\/650x650\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/sebAWgILu73UO1EumTe_cAY3J24=\/1080x1080\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/FJAzoW67v5Tdo2CdBIIB-o53A-g=\/270x480\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/0B5jd49n3MUKUXE72cVPW3IagpY=\/540x960\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/jYaENO7jgB1z2zA4GGGI_lbG9O0=\/1080x1920\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/O8D_eCBLzxgU10gTNZSpV6f0iFA=\/1080x0\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/tQ417bpPscwjR-1b89CqaosuPG0=\/0x50\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/GXvinShdWitOGYrm4cSvjr3OxnI=\/0x155\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/2I0hR-KdTrBCMgBAbr2odN7FO8E=\/480x270\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/-JP2j4kdhu4YgmZp0N7bO1lwkQ8=\/960x540\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/FjhgE5DZYvjrwpnN4LYahOPASPk=\/1920x1080\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/a9p_L-j8nHnjAa4jW9mfAMEIUkM=\/0x60\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/eXj4oTS37tZv0Kwp27808qt-YMs=\/140x93\/smart\/nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/07\/20\/13223056t1h1dd4.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:12432,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;uputus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;uputus&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:55960,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/20\/1595257995196_VID_20200720_173830_DgdLVKk\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/20\/1595257995196_VID_20200720_173830_DgdLVKk\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/20\/1595257995196_VID_20200720_173830_DgdLVKk\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;По данным &lt;a href=\&quot;https:\/\/prognoz.postimees.ee\/7021638\/zavtra-pogoda-sushchestvenno-uhudshitsya\&quot; target=\&quot;_blank\&quot;&gt;метеослужбы&lt;\/a&gt;, атмосферный фронт, разделяющий теплую и холодную воздушную массу, будет перемещаться с запада на восток, сопровождаясь дождями и грозами. Ветер станет западных направлений и усилится. Начиная со среды погода будет уже повсеместно прохладная, ветреная и с частыми дождями.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:40}],&quot;authors&quot;:[{&quot;id&quot;:66140,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;rus.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6105691,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/jRVjXl5hMF79-_RJtBgxTovwV2s=\/50x50\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/fp5pr168E-Q92I8g9K5cBVuR6Yw=\/155x155\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/RbkD7yz5FW-d9he_CTjY9zee1ls=\/650x650\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/jIsyS6hcjeyiMZlCEYZaqdsw7bA=\/1080x1080\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/GN11L3_aVFH029OeDwHgReKms1k=\/270x480\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/aiEkX4czbtwhui3E6xS1N1LRAk4=\/540x960\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/Ac2DObheDSo2_TK4zFAORYxhUO8=\/1080x1920\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/tG0HzeHVxKerDsEpC0_n581kKkg=\/1080x0\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/lqHarhvPOaij1bTVSomzBLX7Mog=\/0x50\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/V57o-2YUuVtEieJtnvkcLcOP2Qk=\/0x155\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/1zPvlYlyCuyvr0Vgp4_P0BsfKT4=\/480x270\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/myefHnRDXHih00EGLNfNa5QrQpA=\/960x540\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/mWO2VXjKC_ZG1K16wgzGXkLrkFk=\/1920x1080\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/Kth_69g7GTVsdX1YmiHJvYdRa2o=\/0x60\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/hW-IKVTi6IzxjQr6s28fSpmk8IY=\/140x93\/smart\/nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2016\/11\/24\/6105691t1hb03e.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:100526,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;град&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;grad&quot;},{&quot;id&quot;:67655,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;гроза&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;groza&quot;},{&quot;id&quot;:91671,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;дождь&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dozhd&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/198&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#4dade9&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ce980e9d5e447fb66e7b84836ca7cd9a742un\/hD\/alr+ykGPF3Izya5a5gpsc8Yw527aqcDRIDkdf2hifp9PawgsdOjcxim&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/955\/77bf94966a5947092df458a1c798bc5d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg&quot;,&quot;width&quot;:293,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:261}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;c39c102424274f5806400473146d08db&quot;,&quot;desktopSectionFeedId&quot;:&quot;6054fe3a7d85eeb33f9b558d50b66d8b&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;93f0a6f04ca991a8773dffa97955ce98&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:457,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Таллинн&quot;,&quot;description&quot;:&quot;Новости в Таллинне. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee\/tallinn&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;poll&quot;:&quot;17786&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Postimees.ru\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/ruspostimees\/?hl=ru&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/rusPostimees&quot;,&quot;vkontakte&quot;:&quot;https:\/\/vk.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/13&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e85df32fa3360fc01ac90526bbb0132b91ZtUa6MRbtaxTvv6je+9NjZz+FcuPlJAoVqE7Bq3OZlHXRTniiQ2OO27dLp4KOz&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Таллинн&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:464,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии - новости, прогноз. Ознакомься поближе&quot;,&quot;slug&quot;:&quot;rus-postimees-ee\/pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;rus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;poll&quot;:&quot;17786&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Postimees.ru\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/ruspostimees\/?hl=ru&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/rusPostimees&quot;,&quot;vkontakte&quot;:&quot;https:\/\/vk.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/13&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3efddbb113ce3bd0f78fe7dde32ba9bb2\/jTrUsckW+OHu4+zeQ1XHdFfeVtJFJOifpBgy42xXs\/bSPIPi3DrI3ywqo+Te6f&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Погода&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:955,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Погода&quot;,&quot;description&quot;:&quot;Погода в Эстонии и мире. Подробный прогноз и новости&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;prognoz.postimees.ee&quot;,&quot;meta&quot;:{&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Прогноз погоды и новости&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/198&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#4dade9&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6dfdeeb00637a0fe618f0f5a74cff014jCM8iq\/cbdk1mSM\/VrZc9EeuKnHpklHm4z1VXIUygC3bJEz2hgzjAq5+5qJjXPEo&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1301915544&quot;,&quot;androidAppId&quot;:&quot;com.postimees.rus&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#4dade9&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 955, exclude: [7021829]}" progress-color="#4dade9" title="Непогода в столице: проливной дождь затопил улицы Таллинна в час пик" publish-time="2020-07-20T19:15:22+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться в Facebook</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p>По данным <a href="https://prognoz.postimees.ee/7021638/zavtra-pogoda-sushchestvenno-uhudshitsya" target="_blank">метеослужбы</a>, атмосферный фронт, разделяющий теплую и холодную воздушную массу, будет перемещаться с запада на восток, сопровождаясь дождями и грозами. Ветер станет западных направлений и усилится. Начиная со среды погода будет уже повсеместно прохладная, ветреная и с частыми дождями.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021829" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021829"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%3A%20%D0%BF%D1%80%D0%BE%D0%BB%D0%B8%D0%B2%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%BE%D0%B6%D0%B4%D1%8C%20%D0%B7%D0%B0%D1%82%D0%BE%D0%BF%D0%B8%D0%BB%20%D1%83%D0%BB%D0%B8%D1%86%D1%8B%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B0%20%D0%B2%20%D1%87%D0%B0%D1%81%20%D0%BF%D0%B8%D0%BA&url=https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021829"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B2%20%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%3A%20%D0%BF%D1%80%D0%BE%D0%BB%D0%B8%D0%B2%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%BE%D0%B6%D0%B4%D1%8C%20%D0%B7%D0%B0%D1%82%D0%BE%D0%BF%D0%B8%D0%BB%20%D1%83%D0%BB%D0%B8%D1%86%D1%8B%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B0%20%D0%B2%20%D1%87%D0%B0%D1%81%20%D0%BF%D0%B8%D0%BA&url=https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021829"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Непогода в столице: проливной дождь затопил улицы Таллинна в час пик&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik%3Futm_source%3Demail%26utm_content%3D7021829" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7021829" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7021829" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/100526/grad">град</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/67655/groza">гроза</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/91671/dozhd">дождь</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-945m5p5wo6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ejuwa3fgfc" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T19:15:22+03:00"><meta itemprop="dateModified" content="2020-07-20T19:18:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LJzsnL71JqHCQ6ss_dhLO_aOmGY=/1000x435/smart/nginx/o/2020/07/20/13222977t1h5dbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LJzsnL71JqHCQ6ss_dhLO_aOmGY=/1000x435/smart/nginx/o/2020/07/20/13222977t1h5dbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея и видео &#10217; </span>Непогода в столице: проливной дождь затопил улицы Таллинна в час пик </span></a><a href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/HwoKe1wuqzbL_Y8ubIMOLwoRaIw=/230x130/smart/nginx/o/2020/07/20/13223056t1h1dd4.jpg" srcset="//f9.pmo.ee/HwoKe1wuqzbL_Y8ubIMOLwoRaIw=/230x130/smart/nginx/o/2020/07/20/13223056t1h1dd4.jpg, //f9.pmo.ee/91Mr6R_Lbr69HXRuaSVkUYHl_Hc=/460x260/smart/nginx/o/2020/07/20/13223056t1h1dd4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:55</span></span></div></div></a><a href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="291366"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T15:45:33+03:00"><meta itemprop="dateModified" content="2020-07-20T19:11:49+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7021638/zavtra-pogoda-sushchestvenno-uhudshitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GHpcw-o1ZaakphDEkJcvWZM9iIQ=/324x185/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GHpcw-o1ZaakphDEkJcvWZM9iIQ=/324x185/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://prognoz.postimees.ee/7021638/zavtra-pogoda-sushchestvenno-uhudshitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра погода существенно ухудшится </span></a><a href="https://prognoz.postimees.ee/7021638/zavtra-pogoda-sushchestvenno-uhudshitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T19:21:11+03:00"><meta itemprop="dateModified" content="2020-07-19T19:21:40+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020946/prognoz-na-blizhayshie-dni-v-estonii-rezko-poholodaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/45hvgiwNYy6iSKg2Kjg-g4e4KxY=/324x185/filters:focal(1333x1117:3567x2822)/nginx/o/2020/05/14/13100967t1hb72e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/45hvgiwNYy6iSKg2Kjg-g4e4KxY=/324x185/filters:focal(1333x1117:3567x2822)/nginx/o/2020/05/14/13100967t1hb72e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://prognoz.postimees.ee/7020946/prognoz-na-blizhayshie-dni-v-estonii-rezko-poholodaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: в Эстонии резко похолодает </span></a><a href="https://prognoz.postimees.ee/7020946/prognoz-na-blizhayshie-dni-v-estonii-rezko-poholodaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T17:57:27+03:00"><meta itemprop="dateModified" content="2020-07-19T19:22:39+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020900/v-estonii-i-latvii-zamecheno-redkoe-prirodnoe-yavlenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mFlOyT413ypfh7SSg-prXPXLGL4=/324x185/smart/nginx/o/2020/07/19/13220876t1h1bda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mFlOyT413ypfh7SSg-prXPXLGL4=/324x185/smart/nginx/o/2020/07/19/13220876t1h1bda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://prognoz.postimees.ee/7020900/v-estonii-i-latvii-zamecheno-redkoe-prirodnoe-yavlenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото &#10217; </span>В Эстонии и Латвии замечено редкое природное явление <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/7020900/v-estonii-i-latvii-zamecheno-redkoe-prirodnoe-yavlenie/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/7020900/v-estonii-i-latvii-zamecheno-redkoe-prirodnoe-yavlenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aa46zkpqfn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T14:22:11+03:00"><meta itemprop="dateModified" content="2020-07-19T14:35:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020827/lovite-moment-zavtra-posledniy-teplyy-den-pered-zatyazhnoy-nepogodoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0OkJ3oFB9hEqmStL7BXQI30sOFk=/1000x435/smart/nginx/o/2020/07/15/13211765t1hc043.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0OkJ3oFB9hEqmStL7BXQI30sOFk=/1000x435/smart/nginx/o/2020/07/15/13211765t1hc043.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://prognoz.postimees.ee/7020827/lovite-moment-zavtra-posledniy-teplyy-den-pered-zatyazhnoy-nepogodoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ловите момент: завтра - последний теплый день перед затяжной непогодой </span></a><a href="https://prognoz.postimees.ee/7020827/lovite-moment-zavtra-posledniy-teplyy-den-pered-zatyazhnoy-nepogodoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T08:17:14+03:00"><meta itemprop="dateModified" content="2020-07-19T08:17:14+03:00"><meta itemprop="author" content="Сандер Ильвест"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7020708/pochti-30-gradusov-zhiteli-stolicy-naslazhdalis-letom-nesmotrya-na-sine-zelenye-vodorosli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s4Qd46Mz9v3Y6OYACMWe0GF5jO4=/335x190/smart/nginx/o/2020/07/18/13218671t1h163b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/s4Qd46Mz9v3Y6OYACMWe0GF5jO4=/335x190/smart/nginx/o/2020/07/18/13218671t1h163b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.postimees.ee/7020708/pochti-30-gradusov-zhiteli-stolicy-naslazhdalis-letom-nesmotrya-na-sine-zelenye-vodorosli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея &#10217; </span>Почти 30 градусов: жители столицы наслаждались летом несмотря на сине-зеленые водоросли </span></a><a href="https://rus.postimees.ee/7020708/pochti-30-gradusov-zhiteli-stolicy-naslazhdalis-letom-nesmotrya-na-sine-zelenye-vodorosli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T18:35:40+03:00"><meta itemprop="dateModified" content="2020-07-18T18:39:24+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020610/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-grozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tPIRYxQHn5GCalfsC99490a_Lrs=/335x190/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tPIRYxQHn5GCalfsC99490a_Lrs=/335x190/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>348</span></div></div><a href="https://prognoz.postimees.ee/7020610/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-grozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: синоптики обещают дожди и грозы </span></a><a href="https://prognoz.postimees.ee/7020610/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-grozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T14:37:37+03:00"><meta itemprop="dateModified" content="2020-07-18T14:41:50+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020513/zhiteley-estonii-zhdet-zharkoe-voskresene-no-vozmozhny-dozhdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0gO9lUT7-ikwGr06qdSuo-erf3A=/685x410/filters:focal(0x0:4252x2439)/nginx/o/2020/06/30/13179931t1hf5af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0gO9lUT7-ikwGr06qdSuo-erf3A=/685x410/filters:focal(0x0:4252x2439)/nginx/o/2020/06/30/13179931t1hf5af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://prognoz.postimees.ee/7020513/zhiteley-estonii-zhdet-zharkoe-voskresene-no-vozmozhny-dozhdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии ждет жаркое воскресенье, но возможны дожди </span></a><a href="https://prognoz.postimees.ee/7020513/zhiteley-estonii-zhdet-zharkoe-voskresene-no-vozmozhny-dozhdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T13:55:49+03:00"><meta itemprop="dateModified" content="2020-07-17T16:10:58+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7019874/na-vyhodnyh-pripechet-do-270s" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OTlU1F1hAKwwICWx2-IhhqbUv1c=/335x190/smart/nginx/o/2020/07/17/13215739t1haaea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OTlU1F1hAKwwICWx2-IhhqbUv1c=/335x190/smart/nginx/o/2020/07/17/13215739t1haaea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://prognoz.postimees.ee/7019874/na-vyhodnyh-pripechet-do-270s" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На выходных припечет до 27°С </span></a><a href="https://prognoz.postimees.ee/7019874/na-vyhodnyh-pripechet-do-270s" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-16T21:31:32+03:00"><meta itemprop="dateModified" content="2020-07-17T10:26:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7019444/v-blizhayshie-dni-v-estonii-stanet-eshche-zharche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z4Rfw4rZxDArp91vDAO4dweUvg4=/335x190/smart/nginx/o/2019/06/22/12289212t1heee3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z4Rfw4rZxDArp91vDAO4dweUvg4=/335x190/smart/nginx/o/2019/06/22/12289212t1heee3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://prognoz.postimees.ee/7019444/v-blizhayshie-dni-v-estonii-stanet-eshche-zharche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни в Эстонии станет еще жарче </span></a><a href="https://prognoz.postimees.ee/7019444/v-blizhayshie-dni-v-estonii-stanet-eshche-zharche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-16T17:05:20+03:00"><meta itemprop="dateModified" content="2020-07-16T17:43:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7019272/sinoptiki-nastupila-idealnaya-dlya-otpuska-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2MvSi47grKirLCfxHAXzCOwzEQs=/685x410/smart/nginx/o/2020/06/25/13172716t1hde24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2MvSi47grKirLCfxHAXzCOwzEQs=/685x410/smart/nginx/o/2020/06/25/13172716t1hde24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://prognoz.postimees.ee/7019272/sinoptiki-nastupila-idealnaya-dlya-otpuska-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: наступила идеальная для отпуска погода </span></a><a href="https://prognoz.postimees.ee/7019272/sinoptiki-nastupila-idealnaya-dlya-otpuska-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1eh84btrsg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T19:15:22+03:00"><meta itemprop="dateModified" content="2020-07-20T19:18:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LJzsnL71JqHCQ6ss_dhLO_aOmGY=/1000x435/smart/nginx/o/2020/07/20/13222977t1h5dbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LJzsnL71JqHCQ6ss_dhLO_aOmGY=/1000x435/smart/nginx/o/2020/07/20/13222977t1h5dbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея и видео &#10217; </span>Непогода в столице: проливной дождь затопил улицы Таллинна в час пик </span></a><a href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/HwoKe1wuqzbL_Y8ubIMOLwoRaIw=/230x130/smart/nginx/o/2020/07/20/13223056t1h1dd4.jpg" srcset="//f9.pmo.ee/HwoKe1wuqzbL_Y8ubIMOLwoRaIw=/230x130/smart/nginx/o/2020/07/20/13223056t1h1dd4.jpg, //f9.pmo.ee/91Mr6R_Lbr69HXRuaSVkUYHl_Hc=/460x260/smart/nginx/o/2020/07/20/13223056t1h1dd4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:55</span></span></div></div></a><a href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="291366"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T15:45:33+03:00"><meta itemprop="dateModified" content="2020-07-20T19:11:49+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7021638/zavtra-pogoda-sushchestvenno-uhudshitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9unmi2W6Ez3nAQq8RuGfhgk7UZE=/335x190/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9unmi2W6Ez3nAQq8RuGfhgk7UZE=/335x190/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://prognoz.postimees.ee/7021638/zavtra-pogoda-sushchestvenno-uhudshitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра погода существенно ухудшится </span></a><a href="https://prognoz.postimees.ee/7021638/zavtra-pogoda-sushchestvenno-uhudshitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T19:21:11+03:00"><meta itemprop="dateModified" content="2020-07-19T19:21:40+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020946/prognoz-na-blizhayshie-dni-v-estonii-rezko-poholodaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P1UnIqP0GzdUccT5pl-PKyxRYck=/335x190/filters:focal(1333x1117:3567x2822)/nginx/o/2020/05/14/13100967t1hb72e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/P1UnIqP0GzdUccT5pl-PKyxRYck=/335x190/filters:focal(1333x1117:3567x2822)/nginx/o/2020/05/14/13100967t1hb72e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://prognoz.postimees.ee/7020946/prognoz-na-blizhayshie-dni-v-estonii-rezko-poholodaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: в Эстонии резко похолодает </span></a><a href="https://prognoz.postimees.ee/7020946/prognoz-na-blizhayshie-dni-v-estonii-rezko-poholodaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T17:57:27+03:00"><meta itemprop="dateModified" content="2020-07-19T19:22:39+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020900/v-estonii-i-latvii-zamecheno-redkoe-prirodnoe-yavlenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jLlJ0mqSHUeloRGjqncnFeMzcIo=/685x410/smart/nginx/o/2020/07/19/13220876t1h1bda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jLlJ0mqSHUeloRGjqncnFeMzcIo=/685x410/smart/nginx/o/2020/07/19/13220876t1h1bda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://prognoz.postimees.ee/7020900/v-estonii-i-latvii-zamecheno-redkoe-prirodnoe-yavlenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото &#10217; </span>В Эстонии и Латвии замечено редкое природное явление <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/7020900/v-estonii-i-latvii-zamecheno-redkoe-prirodnoe-yavlenie/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/7020900/v-estonii-i-latvii-zamecheno-redkoe-prirodnoe-yavlenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T14:22:11+03:00"><meta itemprop="dateModified" content="2020-07-19T14:35:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020827/lovite-moment-zavtra-posledniy-teplyy-den-pered-zatyazhnoy-nepogodoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TP0U47CivhiNaD93q6JJlAIx16U=/335x190/smart/nginx/o/2020/07/15/13211765t1hc043.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TP0U47CivhiNaD93q6JJlAIx16U=/335x190/smart/nginx/o/2020/07/15/13211765t1hc043.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://prognoz.postimees.ee/7020827/lovite-moment-zavtra-posledniy-teplyy-den-pered-zatyazhnoy-nepogodoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ловите момент: завтра - последний теплый день перед затяжной непогодой </span></a><a href="https://prognoz.postimees.ee/7020827/lovite-moment-zavtra-posledniy-teplyy-den-pered-zatyazhnoy-nepogodoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T08:17:14+03:00"><meta itemprop="dateModified" content="2020-07-19T08:17:14+03:00"><meta itemprop="author" content="Сандер Ильвест"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7020708/pochti-30-gradusov-zhiteli-stolicy-naslazhdalis-letom-nesmotrya-na-sine-zelenye-vodorosli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s4Qd46Mz9v3Y6OYACMWe0GF5jO4=/335x190/smart/nginx/o/2020/07/18/13218671t1h163b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/s4Qd46Mz9v3Y6OYACMWe0GF5jO4=/335x190/smart/nginx/o/2020/07/18/13218671t1h163b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.postimees.ee/7020708/pochti-30-gradusov-zhiteli-stolicy-naslazhdalis-letom-nesmotrya-na-sine-zelenye-vodorosli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Галерея &#10217; </span>Почти 30 градусов: жители столицы наслаждались летом несмотря на сине-зеленые водоросли </span></a><a href="https://rus.postimees.ee/7020708/pochti-30-gradusov-zhiteli-stolicy-naslazhdalis-letom-nesmotrya-na-sine-zelenye-vodorosli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T18:35:40+03:00"><meta itemprop="dateModified" content="2020-07-18T18:39:24+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020610/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-grozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/osIrTsCR8oZ8c2U9f06nbc9A-vc=/685x410/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/osIrTsCR8oZ8c2U9f06nbc9A-vc=/685x410/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>348</span></div></div><a href="https://prognoz.postimees.ee/7020610/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-grozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: синоптики обещают дожди и грозы </span></a><a href="https://prognoz.postimees.ee/7020610/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-grozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T14:37:37+03:00"><meta itemprop="dateModified" content="2020-07-18T14:41:50+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020513/zhiteley-estonii-zhdet-zharkoe-voskresene-no-vozmozhny-dozhdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4AQ7wzjdmujgz4kbyuMVHjbTFLU=/335x190/filters:focal(0x0:4252x2439)/nginx/o/2020/06/30/13179931t1hf5af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4AQ7wzjdmujgz4kbyuMVHjbTFLU=/335x190/filters:focal(0x0:4252x2439)/nginx/o/2020/06/30/13179931t1hf5af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://prognoz.postimees.ee/7020513/zhiteley-estonii-zhdet-zharkoe-voskresene-no-vozmozhny-dozhdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии ждет жаркое воскресенье, но возможны дожди </span></a><a href="https://prognoz.postimees.ee/7020513/zhiteley-estonii-zhdet-zharkoe-voskresene-no-vozmozhny-dozhdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T13:55:49+03:00"><meta itemprop="dateModified" content="2020-07-17T16:10:58+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7019874/na-vyhodnyh-pripechet-do-270s" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OTlU1F1hAKwwICWx2-IhhqbUv1c=/335x190/smart/nginx/o/2020/07/17/13215739t1haaea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OTlU1F1hAKwwICWx2-IhhqbUv1c=/335x190/smart/nginx/o/2020/07/17/13215739t1haaea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://prognoz.postimees.ee/7019874/na-vyhodnyh-pripechet-do-270s" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На выходных припечет до 27°С </span></a><a href="https://prognoz.postimees.ee/7019874/na-vyhodnyh-pripechet-do-270s" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-16T21:31:32+03:00"><meta itemprop="dateModified" content="2020-07-17T10:26:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7019444/v-blizhayshie-dni-v-estonii-stanet-eshche-zharche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ntnwWeIqUXkDVql86c5OpJV-MI4=/685x410/smart/nginx/o/2019/06/22/12289212t1heee3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ntnwWeIqUXkDVql86c5OpJV-MI4=/685x410/smart/nginx/o/2019/06/22/12289212t1heee3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://prognoz.postimees.ee/7019444/v-blizhayshie-dni-v-estonii-stanet-eshche-zharche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни в Эстонии станет еще жарче </span></a><a href="https://prognoz.postimees.ee/7019444/v-blizhayshie-dni-v-estonii-stanet-eshche-zharche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aioh8iznr6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wc9azk8ptm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T14:22:11+03:00"><meta itemprop="dateModified" content="2020-07-19T14:35:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020827/lovite-moment-zavtra-posledniy-teplyy-den-pered-zatyazhnoy-nepogodoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0OkJ3oFB9hEqmStL7BXQI30sOFk=/1000x435/smart/nginx/o/2020/07/15/13211765t1hc043.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0OkJ3oFB9hEqmStL7BXQI30sOFk=/1000x435/smart/nginx/o/2020/07/15/13211765t1hc043.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://prognoz.postimees.ee/7020827/lovite-moment-zavtra-posledniy-teplyy-den-pered-zatyazhnoy-nepogodoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ловите момент: завтра - последний теплый день перед затяжной непогодой </span></a><a href="https://prognoz.postimees.ee/7020827/lovite-moment-zavtra-posledniy-teplyy-den-pered-zatyazhnoy-nepogodoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T12:00:48+03:00"><meta itemprop="dateModified" content="2020-07-17T18:33:57+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/7020174/pochemu-volosy-bystro-zhirneyut-13-rasprostranennyh-prichin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NoiZ0HjxZafO2CJUJO4QcSXB-Ro=/335x190/filters:focal(218x67:243x92)/nginx/o/2020/04/07/13044235t1hf941.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NoiZ0HjxZafO2CJUJO4QcSXB-Ro=/335x190/filters:focal(218x67:243x92)/nginx/o/2020/04/07/13044235t1hf941.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://krasotka.postimees.ee/7020174/pochemu-volosy-bystro-zhirneyut-13-rasprostranennyh-prichin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему волосы быстро жирнеют: 13 распространенных причин </span></a><a href="https://krasotka.postimees.ee/7020174/pochemu-volosy-bystro-zhirneyut-13-rasprostranennyh-prichin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T13:13:34+03:00"><meta itemprop="dateModified" content="2020-07-19T13:13:34+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7020802/stroitelstvo-magazina-lidl-nachnetsya-na-sleduyushchey-nedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vKmAXtI-L0uQ0pygOGeQ7Pwv0P4=/335x190/smart/nginx/o/2020/07/19/13219237t1hb573.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vKmAXtI-L0uQ0pygOGeQ7Pwv0P4=/335x190/smart/nginx/o/2020/07/19/13219237t1hb573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>295</span></div></div><a href="https://rus.postimees.ee/7020802/stroitelstvo-magazina-lidl-nachnetsya-na-sleduyushchey-nedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Строительство магазина Lidl начнется на следующей неделе</span><div class="list-article__additional-headline">Немецкая сеть предъявила необычное требование</div></a><a href="https://rus.postimees.ee/7020802/stroitelstvo-magazina-lidl-nachnetsya-na-sleduyushchey-nedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T18:35:40+03:00"><meta itemprop="dateModified" content="2020-07-18T18:39:24+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020610/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-grozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/osIrTsCR8oZ8c2U9f06nbc9A-vc=/685x410/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/osIrTsCR8oZ8c2U9f06nbc9A-vc=/685x410/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>348</span></div></div><a href="https://prognoz.postimees.ee/7020610/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-grozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: синоптики обещают дожди и грозы </span></a><a href="https://prognoz.postimees.ee/7020610/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-grozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T10:32:00+03:00"><meta itemprop="dateModified" content="2020-07-20T12:54:26+03:00"><meta itemprop="author" content="Александра Саарнийт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7021261/hozyain-organicheskoy-fermy-moshennichestvo-s-klubnikoy-huzhe-prostitucii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TBciql9JijPCuuZ-u8o4cFEyJhY=/335x190/filters:focal(864x512:879x527)/nginx/o/2020/07/19/13221189t1h8334.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TBciql9JijPCuuZ-u8o4cFEyJhY=/335x190/filters:focal(864x512:879x527)/nginx/o/2020/07/19/13221189t1h8334.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/7021261/hozyain-organicheskoy-fermy-moshennichestvo-s-klubnikoy-huzhe-prostitucii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хозяин органической фермы: мошенничество с клубникой хуже проституции! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7021261/hozyain-organicheskoy-fermy-moshennichestvo-s-klubnikoy-huzhe-prostitucii/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7021261/hozyain-organicheskoy-fermy-moshennichestvo-s-klubnikoy-huzhe-prostitucii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T10:34:00+03:00"><meta itemprop="dateModified" content="2020-07-20T12:44:30+03:00"><meta itemprop="author" content="Дагмар Ламп, Виктор Любарец"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7020687/lyubovnaya-drama-na-ulice-gonsiori-devushka-zastrelilas-a-molodoy-chelovek-propal-bez-vesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LMzlrJFM4naRF0EK0-6UExfKono=/335x190/filters:focal(1648x610:3051x874)/nginx/o/2020/07/16/13214271t1hc8a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LMzlrJFM4naRF0EK0-6UExfKono=/335x190/filters:focal(1648x610:3051x874)/nginx/o/2020/07/16/13214271t1hc8a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://limon.postimees.ee/7020687/lyubovnaya-drama-na-ulice-gonsiori-devushka-zastrelilas-a-molodoy-chelovek-propal-bez-vesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любовная драма на улице Гонсиори: девушка застрелилась, а молодой человек пропал без вести <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7020687/lyubovnaya-drama-na-ulice-gonsiori-devushka-zastrelilas-a-molodoy-chelovek-propal-bez-vesti/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Лонгрид</div></a><a href="https://limon.postimees.ee/7020687/lyubovnaya-drama-na-ulice-gonsiori-devushka-zastrelilas-a-molodoy-chelovek-propal-bez-vesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T07:32:28+03:00"><meta itemprop="dateModified" content="2020-07-18T07:32:45+03:00"><meta itemprop="author" content="Анния Петрова, Re:Baltica/Re:Check, rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7020333/falshivoy-statistikoy-pytayutsya-dokazat-paniku-vokrug-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QYNy5AZB2RsZxVnZQt1jW8C1wwM=/685x410/smart/nginx/o/2020/07/17/13216962t1h4f75.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QYNy5AZB2RsZxVnZQt1jW8C1wwM=/685x410/smart/nginx/o/2020/07/17/13216962t1h4f75.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://rus.postimees.ee/7020333/falshivoy-statistikoy-pytayutsya-dokazat-paniku-vokrug-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фальшивой статистикой пытаются доказать «панику» вокруг Covid-19 </span></a><a href="https://rus.postimees.ee/7020333/falshivoy-statistikoy-pytayutsya-dokazat-paniku-vokrug-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T14:37:10+03:00"><meta itemprop="dateModified" content="2020-07-19T14:47:57+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7020829/pribyvayushchie-iz-desyati-stran-evropy-dolzhny-ostavatsya-v-estonii-v-samoizolyacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aZQ_a7GRhy9rVcusaOtRQQ1IOF0=/335x190/filters:focal(0x48:1000x571)/nginx/o/2020/06/05/13137042t1hea64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aZQ_a7GRhy9rVcusaOtRQQ1IOF0=/335x190/filters:focal(0x48:1000x571)/nginx/o/2020/06/05/13137042t1hea64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://rus.postimees.ee/7020829/pribyvayushchie-iz-desyati-stran-evropy-dolzhny-ostavatsya-v-estonii-v-samoizolyacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прибывающие из десяти стран Европы должны оставаться в Эстонии в самоизоляции </span></a><a href="https://rus.postimees.ee/7020829/pribyvayushchie-iz-desyati-stran-evropy-dolzhny-ostavatsya-v-estonii-v-samoizolyacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T12:24:14+03:00"><meta itemprop="dateModified" content="2020-07-19T12:24:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7020786/gossud-v-nachale-avgusta-rassmotrit-po-prosbe-prezidenta-pensionnuyu-reformu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cmz61CqF2i1T5U6-rf-GbvzbKZ8=/335x190/filters:focal(1036x1353:1051x1368)/nginx/o/2020/06/09/13144313t1h02f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cmz61CqF2i1T5U6-rf-GbvzbKZ8=/335x190/filters:focal(1036x1353:1051x1368)/nginx/o/2020/06/09/13144313t1h02f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>471</span></div></div><a href="https://rus.postimees.ee/7020786/gossud-v-nachale-avgusta-rassmotrit-po-prosbe-prezidenta-pensionnuyu-reformu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Госсуд в начале августа рассмотрит по просьбе президента пенсионную реформу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7020786/gossud-v-nachale-avgusta-rassmotrit-po-prosbe-prezidenta-pensionnuyu-reformu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7020786/gossud-v-nachale-avgusta-rassmotrit-po-prosbe-prezidenta-pensionnuyu-reformu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T15:15:00+03:00"><meta itemprop="dateModified" content="2020-07-19T14:20:05+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7020826/nyusha-rasskazala-chto-meshalo-ee-otnosheniyam-s-egorom-kridom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mal_RnuQOovg2PEgxHmMGlfwnk4=/685x410/filters:focal(476x167:506x228)/nginx/o/2019/12/20/12824335t1he58c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mal_RnuQOovg2PEgxHmMGlfwnk4=/685x410/filters:focal(476x167:506x228)/nginx/o/2019/12/20/12824335t1he58c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://limon.postimees.ee/7020826/nyusha-rasskazala-chto-meshalo-ee-otnosheniyam-s-egorom-kridom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нюша рассказала, что мешало ее отношениям с Егором Кридом <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7020826/nyusha-rasskazala-chto-meshalo-ee-otnosheniyam-s-egorom-kridom/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/7020826/nyusha-rasskazala-chto-meshalo-ee-otnosheniyam-s-egorom-kridom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9o0c0u50p5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1301915544" target="_blank"><img src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.rus&hl=en" target="_blank"><img src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3704950959a0ce819942.js" async></script></body></html>