<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/IbYpcFNWU1JN0U-H-721XpX20r0=/16x16/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IlCxcwxXXXKHAqyQJgMvkKinn0g=/32x32/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8aJ92hi1S5E6i7p_NzD5ucmRltI=/192x192/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3JYDGCXI8zAQj4laDSC0sMmBNAs=/256x256/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/GToHJ9G8pggtzUChKOLu_59ps_s=/180x180/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/cA2vEzRJ_3e2aOAFXAZHvlhaauQ=/1200x630/smart/nginx/o/2015/06/07/4157039t1hb964.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/cA2vEzRJ_3e2aOAFXAZHvlhaauQ=/1200x630/smart/nginx/o/2015/06/07/4157039t1hb964.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Жару в Эстонии разбавят дожди с грозой и градом"><meta property="twitter:title" content="Жару в Эстонии разбавят дожди с грозой и градом"><meta property="og:url" content="https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom"><meta property="twitter:url" content="https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По данным Службы погоды Эстонии, в ночь на понедельник ожидается малооблачная погода и переменная облачность, по отдельным регионам кратковременные дожди, до полуночи возможны грозы. Ветер преимущественно восточных направлений, 3-9, на северном побережье порывами 13 м/сек. Температура воздуха ночью 13-17, на северо-востоке страны 10, на западе страны до 21 градуса тепла."><meta property="twitter:description" content="По данным Службы погоды Эстонии, в ночь на понедельник ожидается малооблачная погода и переменная облачность, по отдельным регионам кратковременные дожди, до полуночи возможны грозы. Ветер преимущественно восточных направлений, 3-9, на северном побережье порывами 13 м/сек. Температура воздуха ночью 13-17, на северо-востоке страны 10, на западе страны до 21 градуса тепла."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="прогноз погоды"><meta property="article:tag" content="синоптики"><meta name="article:published_time" content="2020-06-28T14:42:24+03:00"><meta name="article:modified_time" content="2020-06-28T14:42:24+03:00"><meta name="description" content="По данным Службы погоды Эстонии, в ночь на понедельник ожидается малооблачная погода и переменная облачность, по отдельным регионам кратковременные дожди, до полуночи возможны грозы. Ветер преимущественно восточных направлений, 3-9, на северном побережье порывами 13 м/сек. Температура воздуха ночью 13-17, на северо-востоке страны 10, на западе страны до 21 градуса тепла."><meta name="keywords" content="прогноз погоды, синоптики"><link rel="canonical" href="https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Жару в Эстонии разбавят дожди с грозой и градом - Прогноз погоды и новости</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-63f5a1b276617c7e306e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(37, 133, 193);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-7005820"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Вс, 28.06.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7005820"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Жару в Эстонии разбавят дожди с грозой и градом</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005820" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005820"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%96%D0%B0%D1%80%D1%83%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B0%D0%B2%D1%8F%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D1%81%20%D0%B3%D1%80%D0%BE%D0%B7%D0%BE%D0%B9%20%D0%B8%20%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BC&url=https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005820"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%96%D0%B0%D1%80%D1%83%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B0%D0%B2%D1%8F%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D1%81%20%D0%B3%D1%80%D0%BE%D0%B7%D0%BE%D0%B9%20%D0%B8%20%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BC&url=https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005820"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Жару в Эстонии разбавят дожди с грозой и градом&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom%3Futm_source%3Demail%26utm_content%3D7005820" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-28T14:42:24+03:00">28 июня 2020, 14:42</span></div><h1 class="article-headline" itemprop="headline name">Жару в Эстонии разбавят дожди с грозой и градом</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/puHk6mAby_kGrVqSx4JVS7OcImg=/1370x820/smart/nginx/o/2015/06/07/4157039t1hb964.jpg"><figure-fullscreen eager :image-id="4157039" image-url="//f11.pmo.ee/CqWbdF3kJAYPKS22nMDWQd6VQkQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/06/07/4157039t1hb964.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4157039)" src="//f11.pmo.ee/puHk6mAby_kGrVqSx4JVS7OcImg=/1370x820/smart/nginx/o/2015/06/07/4157039t1hb964.jpg" srcset="//f11.pmo.ee/puHk6mAby_kGrVqSx4JVS7OcImg=/1370x820/smart/nginx/o/2015/06/07/4157039t1hb964.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Дождь. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным Службы погоды Эстонии, в ночь на понедельник ожидается малооблачная погода и переменная облачность, по отдельным регионам кратковременные дожди, до полуночи возможны грозы. Ветер преимущественно восточных направлений, 3-9, на северном побережье порывами 13 м/сек. Температура воздуха ночью 13-17, на северо-востоке страны 10, на западе страны до 21 градуса тепла.  </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-jgfow5yang" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-52qdpe1uyb" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5jliakr4wv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Днем на юге и западе страны ожидается преимущественно переменная облачность, утром местами, около полудня по многим регионам кратковременные дожди, возможны грозы и град. На востоке страны после полудня малооблачная погода без осадков, но возрастет вероятность кратковременных дождей, гроз и града, вечером возможны интенсивные осадки. Ветер восточный и юго-восточный, 3-9, на северном побережье порывами до 13 м/сек. Во время грозы порывы могут быть сильными. Температура воздуха 23-28, во время дождей температура воздуха понизится до 20 градусов тепла.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005820" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005820"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%96%D0%B0%D1%80%D1%83%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B0%D0%B2%D1%8F%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D1%81%20%D0%B3%D1%80%D0%BE%D0%B7%D0%BE%D0%B9%20%D0%B8%20%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BC&url=https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005820"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%96%D0%B0%D1%80%D1%83%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B0%D0%B2%D1%8F%D1%82%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%B8%20%D1%81%20%D0%B3%D1%80%D0%BE%D0%B7%D0%BE%D0%B9%20%D0%B8%20%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BC&url=https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005820"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Жару в Эстонии разбавят дожди с грозой и градом&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom%3Futm_source%3Demail%26utm_content%3D7005820" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7005820" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7005820" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/95044/prognoz-pogody">прогноз погоды</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/107093/sinoptiki">синоптики</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uvu9dlvsos" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mc7tkde698" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T14:42:24+03:00"><meta itemprop="dateModified" content="2020-06-28T14:42:24+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a5NRiz9Rb_AoyvhZjjd9Pck42Ks=/1000x435/smart/nginx/o/2015/06/07/4157039t1hb964.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a5NRiz9Rb_AoyvhZjjd9Pck42Ks=/1000x435/smart/nginx/o/2015/06/07/4157039t1hb964.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жару в Эстонии разбавят дожди с грозой и градом </span></a><a href="https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T14:48:39+03:00"><meta itemprop="dateModified" content="2020-06-27T14:48:39+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7005473/do-31-gradusa-zhara-zaderzhitsya-v-estonii-eshche-na-odin-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rZFAHawy1e1eDpj0irU4Q68VMw0=/324x185/smart/nginx/o/2020/06/27/13176081t1h0d24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rZFAHawy1e1eDpj0irU4Q68VMw0=/324x185/smart/nginx/o/2020/06/27/13176081t1h0d24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>351</span></div></div><a href="https://prognoz.postimees.ee/7005473/do-31-gradusa-zhara-zaderzhitsya-v-estonii-eshche-na-odin-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">До 31 градуса: жара задержится в Эстонии еще на один день </span></a><a href="https://prognoz.postimees.ee/7005473/do-31-gradusa-zhara-zaderzhitsya-v-estonii-eshche-na-odin-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T13:57:47+03:00"><meta itemprop="dateModified" content="2020-06-26T14:53:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7004848/sinoptiki-na-smenu-zhare-pridut-grozy-silnyy-veter-i-grad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GHpcw-o1ZaakphDEkJcvWZM9iIQ=/324x185/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GHpcw-o1ZaakphDEkJcvWZM9iIQ=/324x185/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://prognoz.postimees.ee/7004848/sinoptiki-na-smenu-zhare-pridut-grozy-silnyy-veter-i-grad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: на смену жаре придут грозы, сильный ветер и град </span></a><a href="https://prognoz.postimees.ee/7004848/sinoptiki-na-smenu-zhare-pridut-grozy-silnyy-veter-i-grad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T13:44:54+03:00"><meta itemprop="dateModified" content="2020-06-25T14:10:36+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7003994/v-pyatnicu-v-estonii-budet-suho-i-zharko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6EfJ46uWOUmNNgJnnT6IqH_lBb8=/324x185/smart/nginx/o/2020/06/25/13172716t1hde24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6EfJ46uWOUmNNgJnnT6IqH_lBb8=/324x185/smart/nginx/o/2020/06/25/13172716t1hde24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://prognoz.postimees.ee/7003994/v-pyatnicu-v-estonii-budet-suho-i-zharko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В пятницу в Эстонии будет сухо и жарко </span></a><a href="https://prognoz.postimees.ee/7003994/v-pyatnicu-v-estonii-budet-suho-i-zharko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fje285veso" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T08:06:46+03:00"><meta itemprop="dateModified" content="2020-06-25T09:53:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7003221/budte-ostorozhny-v-estoniyu-idet-zhara-rekomendacii-spasateley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S3cgx9CQmVL77kdzfqeD0f9r-Hw=/1000x435/filters:focal(806x154:4019x1727)/nginx/o/2015/08/11/4370557t1h9d0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S3cgx9CQmVL77kdzfqeD0f9r-Hw=/1000x435/filters:focal(806x154:4019x1727)/nginx/o/2015/08/11/4370557t1h9d0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://rus.postimees.ee/7003221/budte-ostorozhny-v-estoniyu-idet-zhara-rekomendacii-spasateley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Будьте осторожны, в Эстонию идет жара! Рекомендации спасателей </span></a><a href="https://rus.postimees.ee/7003221/budte-ostorozhny-v-estoniyu-idet-zhara-rekomendacii-spasateley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T21:29:27+03:00"><meta itemprop="dateModified" content="2020-06-24T21:29:27+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7003554/v-nasa-pokazali-zakat-solnca-na-drugih-planetah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TKTuAq119b4IBVcPibZn4qvdP34=/335x190/smart/nginx/o/2015/02/25/3810113t1h94e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TKTuAq119b4IBVcPibZn4qvdP34=/335x190/smart/nginx/o/2015/02/25/3810113t1h94e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/7003554/v-nasa-pokazali-zakat-solnca-na-drugih-planetah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Видео &#10217; </span>В NASA показали закат солнца на других планетах </span></a><a href="https://rus.postimees.ee/7003554/v-nasa-pokazali-zakat-solnca-na-drugih-planetah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T20:30:37+03:00"><meta itemprop="dateModified" content="2020-06-24T20:30:37+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7003532/foto-iz-za-zhary-lyudi-zapolonili-plyazhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XFqsn-3DXf6yBh_GzUVSscjTdvU=/335x190/smart/nginx/o/2020/06/24/13171852t1hacfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XFqsn-3DXf6yBh_GzUVSscjTdvU=/335x190/smart/nginx/o/2020/06/24/13171852t1hacfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://prognoz.postimees.ee/7003532/foto-iz-za-zhary-lyudi-zapolonili-plyazhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: из-за жары люди заполонили пляжи </span></a><a href="https://prognoz.postimees.ee/7003532/foto-iz-za-zhary-lyudi-zapolonili-plyazhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T13:10:46+03:00"><meta itemprop="dateModified" content="2020-06-24T13:11:35+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7003368/sinoptiki-anticiklon-nad-estoniey-prodolzhaet-usilivatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uNScfyiZG9-UNEwX8HRFwe-VfYw=/685x410/smart/nginx/o/2019/06/05/12232533t1h38a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uNScfyiZG9-UNEwX8HRFwe-VfYw=/685x410/smart/nginx/o/2019/06/05/12232533t1h38a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://prognoz.postimees.ee/7003368/sinoptiki-anticiklon-nad-estoniey-prodolzhaet-usilivatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: антициклон над Эстонией продолжает усиливаться </span></a><a href="https://prognoz.postimees.ee/7003368/sinoptiki-anticiklon-nad-estoniey-prodolzhaet-usilivatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T10:07:23+03:00"><meta itemprop="dateModified" content="2020-06-24T10:07:23+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7003280/na-yuge-meksiki-proizoshlo-zemletryasenie-magnitudoy-7-5" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tn7cHQg-ENlLq00KFbqAz0rXrzs=/335x190/smart/nginx/o/2020/06/23/13171127t1hbf65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tn7cHQg-ENlLq00KFbqAz0rXrzs=/335x190/smart/nginx/o/2020/06/23/13171127t1hbf65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/7003280/na-yuge-meksiki-proizoshlo-zemletryasenie-magnitudoy-7-5" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото и видео &#10217; </span>На юге Мексики произошло землетрясение магнитудой 7,5 </span></a><a href="https://prognoz.postimees.ee/7003280/na-yuge-meksiki-proizoshlo-zemletryasenie-magnitudoy-7-5" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T18:07:17+03:00"><meta itemprop="dateModified" content="2020-06-23T18:09:48+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7003136/prognoz-na-blizhayshee-dni-sinoptiki-obeshchayut-do-32-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZIuduCOhqw299HP688P1bjxSZZ4=/335x190/smart/nginx/o/2020/06/23/13170355t1h89ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZIuduCOhqw299HP688P1bjxSZZ4=/335x190/smart/nginx/o/2020/06/23/13170355t1h89ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>771</span></div></div><a href="https://prognoz.postimees.ee/7003136/prognoz-na-blizhayshee-dni-sinoptiki-obeshchayut-do-32-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшее дни: синоптики обещают до 32 градусов тепла </span></a><a href="https://prognoz.postimees.ee/7003136/prognoz-na-blizhayshee-dni-sinoptiki-obeshchayut-do-32-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T11:53:56+03:00"><meta itemprop="dateModified" content="2020-06-23T14:11:27+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7002976/sinoptiki-vyslali-preduprezhdenie-idet-zhara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vXnVKdZr0QIQVeB1BT8jYIRCymw=/685x410/smart/nginx/o/2020/06/19/13161381t1hc48f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vXnVKdZr0QIQVeB1BT8jYIRCymw=/685x410/smart/nginx/o/2020/06/19/13161381t1hc48f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://prognoz.postimees.ee/7002976/sinoptiki-vyslali-preduprezhdenie-idet-zhara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики выслали предупреждение: идет жара </span></a><a href="https://prognoz.postimees.ee/7002976/sinoptiki-vyslali-preduprezhdenie-idet-zhara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mp0jfk5iw7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T14:42:24+03:00"><meta itemprop="dateModified" content="2020-06-28T14:42:24+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a5NRiz9Rb_AoyvhZjjd9Pck42Ks=/1000x435/smart/nginx/o/2015/06/07/4157039t1hb964.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a5NRiz9Rb_AoyvhZjjd9Pck42Ks=/1000x435/smart/nginx/o/2015/06/07/4157039t1hb964.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жару в Эстонии разбавят дожди с грозой и градом </span></a><a href="https://prognoz.postimees.ee/7005820/zharu-v-estonii-razbavyat-dozhdi-s-grozoy-i-gradom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T14:48:39+03:00"><meta itemprop="dateModified" content="2020-06-27T14:48:39+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7005473/do-31-gradusa-zhara-zaderzhitsya-v-estonii-eshche-na-odin-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QAfIHN23HaWJ72YNzC21yz1L3Qk=/335x190/smart/nginx/o/2020/06/27/13176081t1h0d24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QAfIHN23HaWJ72YNzC21yz1L3Qk=/335x190/smart/nginx/o/2020/06/27/13176081t1h0d24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>351</span></div></div><a href="https://prognoz.postimees.ee/7005473/do-31-gradusa-zhara-zaderzhitsya-v-estonii-eshche-na-odin-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">До 31 градуса: жара задержится в Эстонии еще на один день </span></a><a href="https://prognoz.postimees.ee/7005473/do-31-gradusa-zhara-zaderzhitsya-v-estonii-eshche-na-odin-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T13:57:47+03:00"><meta itemprop="dateModified" content="2020-06-26T14:53:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7004848/sinoptiki-na-smenu-zhare-pridut-grozy-silnyy-veter-i-grad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9unmi2W6Ez3nAQq8RuGfhgk7UZE=/335x190/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9unmi2W6Ez3nAQq8RuGfhgk7UZE=/335x190/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://prognoz.postimees.ee/7004848/sinoptiki-na-smenu-zhare-pridut-grozy-silnyy-veter-i-grad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: на смену жаре придут грозы, сильный ветер и град </span></a><a href="https://prognoz.postimees.ee/7004848/sinoptiki-na-smenu-zhare-pridut-grozy-silnyy-veter-i-grad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T13:44:54+03:00"><meta itemprop="dateModified" content="2020-06-25T14:10:36+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7003994/v-pyatnicu-v-estonii-budet-suho-i-zharko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2MvSi47grKirLCfxHAXzCOwzEQs=/685x410/smart/nginx/o/2020/06/25/13172716t1hde24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2MvSi47grKirLCfxHAXzCOwzEQs=/685x410/smart/nginx/o/2020/06/25/13172716t1hde24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://prognoz.postimees.ee/7003994/v-pyatnicu-v-estonii-budet-suho-i-zharko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В пятницу в Эстонии будет сухо и жарко </span></a><a href="https://prognoz.postimees.ee/7003994/v-pyatnicu-v-estonii-budet-suho-i-zharko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T08:06:46+03:00"><meta itemprop="dateModified" content="2020-06-25T09:53:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7003221/budte-ostorozhny-v-estoniyu-idet-zhara-rekomendacii-spasateley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8W4vcqWhbYO2YDrqNL-kcOyhWTs=/335x190/filters:focal(806x154:4019x1727)/nginx/o/2015/08/11/4370557t1h9d0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8W4vcqWhbYO2YDrqNL-kcOyhWTs=/335x190/filters:focal(806x154:4019x1727)/nginx/o/2015/08/11/4370557t1h9d0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://rus.postimees.ee/7003221/budte-ostorozhny-v-estoniyu-idet-zhara-rekomendacii-spasateley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Будьте осторожны, в Эстонию идет жара! Рекомендации спасателей </span></a><a href="https://rus.postimees.ee/7003221/budte-ostorozhny-v-estoniyu-idet-zhara-rekomendacii-spasateley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T21:29:27+03:00"><meta itemprop="dateModified" content="2020-06-24T21:29:27+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7003554/v-nasa-pokazali-zakat-solnca-na-drugih-planetah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TKTuAq119b4IBVcPibZn4qvdP34=/335x190/smart/nginx/o/2015/02/25/3810113t1h94e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TKTuAq119b4IBVcPibZn4qvdP34=/335x190/smart/nginx/o/2015/02/25/3810113t1h94e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/7003554/v-nasa-pokazali-zakat-solnca-na-drugih-planetah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Видео &#10217; </span>В NASA показали закат солнца на других планетах </span></a><a href="https://rus.postimees.ee/7003554/v-nasa-pokazali-zakat-solnca-na-drugih-planetah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T20:30:37+03:00"><meta itemprop="dateModified" content="2020-06-24T20:30:37+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7003532/foto-iz-za-zhary-lyudi-zapolonili-plyazhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KXQIkxJPXbUEOYGnRBITVLksK40=/685x410/smart/nginx/o/2020/06/24/13171852t1hacfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KXQIkxJPXbUEOYGnRBITVLksK40=/685x410/smart/nginx/o/2020/06/24/13171852t1hacfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://prognoz.postimees.ee/7003532/foto-iz-za-zhary-lyudi-zapolonili-plyazhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: из-за жары люди заполонили пляжи </span></a><a href="https://prognoz.postimees.ee/7003532/foto-iz-za-zhary-lyudi-zapolonili-plyazhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T13:10:46+03:00"><meta itemprop="dateModified" content="2020-06-24T13:11:35+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7003368/sinoptiki-anticiklon-nad-estoniey-prodolzhaet-usilivatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gLviuFaPfnRwrTE3JX9-z2jxEQQ=/335x190/smart/nginx/o/2019/06/05/12232533t1h38a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gLviuFaPfnRwrTE3JX9-z2jxEQQ=/335x190/smart/nginx/o/2019/06/05/12232533t1h38a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://prognoz.postimees.ee/7003368/sinoptiki-anticiklon-nad-estoniey-prodolzhaet-usilivatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: антициклон над Эстонией продолжает усиливаться </span></a><a href="https://prognoz.postimees.ee/7003368/sinoptiki-anticiklon-nad-estoniey-prodolzhaet-usilivatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T10:07:23+03:00"><meta itemprop="dateModified" content="2020-06-24T10:07:23+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7003280/na-yuge-meksiki-proizoshlo-zemletryasenie-magnitudoy-7-5" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tn7cHQg-ENlLq00KFbqAz0rXrzs=/335x190/smart/nginx/o/2020/06/23/13171127t1hbf65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tn7cHQg-ENlLq00KFbqAz0rXrzs=/335x190/smart/nginx/o/2020/06/23/13171127t1hbf65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/7003280/na-yuge-meksiki-proizoshlo-zemletryasenie-magnitudoy-7-5" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото и видео &#10217; </span>На юге Мексики произошло землетрясение магнитудой 7,5 </span></a><a href="https://prognoz.postimees.ee/7003280/na-yuge-meksiki-proizoshlo-zemletryasenie-magnitudoy-7-5" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T18:07:17+03:00"><meta itemprop="dateModified" content="2020-06-23T18:09:48+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7003136/prognoz-na-blizhayshee-dni-sinoptiki-obeshchayut-do-32-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n8EqoIiV0zoLXrjgsDZA6EXxqO0=/685x410/smart/nginx/o/2020/06/23/13170355t1h89ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/n8EqoIiV0zoLXrjgsDZA6EXxqO0=/685x410/smart/nginx/o/2020/06/23/13170355t1h89ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>771</span></div></div><a href="https://prognoz.postimees.ee/7003136/prognoz-na-blizhayshee-dni-sinoptiki-obeshchayut-do-32-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшее дни: синоптики обещают до 32 градусов тепла </span></a><a href="https://prognoz.postimees.ee/7003136/prognoz-na-blizhayshee-dni-sinoptiki-obeshchayut-do-32-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9wpwuwal3s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ocgyk9tp3g" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T16:35:33+03:00"><meta itemprop="dateModified" content="2020-06-27T17:43:49+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005525/on-otchayanno-borolsya-za-svoyu-zhizn-pyatiletniy-rebenok-tonul-poka-mat-byla-v-magazine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DFZZgRTPEIgWCpMdNPj6Y-2Frw0=/1000x435/smart/nginx/o/2020/06/24/13171334t1h4a84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DFZZgRTPEIgWCpMdNPj6Y-2Frw0=/1000x435/smart/nginx/o/2020/06/24/13171334t1h4a84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1056</span></div></div><a href="https://rus.postimees.ee/7005525/on-otchayanno-borolsya-za-svoyu-zhizn-pyatiletniy-rebenok-tonul-poka-mat-byla-v-magazine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Он отчаянно боролся за свою жизнь»: пятилетний ребенок тонул, пока мать была в магазине <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7005525/on-otchayanno-borolsya-za-svoyu-zhizn-pyatiletniy-rebenok-tonul-poka-mat-byla-v-magazine/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7005525/on-otchayanno-borolsya-za-svoyu-zhizn-pyatiletniy-rebenok-tonul-poka-mat-byla-v-magazine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T16:03:57+03:00"><meta itemprop="dateModified" content="2020-06-27T16:03:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005509/departament-preduprezhdaet-na-odnom-plyazhe-naydena-kishechnaya-palochka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RZfEqy-s2S2Fm0BqOyk9b_GhgUM=/335x190/filters:focal(382x60:931x586)/nginx/o/2020/06/26/13174898t1h5ffe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RZfEqy-s2S2Fm0BqOyk9b_GhgUM=/335x190/filters:focal(382x60:931x586)/nginx/o/2020/06/26/13174898t1h5ffe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://rus.postimees.ee/7005509/departament-preduprezhdaet-na-odnom-plyazhe-naydena-kishechnaya-palochka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент предупреждает: на одном пляже найдена кишечная палочка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7005509/departament-preduprezhdaet-na-odnom-plyazhe-naydena-kishechnaya-palochka/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7005509/departament-preduprezhdaet-na-odnom-plyazhe-naydena-kishechnaya-palochka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T13:57:47+03:00"><meta itemprop="dateModified" content="2020-06-26T14:53:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7004848/sinoptiki-na-smenu-zhare-pridut-grozy-silnyy-veter-i-grad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9unmi2W6Ez3nAQq8RuGfhgk7UZE=/335x190/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9unmi2W6Ez3nAQq8RuGfhgk7UZE=/335x190/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://prognoz.postimees.ee/7004848/sinoptiki-na-smenu-zhare-pridut-grozy-silnyy-veter-i-grad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: на смену жаре придут грозы, сильный ветер и град </span></a><a href="https://prognoz.postimees.ee/7004848/sinoptiki-na-smenu-zhare-pridut-grozy-silnyy-veter-i-grad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T20:20:11+03:00"><meta itemprop="dateModified" content="2020-06-27T20:27:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005608/prestupnikov-snesli-s-dorogi-policiya-pokazala-kak-lovila-avtougonshchikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k9b6m3NDnpynOBVfNt5Fa79zfqM=/685x410/filters:focal(484x413:1752x947)/nginx/o/2020/06/27/13176681t1h63e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/k9b6m3NDnpynOBVfNt5Fa79zfqM=/685x410/filters:focal(484x413:1752x947)/nginx/o/2020/06/27/13176681t1h63e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>386</span></div></div><a href="https://rus.postimees.ee/7005608/prestupnikov-snesli-s-dorogi-policiya-pokazala-kak-lovila-avtougonshchikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Видео &#10217; </span>Преступников снесли с дороги: полиция показала, как ловила автоугонщиков </span></a><a href="https://rus.postimees.ee/7005608/prestupnikov-snesli-s-dorogi-policiya-pokazala-kak-lovila-avtougonshchikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T18:22:37+03:00"><meta itemprop="dateModified" content="2020-06-27T18:23:09+03:00"><meta itemprop="author" content="rus.postimees.ee, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005572/zarazhayutsya-molodye-lyudi-v-shvecii-proizoshla-novaya-vspyshka-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U8KhRZUSCYXIBoYDU-4RWMmw2w0=/335x190/smart/nginx/o/2020/06/27/13176627t1h76a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/U8KhRZUSCYXIBoYDU-4RWMmw2w0=/335x190/smart/nginx/o/2020/06/27/13176627t1h76a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>375</span></div></div><a href="https://rus.postimees.ee/7005572/zarazhayutsya-molodye-lyudi-v-shvecii-proizoshla-novaya-vspyshka-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Заражаются молодые люди: в Швеции произошла новая вспышка коронавируса </span></a><a href="https://rus.postimees.ee/7005572/zarazhayutsya-molodye-lyudi-v-shvecii-proizoshla-novaya-vspyshka-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T18:21:02+03:00"><meta itemprop="dateModified" content="2020-06-26T18:47:41+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005109/policiya-poluchila-videozapis-strelby-iz-mashiny-ustroivshey-avariyu-na-laagna-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eUQoED_9vTuGgj7cgwcDrnnLILQ=/335x190/filters:focal(227x562:4427x2549)/nginx/o/2020/06/21/13165080t1h2451.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eUQoED_9vTuGgj7cgwcDrnnLILQ=/335x190/filters:focal(227x562:4427x2549)/nginx/o/2020/06/21/13165080t1h2451.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>652</span></div></div><a href="https://rus.postimees.ee/7005109/policiya-poluchila-videozapis-strelby-iz-mashiny-ustroivshey-avariyu-na-laagna-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция получила видеозапись стрельбы из машины, устроившей аварию на Лаагна-теэ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7005109/policiya-poluchila-videozapis-strelby-iz-mashiny-ustroivshey-avariyu-na-laagna-tee/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7005109/policiya-poluchila-videozapis-strelby-iz-mashiny-ustroivshey-avariyu-na-laagna-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T18:58:28+03:00"><meta itemprop="dateModified" content="2020-06-27T18:58:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005586/glava-mid-germanii-granicy-v-evrope-vnov-mogut-byt-zakryty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f-CCAislzh_aT-kD-O-9_1dfjm4=/685x410/smart/nginx/o/2020/06/27/13176660t1hbd07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f-CCAislzh_aT-kD-O-9_1dfjm4=/685x410/smart/nginx/o/2020/06/27/13176660t1hbd07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://rus.postimees.ee/7005586/glava-mid-germanii-granicy-v-evrope-vnov-mogut-byt-zakryty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глава МИД Германии: границы в Европе вновь могут быть закрыты </span></a><a href="https://rus.postimees.ee/7005586/glava-mid-germanii-granicy-v-evrope-vnov-mogut-byt-zakryty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T11:58:48+03:00"><meta itemprop="dateModified" content="2020-06-27T12:00:54+03:00"><meta itemprop="author" content="Прийт Пуллеритс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005384/deystvitelno-li-sbor-klubniki-takaya-adski-tyazhelaya-rabota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h8xx4MIhVjfCJ8mAIvCUCWaGU4w=/335x190/smart/nginx/o/2020/06/26/13173903t1h967e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h8xx4MIhVjfCJ8mAIvCUCWaGU4w=/335x190/smart/nginx/o/2020/06/26/13173903t1h967e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>399</span></div></div><a href="https://rus.postimees.ee/7005384/deystvitelno-li-sbor-klubniki-takaya-adski-tyazhelaya-rabota" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Эксперимент &#10217; </span>Действительно ли сбор клубники такая адски тяжелая работа? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7005384/deystvitelno-li-sbor-klubniki-takaya-adski-tyazhelaya-rabota/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Фото</div></a><a href="https://rus.postimees.ee/7005384/deystvitelno-li-sbor-klubniki-takaya-adski-tyazhelaya-rabota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T12:39:21+03:00"><meta itemprop="dateModified" content="2020-06-26T13:29:06+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7004746/sobytiya-na-laagna-tee-razvivalis-stremitelno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lg46d_YKrjnYxY3XM3-tYHjTf_A=/335x190/smart/nginx/o/2020/06/26/13174215t1h542b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lg46d_YKrjnYxY3XM3-tYHjTf_A=/335x190/smart/nginx/o/2020/06/26/13174215t1h542b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2105</span></div></div><a href="https://rus.postimees.ee/7004746/sobytiya-na-laagna-tee-razvivalis-stremitelno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Видео с регистратора &#10217; </span>События на Лаагна-теэ развивались стремительно <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7004746/sobytiya-na-laagna-tee-razvivalis-stremitelno/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7004746/sobytiya-na-laagna-tee-razvivalis-stremitelno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T19:49:11+03:00"><meta itemprop="dateModified" content="2020-06-26T20:34:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005168/populyarnoe-mesto-dlya-kupaniya-stanet-chastnoy-sobstvennostyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZH5rVKSdmMjChNqOtrdAv0H7WZg=/685x410/filters:focal(955x793:969x807)/nginx/o/2020/06/26/13174730t1h0e57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZH5rVKSdmMjChNqOtrdAv0H7WZg=/685x410/filters:focal(955x793:969x807)/nginx/o/2020/06/26/13174730t1h0e57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://rus.postimees.ee/7005168/populyarnoe-mesto-dlya-kupaniya-stanet-chastnoy-sobstvennostyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Популярное место для купания станет частной собственностью <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7005168/populyarnoe-mesto-dlya-kupaniya-stanet-chastnoy-sobstvennostyu/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Государство продало за 60 000 евро</div></a><a href="https://rus.postimees.ee/7005168/populyarnoe-mesto-dlya-kupaniya-stanet-chastnoy-sobstvennostyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rj6591pijl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0420282d0231ad775031.js" async></script></body></html>