<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/IbYpcFNWU1JN0U-H-721XpX20r0=/16x16/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/IlCxcwxXXXKHAqyQJgMvkKinn0g=/32x32/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8aJ92hi1S5E6i7p_NzD5ucmRltI=/192x192/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3JYDGCXI8zAQj4laDSC0sMmBNAs=/256x256/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/GToHJ9G8pggtzUChKOLu_59ps_s=/180x180/https://f.pmo.ee/logos/955/77bf94966a5947092df458a1c798bc5d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/P4SAiEtZDA7P5620GpPdMPz96QU=/1200x630/filters:focal(1120x470:3304x2166)/nginx/o/2020/04/19/13061700t1ha99f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/P4SAiEtZDA7P5620GpPdMPz96QU=/1200x630/filters:focal(1120x470:3304x2166)/nginx/o/2020/04/19/13061700t1ha99f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Прогноз на ближайшее дни: ждать ли потепления?"><meta property="twitter:title" content="Прогноз на ближайшее дни: ждать ли потепления?"><meta property="og:url" content="https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya"><meta property="twitter:url" content="https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По данным службы погоды Эстонии, в ближайшие дни ожидается прохладная погода, максимально до 12 градусов тепла, по ночам возможны и небольшие минусовые температуры."><meta property="twitter:description" content="По данным службы погоды Эстонии, в ближайшие дни ожидается прохладная погода, максимально до 12 градусов тепла, по ночам возможны и небольшие минусовые температуры."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="дожди"><meta property="article:tag" content="мокрый снег"><meta property="article:tag" content="температура воздуха"><meta name="article:published_time" content="2020-05-13T20:10:53+03:00"><meta name="article:modified_time" content="2020-05-13T20:11:34+03:00"><meta name="description" content="По данным службы погоды Эстонии, в ближайшие дни ожидается прохладная погода, максимально до 12 градусов тепла, по ночам возможны и небольшие минусовые температуры."><meta name="keywords" content="дожди, мокрый снег, температура воздуха"><link rel="canonical" href="https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Прогноз на ближайшее дни: ждать ли потепления? - Прогноз погоды и новости</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-e5e0c95c6f3df1a0a5d7.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(37, 133, 193);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-6972736"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiVkVMTE9fQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3ZlbGxvXC92MS41IiwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiRVNDT0JBUl9OQU1fQVBJX1VSTCI6Imh0dHBzOlwvXC9lc2NvYmFyLW5hbS5vcGQuaW9cL2FwaSIsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19LCJNRU1DQUNIRV9IT1NUIjoiMTAuNjYuMjcuNTk6MTEyMTEiLCJNRU1DQUNIRV9QT09MU0laRSI6NTIsIk1FTUNBQ0hFX0ZSRVNIX0ZPUiI6MTAsIk1FTUNBQ0hFX1RJTUVPVVQiOjEwMDB9eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Ср, 13.05.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6972736"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Прогноз на ближайшее дни: ждать ли потепления?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972736" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972736"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%BD%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B5%D0%B5%20%D0%B4%D0%BD%D0%B8%3A%20%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%20%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%3F&url=https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972736"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%BD%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B5%D0%B5%20%D0%B4%D0%BD%D0%B8%3A%20%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%20%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%3F&url=https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972736"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Прогноз на ближайшее дни: ждать ли потепления?&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya%3Futm_source%3Demail%26utm_content%3D6972736" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-13T20:07:21+03:00">13 мая 2020, 20:07</span></div><h1 class="article-headline" itemprop="headline name">Прогноз на ближайшее дни: ждать ли потепления?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/TlrsyRAlls7DODqV1s6HTiqhJrU=/1370x820/filters:focal(1120x470:3304x2166)/nginx/o/2020/04/19/13061700t1ha99f.jpg"><figure-fullscreen eager :image-id="13061700" image-url="//f12.pmo.ee/OdfPVVp5WBVz0GfMm2M4fK4ir6A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/19/13061700t1ha99f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13061700)" src="//f12.pmo.ee/TlrsyRAlls7DODqV1s6HTiqhJrU=/1370x820/filters:focal(1120x470:3304x2166)/nginx/o/2020/04/19/13061700t1ha99f.jpg" srcset="//f12.pmo.ee/TlrsyRAlls7DODqV1s6HTiqhJrU=/1370x820/filters:focal(1120x470:3304x2166)/nginx/o/2020/04/19/13061700t1ha99f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Весна в Эстонии.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Urmas Luik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным службы погоды Эстонии, в ближайшие дни ожидается прохладная погода, максимально до 12 градусов тепла, по ночам возможны и небольшие минусовые температуры. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3xg9oem04c" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wt727jqvpy" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yrkmhpunvt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В ночь на пятницу около полуночи ожидается ясная погода без осадков, после полуночи появится облачность, к утру на северном побережье возможны дожди или мокрый снег. Ветер юго-западный и южный, 3-8, на побережье порывами 11 м/сек. Днем ожидается переменная облачность, по многим регионам кратковременные дожди, временами возможен мокрый снег. Ветер юго-западный и южный, 5-10, порывами 14 м/сек. Температура воздуха ночью от -2 до 2 градусов тепла, на побережье до 6 градусов тепла, днем 7-12 градусов тепла. </p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на субботу на островах и западном побережье малооблачная погода и переменная облачность, на материковой части страны будет облачнее, по некоторым регионам  кратковременные дожди. Ветер юго-западный и южный, 3-8, на побережье порывами 12 м/сек. Днем ожидается облачная с прояснениями погода, по многим регионам кратковременные дожди. К вечеру облака рассеются, осадков будет меньше. Ветер юго-западный и западный, 5-11, порывами 15, после полудня до 17 м/сек. Температура воздуха ночью от нуля до 5 градусов тепла, на побережье местами до 7 градусов тепла, днем 7-12 градусов тепла. </p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на воскресенье ожидается малооблачная погода и переменная облачность, местами кратковременные дожди, возможен и мокрый снег с наибольшей вероятностью на юге страны. Ветер преимущественно юго-западный, 5-10, порывами 12, на побережье 15 м/сек. Днем ожидается переменная облачность, кратковременные дожди. Ветер юго-западный, 6-11, порывами 15, на побережье 17 м/сек. Температура воздуха ночью от нуля до 5 градусов тепла, на побережье местами до 7 градусов тепла, днем 7-12 градусов тепла.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972736" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972736"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%BD%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B5%D0%B5%20%D0%B4%D0%BD%D0%B8%3A%20%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%20%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%3F&url=https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972736"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%BD%D0%B0%20%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B9%D1%88%D0%B5%D0%B5%20%D0%B4%D0%BD%D0%B8%3A%20%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%20%D0%BB%D0%B8%20%D0%BF%D0%BE%D1%82%D0%B5%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%3F&url=https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972736"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Прогноз на ближайшее дни: ждать ли потепления?&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya%3Futm_source%3Demail%26utm_content%3D6972736" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6972736" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6972736" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/94180/dozhdi">дожди</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/96964/mokryy-sneg">мокрый снег</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/111267/temperatura-vozduha">температура воздуха</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ngsp4w9bxt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fn4zpe4k72" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="4099" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-13T20:07:21+03:00"><meta itemprop="dateModified" content="2020-05-13T20:11:34+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sB2oDvOz96hCfVn8see9g9cISUc=/1000x435/filters:focal(1120x470:3304x2166)/nginx/o/2020/04/19/13061700t1ha99f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sB2oDvOz96hCfVn8see9g9cISUc=/1000x435/filters:focal(1120x470:3304x2166)/nginx/o/2020/04/19/13061700t1ha99f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшее дни: ждать ли потепления? </span></a><a href="https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-13T14:49:46+03:00"><meta itemprop="dateModified" content="2020-05-13T17:46:37+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6972388/nelaskovyy-may-zavtra-prohlada-ne-otstupit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wBJCWfggohJDzrxTuztmR_mVD0M=/324x185/smart/nginx/o/2020/02/13/12938906t1hf0f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wBJCWfggohJDzrxTuztmR_mVD0M=/324x185/smart/nginx/o/2020/02/13/12938906t1hf0f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://prognoz.postimees.ee/6972388/nelaskovyy-may-zavtra-prohlada-ne-otstupit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неласковый май: завтра прохлада не отступит </span></a><a href="https://prognoz.postimees.ee/6972388/nelaskovyy-may-zavtra-prohlada-ne-otstupit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T14:39:35+03:00"><meta itemprop="dateModified" content="2020-05-12T16:01:03+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6971479/na-zavtra-sinoptiki-vnov-obeshchayut-dryapnyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n_zV5FvKMuvI3urj32YBMVMuRYk=/324x185/smart/nginx/o/2019/04/07/11932181t1hd602.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/n_zV5FvKMuvI3urj32YBMVMuRYk=/324x185/smart/nginx/o/2019/04/07/11932181t1hd602.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://prognoz.postimees.ee/6971479/na-zavtra-sinoptiki-vnov-obeshchayut-dryapnyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики вновь обещают дряпню </span></a><a href="https://prognoz.postimees.ee/6971479/na-zavtra-sinoptiki-vnov-obeshchayut-dryapnyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T21:35:19+03:00"><meta itemprop="dateModified" content="2020-05-12T11:31:07+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6970912/prognoz-na-blizhayshie-dni-vernetsya-li-teplo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OUFd0ZEwCDO8pTQP-VEOPrRpCzs=/324x185/smart/nginx/o/2020/04/24/13070395t1h4620.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OUFd0ZEwCDO8pTQP-VEOPrRpCzs=/324x185/smart/nginx/o/2020/04/24/13070395t1h4620.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6970912/prognoz-na-blizhayshie-dni-vernetsya-li-teplo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: вернется ли тепло? </span></a><a href="https://prognoz.postimees.ee/6970912/prognoz-na-blizhayshie-dni-vernetsya-li-teplo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gd2n3k9202" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T14:35:38+03:00"><meta itemprop="dateModified" content="2020-05-11T15:53:08+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6970525/sinoptiki-o-pogode-na-zavtra-holod-pobezhdaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b0uVmkWJzN33YwCqd0J5wOk8d7g=/1000x435/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/b0uVmkWJzN33YwCqd0J5wOk8d7g=/1000x435/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://prognoz.postimees.ee/6970525/sinoptiki-o-pogode-na-zavtra-holod-pobezhdaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики - о погоде на завтра: холод побеждает </span></a><a href="https://prognoz.postimees.ee/6970525/sinoptiki-o-pogode-na-zavtra-holod-pobezhdaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T13:17:23+03:00"><meta itemprop="dateModified" content="2020-05-11T15:05:07+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970433/may-opyat-zabyl-chto-on-may-v-tallinne-vypal-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XDCxRfDo-z4EZt29UPYGrCGtZMQ=/335x190/smart/nginx/o/2020/05/11/13095984t1hd532.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XDCxRfDo-z4EZt29UPYGrCGtZMQ=/335x190/smart/nginx/o/2020/05/11/13095984t1hd532.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>457</span></div></div><a href="https://rus.postimees.ee/6970433/may-opyat-zabyl-chto-on-may-v-tallinne-vypal-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото, видео &#10217; </span>Май опять забыл, что он май: в Таллинне выпал снег</span><div class="list-article__additional-headline">Присылайте свои фото майского снега на vene@postimees.ee</div></a><a href="https://rus.postimees.ee/6970433/may-opyat-zabyl-chto-on-may-v-tallinne-vypal-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T20:09:58+03:00"><meta itemprop="dateModified" content="2020-05-10T20:10:27+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6969957/prognoz-na-blizhayshie-dni-s-horoshey-pogodoy-mozhno-proshchatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PCnpqEkSy6KYJL1P_gYhxAToAdY=/335x190/smart/nginx/o/2020/03/28/13030526t1hf523.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PCnpqEkSy6KYJL1P_gYhxAToAdY=/335x190/smart/nginx/o/2020/03/28/13030526t1hf523.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://prognoz.postimees.ee/6969957/prognoz-na-blizhayshie-dni-s-horoshey-pogodoy-mozhno-proshchatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: с хорошей погодой можно прощаться </span></a><a href="https://prognoz.postimees.ee/6969957/prognoz-na-blizhayshie-dni-s-horoshey-pogodoy-mozhno-proshchatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T15:03:19+03:00"><meta itemprop="dateModified" content="2020-05-10T15:07:12+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6969840/sinoptiki-obeshchayut-rezkoe-poholodanie-i-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j3w5VbtG-zJpWomK1lg5c8AD-jI=/685x410/smart/nginx/o/2019/04/07/11932181t1hd602.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j3w5VbtG-zJpWomK1lg5c8AD-jI=/685x410/smart/nginx/o/2019/04/07/11932181t1hd602.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://prognoz.postimees.ee/6969840/sinoptiki-obeshchayut-rezkoe-poholodanie-i-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики обещают резкое похолодание и мокрый снег </span></a><a href="https://prognoz.postimees.ee/6969840/sinoptiki-obeshchayut-rezkoe-poholodanie-i-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T13:39:29+03:00"><meta itemprop="dateModified" content="2020-05-09T14:12:08+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6969388/zavtra-sinoptiki-obeshchayut-nastoyashchee-teplo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UhwoZN-n78eT8BFbiwXJQtSypn8=/335x190/filters:focal(0x306:4680x2639)/nginx/o/2020/05/08/13091542t1h79e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UhwoZN-n78eT8BFbiwXJQtSypn8=/335x190/filters:focal(0x306:4680x2639)/nginx/o/2020/05/08/13091542t1h79e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6969388/zavtra-sinoptiki-obeshchayut-nastoyashchee-teplo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра синоптики обещают настоящее тепло </span></a><a href="https://prognoz.postimees.ee/6969388/zavtra-sinoptiki-obeshchayut-nastoyashchee-teplo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T14:55:49+03:00"><meta itemprop="dateModified" content="2020-05-08T14:56:15+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6968771/lovite-moment-na-vyhodnyh-ozhidaetsya-vsplesk-tepla-a-potom-vnov-poholodanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kfUOnrUE3xunfQi42LtKYEYxahk=/335x190/smart/nginx/o/2017/05/04/6621849t1hc543.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kfUOnrUE3xunfQi42LtKYEYxahk=/335x190/smart/nginx/o/2017/05/04/6621849t1hc543.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://prognoz.postimees.ee/6968771/lovite-moment-na-vyhodnyh-ozhidaetsya-vsplesk-tepla-a-potom-vnov-poholodanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ловите момент: на выходных ожидается всплеск тепла, а потом вновь похолодание </span></a><a href="https://prognoz.postimees.ee/6968771/lovite-moment-na-vyhodnyh-ozhidaetsya-vsplesk-tepla-a-potom-vnov-poholodanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T15:01:08+03:00"><meta itemprop="dateModified" content="2020-05-07T15:11:37+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6967808/zavtra-v-estonii-budet-dozhdlivo-i-vetreno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iMThKUVN5gHHFb0Jwjo4BmlMTz8=/685x410/filters:focal(0x202:4680x2281)/nginx/o/2020/04/19/13061699t1h54f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iMThKUVN5gHHFb0Jwjo4BmlMTz8=/685x410/filters:focal(0x202:4680x2281)/nginx/o/2020/04/19/13061699t1h54f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/6967808/zavtra-v-estonii-budet-dozhdlivo-i-vetreno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии будет дождливо и ветрено </span></a><a href="https://prognoz.postimees.ee/6967808/zavtra-v-estonii-budet-dozhdlivo-i-vetreno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7clz4i7iro" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-13T20:07:21+03:00"><meta itemprop="dateModified" content="2020-05-13T20:11:34+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sB2oDvOz96hCfVn8see9g9cISUc=/1000x435/filters:focal(1120x470:3304x2166)/nginx/o/2020/04/19/13061700t1ha99f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sB2oDvOz96hCfVn8see9g9cISUc=/1000x435/filters:focal(1120x470:3304x2166)/nginx/o/2020/04/19/13061700t1ha99f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшее дни: ждать ли потепления? </span></a><a href="https://prognoz.postimees.ee/6972736/prognoz-na-blizhayshee-dni-zhdat-li-potepleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-13T14:49:46+03:00"><meta itemprop="dateModified" content="2020-05-13T17:46:37+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6972388/nelaskovyy-may-zavtra-prohlada-ne-otstupit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vAejeXly9e3TiW6TBuIGnPUg3a0=/335x190/smart/nginx/o/2020/02/13/12938906t1hf0f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vAejeXly9e3TiW6TBuIGnPUg3a0=/335x190/smart/nginx/o/2020/02/13/12938906t1hf0f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://prognoz.postimees.ee/6972388/nelaskovyy-may-zavtra-prohlada-ne-otstupit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неласковый май: завтра прохлада не отступит </span></a><a href="https://prognoz.postimees.ee/6972388/nelaskovyy-may-zavtra-prohlada-ne-otstupit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T14:39:35+03:00"><meta itemprop="dateModified" content="2020-05-12T16:01:03+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6971479/na-zavtra-sinoptiki-vnov-obeshchayut-dryapnyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tCQ5M4FXiwUYqRI0glHebM2knEA=/335x190/smart/nginx/o/2019/04/07/11932181t1hd602.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tCQ5M4FXiwUYqRI0glHebM2knEA=/335x190/smart/nginx/o/2019/04/07/11932181t1hd602.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://prognoz.postimees.ee/6971479/na-zavtra-sinoptiki-vnov-obeshchayut-dryapnyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики вновь обещают дряпню </span></a><a href="https://prognoz.postimees.ee/6971479/na-zavtra-sinoptiki-vnov-obeshchayut-dryapnyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T21:35:19+03:00"><meta itemprop="dateModified" content="2020-05-12T11:31:07+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6970912/prognoz-na-blizhayshie-dni-vernetsya-li-teplo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v4CQGVseDG0V2yJEt6aYHV3lwdA=/685x410/smart/nginx/o/2020/04/24/13070395t1h4620.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v4CQGVseDG0V2yJEt6aYHV3lwdA=/685x410/smart/nginx/o/2020/04/24/13070395t1h4620.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6970912/prognoz-na-blizhayshie-dni-vernetsya-li-teplo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: вернется ли тепло? </span></a><a href="https://prognoz.postimees.ee/6970912/prognoz-na-blizhayshie-dni-vernetsya-li-teplo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T14:35:38+03:00"><meta itemprop="dateModified" content="2020-05-11T15:53:08+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6970525/sinoptiki-o-pogode-na-zavtra-holod-pobezhdaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8bgUTdau28GSvwTLvU4dtz_4ZnM=/335x190/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8bgUTdau28GSvwTLvU4dtz_4ZnM=/335x190/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://prognoz.postimees.ee/6970525/sinoptiki-o-pogode-na-zavtra-holod-pobezhdaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики - о погоде на завтра: холод побеждает </span></a><a href="https://prognoz.postimees.ee/6970525/sinoptiki-o-pogode-na-zavtra-holod-pobezhdaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T13:17:23+03:00"><meta itemprop="dateModified" content="2020-05-11T15:05:07+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6970433/may-opyat-zabyl-chto-on-may-v-tallinne-vypal-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XDCxRfDo-z4EZt29UPYGrCGtZMQ=/335x190/smart/nginx/o/2020/05/11/13095984t1hd532.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XDCxRfDo-z4EZt29UPYGrCGtZMQ=/335x190/smart/nginx/o/2020/05/11/13095984t1hd532.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>457</span></div></div><a href="https://rus.postimees.ee/6970433/may-opyat-zabyl-chto-on-may-v-tallinne-vypal-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото, видео &#10217; </span>Май опять забыл, что он май: в Таллинне выпал снег</span><div class="list-article__additional-headline">Присылайте свои фото майского снега на vene@postimees.ee</div></a><a href="https://rus.postimees.ee/6970433/may-opyat-zabyl-chto-on-may-v-tallinne-vypal-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T20:09:58+03:00"><meta itemprop="dateModified" content="2020-05-10T20:10:27+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6969957/prognoz-na-blizhayshie-dni-s-horoshey-pogodoy-mozhno-proshchatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aieqh_7PiDJaEu5FiAph2YPcQ0Y=/685x410/smart/nginx/o/2020/03/28/13030526t1hf523.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aieqh_7PiDJaEu5FiAph2YPcQ0Y=/685x410/smart/nginx/o/2020/03/28/13030526t1hf523.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://prognoz.postimees.ee/6969957/prognoz-na-blizhayshie-dni-s-horoshey-pogodoy-mozhno-proshchatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: с хорошей погодой можно прощаться </span></a><a href="https://prognoz.postimees.ee/6969957/prognoz-na-blizhayshie-dni-s-horoshey-pogodoy-mozhno-proshchatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T15:03:19+03:00"><meta itemprop="dateModified" content="2020-05-10T15:07:12+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6969840/sinoptiki-obeshchayut-rezkoe-poholodanie-i-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tCQ5M4FXiwUYqRI0glHebM2knEA=/335x190/smart/nginx/o/2019/04/07/11932181t1hd602.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tCQ5M4FXiwUYqRI0glHebM2knEA=/335x190/smart/nginx/o/2019/04/07/11932181t1hd602.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://prognoz.postimees.ee/6969840/sinoptiki-obeshchayut-rezkoe-poholodanie-i-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики обещают резкое похолодание и мокрый снег </span></a><a href="https://prognoz.postimees.ee/6969840/sinoptiki-obeshchayut-rezkoe-poholodanie-i-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T13:39:29+03:00"><meta itemprop="dateModified" content="2020-05-09T14:12:08+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6969388/zavtra-sinoptiki-obeshchayut-nastoyashchee-teplo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UhwoZN-n78eT8BFbiwXJQtSypn8=/335x190/filters:focal(0x306:4680x2639)/nginx/o/2020/05/08/13091542t1h79e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UhwoZN-n78eT8BFbiwXJQtSypn8=/335x190/filters:focal(0x306:4680x2639)/nginx/o/2020/05/08/13091542t1h79e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6969388/zavtra-sinoptiki-obeshchayut-nastoyashchee-teplo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра синоптики обещают настоящее тепло </span></a><a href="https://prognoz.postimees.ee/6969388/zavtra-sinoptiki-obeshchayut-nastoyashchee-teplo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T14:55:49+03:00"><meta itemprop="dateModified" content="2020-05-08T14:56:15+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6968771/lovite-moment-na-vyhodnyh-ozhidaetsya-vsplesk-tepla-a-potom-vnov-poholodanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vJ35KpGy9LwVqmSdyFOz_4a9cYk=/685x410/smart/nginx/o/2017/05/04/6621849t1hc543.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vJ35KpGy9LwVqmSdyFOz_4a9cYk=/685x410/smart/nginx/o/2017/05/04/6621849t1hc543.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://prognoz.postimees.ee/6968771/lovite-moment-na-vyhodnyh-ozhidaetsya-vsplesk-tepla-a-potom-vnov-poholodanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ловите момент: на выходных ожидается всплеск тепла, а потом вновь похолодание </span></a><a href="https://prognoz.postimees.ee/6968771/lovite-moment-na-vyhodnyh-ozhidaetsya-vsplesk-tepla-a-potom-vnov-poholodanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2fhhlcnj1p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-588pehci01" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T14:13:40+03:00"><meta itemprop="dateModified" content="2020-05-11T13:00:14+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6970392/top-5-antitrendov-kakoy-manikyur-bolshe-ne-v-mode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eLe0A5_MX_fHHiXEaPlsq_9WEuE=/1000x435/smart/nginx/o/2020/05/11/13095703t1h13d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eLe0A5_MX_fHHiXEaPlsq_9WEuE=/1000x435/smart/nginx/o/2020/05/11/13095703t1h13d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://krasotka.postimees.ee/6970392/top-5-antitrendov-kakoy-manikyur-bolshe-ne-v-mode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-5 антитрендов: какой маникюр больше не в моде </span></a><a href="https://krasotka.postimees.ee/6970392/top-5-antitrendov-kakoy-manikyur-bolshe-ne-v-mode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-13T12:40:00+03:00"><meta itemprop="dateModified" content="2020-05-13T13:22:48+03:00"><meta itemprop="author" content="Кадри Таммепуу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6972236/speshno-gotovitsya-novyy-zakon-departament-zdorovya-poluchit-pravo-provodit-obyski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SzVmrrULzRgZ-sEZ4sNd53hPvdU=/335x190/filters:focal(582x523:1227x1733)/nginx/o/2020/04/30/13078683t1h9326.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SzVmrrULzRgZ-sEZ4sNd53hPvdU=/335x190/filters:focal(582x523:1227x1733)/nginx/o/2020/04/30/13078683t1h9326.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1444</span></div></div><a href="https://rus.postimees.ee/6972236/speshno-gotovitsya-novyy-zakon-departament-zdorovya-poluchit-pravo-provodit-obyski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спешно готовится новый закон: Департамент здоровья получит право проводить обыски <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6972236/speshno-gotovitsya-novyy-zakon-departament-zdorovya-poluchit-pravo-provodit-obyski/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://rus.postimees.ee/6972236/speshno-gotovitsya-novyy-zakon-departament-zdorovya-poluchit-pravo-provodit-obyski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-13T05:45:00+03:00"><meta itemprop="dateModified" content="2020-05-12T18:24:50+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6971702/ovnam-nuzhno-kontrolirovat-svoi-emocii-a-strelcam-sledit-za-koshelkom-goroskop-na-13-maya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YyjOCZ8v50-ybYq6bQpxMD1nAdA=/335x190/smart/nginx/o/2020/05/12/13098304t1h3df0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YyjOCZ8v50-ybYq6bQpxMD1nAdA=/335x190/smart/nginx/o/2020/05/12/13098304t1h3df0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6971702/ovnam-nuzhno-kontrolirovat-svoi-emocii-a-strelcam-sledit-za-koshelkom-goroskop-na-13-maya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Овнам нужно контролировать свои эмоции, а Стрельцам – следить за кошельком: гороскоп на 13 мая </span></a><a href="https://limon.postimees.ee/6971702/ovnam-nuzhno-kontrolirovat-svoi-emocii-a-strelcam-sledit-za-koshelkom-goroskop-na-13-maya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T12:38:51+03:00"><meta itemprop="dateModified" content="2020-05-12T11:09:42+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6971218/doloy-effekt-oduvanchika-kak-ukrotit-pushashchiesya-volosy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0dTqCaiQF6p_nmnBi6r-rZ9WFmw=/685x410/smart/nginx/o/2020/05/12/13097482t1hd545.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0dTqCaiQF6p_nmnBi6r-rZ9WFmw=/685x410/smart/nginx/o/2020/05/12/13097482t1hd545.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://krasotka.postimees.ee/6971218/doloy-effekt-oduvanchika-kak-ukrotit-pushashchiesya-volosy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Долой эффект одуванчика! Как укротить пушащиеся волосы </span></a><a href="https://krasotka.postimees.ee/6971218/doloy-effekt-oduvanchika-kak-ukrotit-pushashchiesya-volosy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T21:47:31+03:00"><meta itemprop="dateModified" content="2020-05-13T07:12:16+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6971842/v-tartumaa-zastrelili-59-letnego-muzhchinu-policiya-razvernula-krupnuyu-operaciyu-s-blokirovkoy-dorog" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XNLs6BWq-YbGamjbt4Ki5V1Nth8=/335x190/smart/nginx/o/2020/05/12/13098687t1h009b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XNLs6BWq-YbGamjbt4Ki5V1Nth8=/335x190/smart/nginx/o/2020/05/12/13098687t1h009b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6971842/v-tartumaa-zastrelili-59-letnego-muzhchinu-policiya-razvernula-krupnuyu-operaciyu-s-blokirovkoy-dorog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Тартумаа застрелили 59-летнего мужчину: полиция развернула крупную операцию с блокировкой дорог <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6971842/v-tartumaa-zastrelili-59-letnego-muzhchinu-policiya-razvernula-krupnuyu-operaciyu-s-blokirovkoy-dorog/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6971842/v-tartumaa-zastrelili-59-letnego-muzhchinu-policiya-razvernula-krupnuyu-operaciyu-s-blokirovkoy-dorog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T22:07:46+03:00"><meta itemprop="dateModified" content="2020-05-12T22:12:13+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6971821/zhenshchina-zashla-v-vannuyu-posle-podruzhki-svoego-syna-i-v-uzhase-vyskochila-ottuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qaMSLtVgJtVAbjD97gFvc7F38oY=/335x190/smart/nginx/o/2020/05/12/13098582t1he7f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qaMSLtVgJtVAbjD97gFvc7F38oY=/335x190/smart/nginx/o/2020/05/12/13098582t1he7f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6971821/zhenshchina-zashla-v-vannuyu-posle-podruzhki-svoego-syna-i-v-uzhase-vyskochila-ottuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ФОТО &#10217; </span>Женщина зашла в ванную после подружки своего сына и в ужасе выскочила оттуда <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6971821/zhenshchina-zashla-v-vannuyu-posle-podruzhki-svoego-syna-i-v-uzhase-vyskochila-ottuda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6971821/zhenshchina-zashla-v-vannuyu-posle-podruzhki-svoego-syna-i-v-uzhase-vyskochila-ottuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T14:39:35+03:00"><meta itemprop="dateModified" content="2020-05-12T16:01:03+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6971479/na-zavtra-sinoptiki-vnov-obeshchayut-dryapnyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j3w5VbtG-zJpWomK1lg5c8AD-jI=/685x410/smart/nginx/o/2019/04/07/11932181t1hd602.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j3w5VbtG-zJpWomK1lg5c8AD-jI=/685x410/smart/nginx/o/2019/04/07/11932181t1hd602.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://prognoz.postimees.ee/6971479/na-zavtra-sinoptiki-vnov-obeshchayut-dryapnyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики вновь обещают дряпню </span></a><a href="https://prognoz.postimees.ee/6971479/na-zavtra-sinoptiki-vnov-obeshchayut-dryapnyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-13T08:02:17+03:00"><meta itemprop="dateModified" content="2020-05-13T09:21:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6971930/planovoe-lechenie-sleduet-otlozhit-departament-zdorovya-soobshchil-o-rasprostranenii-koronavirusa-v-tallinnskoy-bolnice" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sP8SFB6x6JTfGY7eXzKXXimrUfk=/335x190/filters:focal(1344x278:1359x293)/nginx/o/2020/03/29/13031984t1h5df8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sP8SFB6x6JTfGY7eXzKXXimrUfk=/335x190/filters:focal(1344x278:1359x293)/nginx/o/2020/03/29/13031984t1h5df8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://rus.postimees.ee/6971930/planovoe-lechenie-sleduet-otlozhit-departament-zdorovya-soobshchil-o-rasprostranenii-koronavirusa-v-tallinnskoy-bolnice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Плановое лечение следует отложить: Департамент здоровья сообщил о распространении коронавируса в таллиннской больнице <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6971930/planovoe-lechenie-sleduet-otlozhit-departament-zdorovya-soobshchil-o-rasprostranenii-koronavirusa-v-tallinnskoy-bolnice/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6971930/planovoe-lechenie-sleduet-otlozhit-departament-zdorovya-soobshchil-o-rasprostranenii-koronavirusa-v-tallinnskoy-bolnice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T20:45:21+03:00"><meta itemprop="dateModified" content="2020-05-11T20:29:02+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6970875/sobaka-vstrechaet-hozyayku-spustya-56-dney-razluki-eto-ochen-trogatelno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ggzNcX8QyPyzYXJK8w5D6YyzMJg=/335x190/smart/nginx/o/2020/05/11/13095214t1h84e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ggzNcX8QyPyzYXJK8w5D6YyzMJg=/335x190/smart/nginx/o/2020/05/11/13095214t1h84e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://limon.postimees.ee/6970875/sobaka-vstrechaet-hozyayku-spustya-56-dney-razluki-eto-ochen-trogatelno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ВИДЕО &#10217; </span>Собака встречает хозяйку спустя 56 дней разлуки. Это очень трогательно! </span></a><a href="https://limon.postimees.ee/6970875/sobaka-vstrechaet-hozyayku-spustya-56-dney-razluki-eto-ochen-trogatelno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-12T20:00:22+03:00"><meta itemprop="dateModified" content="2020-05-12T22:05:48+03:00"><meta itemprop="author" content="Kinozal.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinozal.postimees.ee/6971696/na-etoy-nedele-v-tallinne-otkryvaetsya-pervyy-avtokinoteatr-pod-otkrytym-nebom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q92XrK3FCQ5Br8RalGjNlUmwKfk=/685x410/smart/nginx/o/2020/05/12/13098294t1h2837.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/q92XrK3FCQ5Br8RalGjNlUmwKfk=/685x410/smart/nginx/o/2020/05/12/13098294t1h2837.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinozal.postimees.ee" class="list-article__section-label slab">Кинозал</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://kinozal.postimees.ee/6971696/na-etoy-nedele-v-tallinne-otkryvaetsya-pervyy-avtokinoteatr-pod-otkrytym-nebom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ДОЖДАЛИСЬ &#10217; </span>На этой неделе в Таллинне открывается первый автокинотеатр под открытым небом</span><div class="list-article__additional-headline">Apollo Autokino вместе с группой Smilers!</div></a><a href="https://kinozal.postimees.ee/6971696/na-etoy-nedele-v-tallinne-otkryvaetsya-pervyy-avtokinoteatr-pod-otkrytym-nebom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mt52tizcrb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3e3a38ece65076038460.js" async></script></body></html>