<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/ZTylHnElafYOgh-_lIc_wDZLFfY=/1200x630/smart/nginx/o/2019/12/25/12833838t1hf9a7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/ZTylHnElafYOgh-_lIc_wDZLFfY=/1200x630/smart/nginx/o/2019/12/25/12833838t1hf9a7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="На завтра синоптики обещают теплую дождливую погоду"><meta property="twitter:title" content="На завтра синоптики обещают теплую дождливую погоду"><meta property="og:url" content="https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu"><meta property="twitter:url" content="https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По данным службы погоды Эстонии, в ночь на четверг ожидается преимущественно облачная погода, пройдет дождь."><meta property="twitter:description" content="По данным службы погоды Эстонии, в ночь на четверг ожидается преимущественно облачная погода, пройдет дождь."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="ветер"><meta property="article:tag" content="дождь"><meta property="article:tag" content="температура воздуха"><meta name="article:published_time" content="2020-01-15T17:05:00+02:00"><meta name="article:modified_time" content="2020-01-15T16:39:30+02:00"><meta name="description" content="По данным службы погоды Эстонии, в ночь на четверг ожидается преимущественно облачная погода, пройдет дождь."><meta name="keywords" content="ветер, дождь, температура воздуха"><link rel="canonical" href="https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>На завтра синоптики обещают теплую дождливую погоду - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-49cec67c324bba049e5e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-955 article-6873356"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Ср, 15.01.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6873356"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">На завтра синоптики обещают теплую дождливую погоду</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873356" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%B7%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D1%82%D0%B5%D0%BF%D0%BB%D1%83%D1%8E%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%BB%D0%B8%D0%B2%D1%83%D1%8E%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%83&url=https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873356"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873356"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873356"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%B7%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D1%82%D0%B5%D0%BF%D0%BB%D1%83%D1%8E%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%BB%D0%B8%D0%B2%D1%83%D1%8E%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%83&url=https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873356"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20На завтра синоптики обещают теплую дождливую погоду&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu%3Futm_source%3Demail%26utm_content%3D6873356" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-15T17:05:00+02:00">15 января 2020, 17:05</span></div><h1 class="article-headline" itemprop="headline name">На завтра синоптики обещают теплую дождливую погоду</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/WRH7XOQkKG2JBVySLH4HLO9q2zo=/1370x820/smart/nginx/o/2019/12/25/12833838t1hf9a7.jpg"><figure-fullscreen eager :image-id="12833838" image-url="//f11.pmo.ee/JAm1v6oYXNbycyycXmuXONHT5Mo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/25/12833838t1hf9a7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12833838)" src="//f11.pmo.ee/WRH7XOQkKG2JBVySLH4HLO9q2zo=/1370x820/smart/nginx/o/2019/12/25/12833838t1hf9a7.jpg" srcset="//f11.pmo.ee/WRH7XOQkKG2JBVySLH4HLO9q2zo=/1370x820/smart/nginx/o/2019/12/25/12833838t1hf9a7.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Дождь и мокрый снег.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Arvet Mägi</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным службы погоды Эстонии, в ночь на четверг ожидается преимущественно облачная погода, пройдет дождь.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-kj4oqvjwwk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xwcv7kfai0" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1bo7loa9jt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ветер юго-западный и западный, 7-13, порывами до 15, на островах и побережье порывами до 18 м/сек. Температура воздуха 3-7 градусов тепла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Днем облачно с прояснениями. В первой половине дня по многим регионам дожди, во второй половине дня погода без существенных осадков. Ветер юго-западный и западный, 6-12, порывами до 14, на островах и побережье до 18 м/сек, вечером уляжется. Температура воздуха 4-7 градусов тепла.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873356" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%B7%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D1%82%D0%B5%D0%BF%D0%BB%D1%83%D1%8E%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%BB%D0%B8%D0%B2%D1%83%D1%8E%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%83&url=https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873356"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873356"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873356"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%B7%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D1%82%D0%B5%D0%BF%D0%BB%D1%83%D1%8E%20%D0%B4%D0%BE%D0%B6%D0%B4%D0%BB%D0%B8%D0%B2%D1%83%D1%8E%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%83&url=https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873356"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20На завтра синоптики обещают теплую дождливую погоду&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu%3Futm_source%3Demail%26utm_content%3D6873356" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6873356/na-zavtra-sinoptiki-obeshchayut-tepluyu-dozhdlivuyu-pogodu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6873356" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6873356" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/83180/veter">ветер</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/91671/dozhd">дождь</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/111267/temperatura-vozduha">температура воздуха</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qtla36eczn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qaqi2otaxg" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T14:39:40+02:00"><meta itemprop="dateModified" content="2020-01-14T15:57:11+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6872256/po-vsey-estonii-obyavleno-shtormovoe-preduprezhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2OOF0x7J2841DbEObgcTxnw67Ek=/1000x435/smart/nginx/o/2019/12/17/12817336t1h0b93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2OOF0x7J2841DbEObgcTxnw67Ek=/1000x435/smart/nginx/o/2019/12/17/12817336t1h0b93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://prognoz.postimees.ee/6872256/po-vsey-estonii-obyavleno-shtormovoe-preduprezhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">По всей Эстонии объявлено штормовое предупреждение</span><div class="list-article__additional-headline">Ожидается и аномальная температура</div></a><a href="https://prognoz.postimees.ee/6872256/po-vsey-estonii-obyavleno-shtormovoe-preduprezhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:28:41+02:00"><meta itemprop="dateModified" content="2020-01-14T12:13:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6872032/temperatura-mirovogo-okeana-dostigla-rekordnyh-pokazateley-chem-eto-chrevato" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/716cRX3Eq-VMl5dXYMr3CPhy5pk=/324x185/smart/nginx/o/2020/01/14/12871195t1he7a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/716cRX3Eq-VMl5dXYMr3CPhy5pk=/324x185/smart/nginx/o/2020/01/14/12871195t1he7a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6872032/temperatura-mirovogo-okeana-dostigla-rekordnyh-pokazateley-chem-eto-chrevato" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Температура Мирового океана достигла рекордных показателей: чем это чревато? </span></a><a href="https://prognoz.postimees.ee/6872032/temperatura-mirovogo-okeana-dostigla-rekordnyh-pokazateley-chem-eto-chrevato" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:46:14+02:00"><meta itemprop="dateModified" content="2020-01-13T16:22:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6871290/za-chas-na-odnoy-doroge-proizoshlo-srazu-dva-dtp-policiya-obratilas-k-voditelyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/chSTuBCGJ6aWSfTdIQTAHrzVZ5A=/324x185/smart/nginx/o/2020/01/13/12869470t1h5248.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/chSTuBCGJ6aWSfTdIQTAHrzVZ5A=/324x185/smart/nginx/o/2020/01/13/12869470t1h5248.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6871290/za-chas-na-odnoy-doroge-proizoshlo-srazu-dva-dtp-policiya-obratilas-k-voditelyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото &#10217; </span>За час на одной дороге произошло сразу два ДТП: полиция обратилась к водителям </span></a><a href="https://rus.postimees.ee/6871290/za-chas-na-odnoy-doroge-proizoshlo-srazu-dva-dtp-policiya-obratilas-k-voditelyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:22:02+02:00"><meta itemprop="dateModified" content="2020-01-13T15:41:24+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6871244/pogoda-izmenitsya-k-estonii-priblizhaetsya-aktivnyy-ciklon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IQ5E7HgaCWPF_GNB_ayQuXT4Z2s=/324x185/smart/nginx/o/2019/11/11/12731645t1hcbe0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IQ5E7HgaCWPF_GNB_ayQuXT4Z2s=/324x185/smart/nginx/o/2019/11/11/12731645t1hcbe0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6871244/pogoda-izmenitsya-k-estonii-priblizhaetsya-aktivnyy-ciklon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Погода изменится: к Эстонии приближается активный циклон </span></a><a href="https://prognoz.postimees.ee/6871244/pogoda-izmenitsya-k-estonii-priblizhaetsya-aktivnyy-ciklon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oj66irqyjb" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T19:41:59+02:00"><meta itemprop="dateModified" content="2020-01-12T21:32:44+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870639/na-sleduyushchey-nedele-sinoptiki-obeshchayut-dozhdi-i-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b0uVmkWJzN33YwCqd0J5wOk8d7g=/1000x435/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/b0uVmkWJzN33YwCqd0J5wOk8d7g=/1000x435/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/6870639/na-sleduyushchey-nedele-sinoptiki-obeshchayut-dozhdi-i-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На следующей неделе синоптики обещают дожди и мокрый снег </span></a><a href="https://prognoz.postimees.ee/6870639/na-sleduyushchey-nedele-sinoptiki-obeshchayut-dozhdi-i-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T17:09:28+02:00"><meta itemprop="dateModified" content="2020-01-12T17:43:18+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870551/golubaya-luna-kosmicheskiy-poceluy-i-drugie-astronomicheskie-radosti-2020-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1D6eYX_iVE1rdagk2TLeFAb1PLg=/335x190/filters:focal(0x0:5457x1425)/nginx/o/2020/01/12/12868068t1h3ee3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1D6eYX_iVE1rdagk2TLeFAb1PLg=/335x190/filters:focal(0x0:5457x1425)/nginx/o/2020/01/12/12868068t1h3ee3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6870551/golubaya-luna-kosmicheskiy-poceluy-i-drugie-astronomicheskie-radosti-2020-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Голубая луна&quot;, &quot;космический поцелуй&quot; и другие астрономические радости 2020 года </span></a><a href="https://prognoz.postimees.ee/6870551/golubaya-luna-kosmicheskiy-poceluy-i-drugie-astronomicheskie-radosti-2020-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T15:01:21+02:00"><meta itemprop="dateModified" content="2020-01-12T15:01:21+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870477/zhiteley-estonii-zhdet-teplyy-ponedelnik-bez-osadkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ySTNylh1XhYTqGl_Us3x_cLl8Eg=/335x190/filters:focal(64x115:3778x2673)/nginx/o/2018/04/06/7757629t1hddd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ySTNylh1XhYTqGl_Us3x_cLl8Eg=/335x190/filters:focal(64x115:3778x2673)/nginx/o/2018/04/06/7757629t1hddd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6870477/zhiteley-estonii-zhdet-teplyy-ponedelnik-bez-osadkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии ждет теплый понедельник без осадков </span></a><a href="https://prognoz.postimees.ee/6870477/zhiteley-estonii-zhdet-teplyy-ponedelnik-bez-osadkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T11:48:54+02:00"><meta itemprop="dateModified" content="2020-01-12T11:48:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870386/shtorm-narushil-paromnoe-soobshchenie-mezhdu-estonskimi-ostrovami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lW87Nmo1kWKE6JNqI4vwcUz_S9E=/685x410/filters:focal(0x96:1917x965)/nginx/o/2020/01/04/12850865t1h2efb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lW87Nmo1kWKE6JNqI4vwcUz_S9E=/685x410/filters:focal(0x96:1917x965)/nginx/o/2020/01/04/12850865t1h2efb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://prognoz.postimees.ee/6870386/shtorm-narushil-paromnoe-soobshchenie-mezhdu-estonskimi-ostrovami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шторм нарушил паромное сообщение между эстонскими островами </span></a><a href="https://prognoz.postimees.ee/6870386/shtorm-narushil-paromnoe-soobshchenie-mezhdu-estonskimi-ostrovami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T20:03:34+02:00"><meta itemprop="dateModified" content="2020-01-11T20:05:15+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870223/na-sleduyushchey-nedele-temperatura-vozduha-rezko-izmenitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jjpPsi_xIxO6nnQNUq7jTpL2DlM=/335x190/smart/nginx/o/2019/12/25/12833838t1hf9a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jjpPsi_xIxO6nnQNUq7jTpL2DlM=/335x190/smart/nginx/o/2019/12/25/12833838t1hf9a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>522</span></div></div><a href="https://prognoz.postimees.ee/6870223/na-sleduyushchey-nedele-temperatura-vozduha-rezko-izmenitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На следующей неделе температура воздуха резко изменится </span></a><a href="https://prognoz.postimees.ee/6870223/na-sleduyushchey-nedele-temperatura-vozduha-rezko-izmenitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T17:19:15+02:00"><meta itemprop="dateModified" content="2020-01-11T17:22:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870145/pogoda-opasna-v-estonii-obyavleno-shtormovoe-preduprezhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uXI73wsTkTeQ40sVUGU5WwpvmZc=/335x190/smart/nginx/o/2018/09/26/11448776t1h288d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uXI73wsTkTeQ40sVUGU5WwpvmZc=/335x190/smart/nginx/o/2018/09/26/11448776t1h288d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>534</span></div></div><a href="https://prognoz.postimees.ee/6870145/pogoda-opasna-v-estonii-obyavleno-shtormovoe-preduprezhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Погода опасна: в Эстонии объявлено штормовое предупреждение </span></a><a href="https://prognoz.postimees.ee/6870145/pogoda-opasna-v-estonii-obyavleno-shtormovoe-preduprezhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T14:07:31+02:00"><meta itemprop="dateModified" content="2020-01-11T14:13:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870061/na-zavtra-sinoptiki-obeshchayut-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xc-bUpc5uk3FNeWgQi3f6pW-B-I=/685x410/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xc-bUpc5uk3FNeWgQi3f6pW-B-I=/685x410/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6870061/na-zavtra-sinoptiki-obeshchayut-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают снег </span></a><a href="https://prognoz.postimees.ee/6870061/na-zavtra-sinoptiki-obeshchayut-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dyxis9dnj5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:31+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:31+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6848246/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6848246/otdash-holodu-palec-poteryaesh-celuyu-ruku" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку! </span></a><a href="https://rus.postimees.ee/6848246/otdash-holodu-palec-poteryaesh-celuyu-ruku" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:19+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:19+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов: настоящие резиновые сапоги NOKIAN! </span></a><a href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:08+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:08+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:28:57+02:00"><meta itemprop="dateModified" content="2020-01-06T13:28:57+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jQZGFqmYiTpum8b6TVhWDpRnj0A=/324x222/smart/nginx/o/2019/10/25/12686125t1h5f7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jQZGFqmYiTpum8b6TVhWDpRnj0A=/324x222/smart/nginx/o/2019/10/25/12686125t1h5f7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Многослойная одежда держит вас в тепле </span></a><a href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T14:39:40+02:00"><meta itemprop="dateModified" content="2020-01-14T15:57:11+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6872256/po-vsey-estonii-obyavleno-shtormovoe-preduprezhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2OOF0x7J2841DbEObgcTxnw67Ek=/1000x435/smart/nginx/o/2019/12/17/12817336t1h0b93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2OOF0x7J2841DbEObgcTxnw67Ek=/1000x435/smart/nginx/o/2019/12/17/12817336t1h0b93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://prognoz.postimees.ee/6872256/po-vsey-estonii-obyavleno-shtormovoe-preduprezhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">По всей Эстонии объявлено штормовое предупреждение</span><div class="list-article__additional-headline">Ожидается и аномальная температура</div></a><a href="https://prognoz.postimees.ee/6872256/po-vsey-estonii-obyavleno-shtormovoe-preduprezhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:28:41+02:00"><meta itemprop="dateModified" content="2020-01-14T12:13:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6872032/temperatura-mirovogo-okeana-dostigla-rekordnyh-pokazateley-chem-eto-chrevato" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9Z_QLYX9ts0bwYus511IEfTD3PA=/335x190/smart/nginx/o/2020/01/14/12871195t1he7a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9Z_QLYX9ts0bwYus511IEfTD3PA=/335x190/smart/nginx/o/2020/01/14/12871195t1he7a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6872032/temperatura-mirovogo-okeana-dostigla-rekordnyh-pokazateley-chem-eto-chrevato" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Температура Мирового океана достигла рекордных показателей: чем это чревато? </span></a><a href="https://prognoz.postimees.ee/6872032/temperatura-mirovogo-okeana-dostigla-rekordnyh-pokazateley-chem-eto-chrevato" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:46:14+02:00"><meta itemprop="dateModified" content="2020-01-13T16:22:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6871290/za-chas-na-odnoy-doroge-proizoshlo-srazu-dva-dtp-policiya-obratilas-k-voditelyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CVKMkCREgOcB2s4ZG3zj0rgrCuE=/335x190/smart/nginx/o/2020/01/13/12869470t1h5248.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CVKMkCREgOcB2s4ZG3zj0rgrCuE=/335x190/smart/nginx/o/2020/01/13/12869470t1h5248.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6871290/za-chas-na-odnoy-doroge-proizoshlo-srazu-dva-dtp-policiya-obratilas-k-voditelyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Фото &#10217; </span>За час на одной дороге произошло сразу два ДТП: полиция обратилась к водителям </span></a><a href="https://rus.postimees.ee/6871290/za-chas-na-odnoy-doroge-proizoshlo-srazu-dva-dtp-policiya-obratilas-k-voditelyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:22:02+02:00"><meta itemprop="dateModified" content="2020-01-13T15:41:24+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6871244/pogoda-izmenitsya-k-estonii-priblizhaetsya-aktivnyy-ciklon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xpoj6zzou3Shzt5Uyl7AaMhyY50=/685x410/smart/nginx/o/2019/11/11/12731645t1hcbe0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Xpoj6zzou3Shzt5Uyl7AaMhyY50=/685x410/smart/nginx/o/2019/11/11/12731645t1hcbe0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6871244/pogoda-izmenitsya-k-estonii-priblizhaetsya-aktivnyy-ciklon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Погода изменится: к Эстонии приближается активный циклон </span></a><a href="https://prognoz.postimees.ee/6871244/pogoda-izmenitsya-k-estonii-priblizhaetsya-aktivnyy-ciklon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T19:41:59+02:00"><meta itemprop="dateModified" content="2020-01-12T21:32:44+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870639/na-sleduyushchey-nedele-sinoptiki-obeshchayut-dozhdi-i-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8bgUTdau28GSvwTLvU4dtz_4ZnM=/335x190/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8bgUTdau28GSvwTLvU4dtz_4ZnM=/335x190/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/6870639/na-sleduyushchey-nedele-sinoptiki-obeshchayut-dozhdi-i-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На следующей неделе синоптики обещают дожди и мокрый снег </span></a><a href="https://prognoz.postimees.ee/6870639/na-sleduyushchey-nedele-sinoptiki-obeshchayut-dozhdi-i-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T17:09:28+02:00"><meta itemprop="dateModified" content="2020-01-12T17:43:18+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870551/golubaya-luna-kosmicheskiy-poceluy-i-drugie-astronomicheskie-radosti-2020-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1D6eYX_iVE1rdagk2TLeFAb1PLg=/335x190/filters:focal(0x0:5457x1425)/nginx/o/2020/01/12/12868068t1h3ee3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1D6eYX_iVE1rdagk2TLeFAb1PLg=/335x190/filters:focal(0x0:5457x1425)/nginx/o/2020/01/12/12868068t1h3ee3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6870551/golubaya-luna-kosmicheskiy-poceluy-i-drugie-astronomicheskie-radosti-2020-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Голубая луна&quot;, &quot;космический поцелуй&quot; и другие астрономические радости 2020 года </span></a><a href="https://prognoz.postimees.ee/6870551/golubaya-luna-kosmicheskiy-poceluy-i-drugie-astronomicheskie-radosti-2020-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T15:01:21+02:00"><meta itemprop="dateModified" content="2020-01-12T15:01:21+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870477/zhiteley-estonii-zhdet-teplyy-ponedelnik-bez-osadkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pIMbRI5vrJDzvPYcgFmkikxgu2A=/685x410/filters:focal(64x115:3778x2673)/nginx/o/2018/04/06/7757629t1hddd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pIMbRI5vrJDzvPYcgFmkikxgu2A=/685x410/filters:focal(64x115:3778x2673)/nginx/o/2018/04/06/7757629t1hddd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6870477/zhiteley-estonii-zhdet-teplyy-ponedelnik-bez-osadkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии ждет теплый понедельник без осадков </span></a><a href="https://prognoz.postimees.ee/6870477/zhiteley-estonii-zhdet-teplyy-ponedelnik-bez-osadkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T11:48:54+02:00"><meta itemprop="dateModified" content="2020-01-12T11:48:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870386/shtorm-narushil-paromnoe-soobshchenie-mezhdu-estonskimi-ostrovami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FZUzs-pv9Lp5sAh5x73QImUuhbo=/335x190/filters:focal(0x96:1917x965)/nginx/o/2020/01/04/12850865t1h2efb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FZUzs-pv9Lp5sAh5x73QImUuhbo=/335x190/filters:focal(0x96:1917x965)/nginx/o/2020/01/04/12850865t1h2efb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://prognoz.postimees.ee/6870386/shtorm-narushil-paromnoe-soobshchenie-mezhdu-estonskimi-ostrovami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шторм нарушил паромное сообщение между эстонскими островами </span></a><a href="https://prognoz.postimees.ee/6870386/shtorm-narushil-paromnoe-soobshchenie-mezhdu-estonskimi-ostrovami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T20:03:34+02:00"><meta itemprop="dateModified" content="2020-01-11T20:05:15+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870223/na-sleduyushchey-nedele-temperatura-vozduha-rezko-izmenitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jjpPsi_xIxO6nnQNUq7jTpL2DlM=/335x190/smart/nginx/o/2019/12/25/12833838t1hf9a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jjpPsi_xIxO6nnQNUq7jTpL2DlM=/335x190/smart/nginx/o/2019/12/25/12833838t1hf9a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>522</span></div></div><a href="https://prognoz.postimees.ee/6870223/na-sleduyushchey-nedele-temperatura-vozduha-rezko-izmenitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На следующей неделе температура воздуха резко изменится </span></a><a href="https://prognoz.postimees.ee/6870223/na-sleduyushchey-nedele-temperatura-vozduha-rezko-izmenitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T17:19:15+02:00"><meta itemprop="dateModified" content="2020-01-11T17:22:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6870145/pogoda-opasna-v-estonii-obyavleno-shtormovoe-preduprezhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c25f1qglCq8R4w09OyAI2PxGrLQ=/685x410/smart/nginx/o/2018/09/26/11448776t1h288d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c25f1qglCq8R4w09OyAI2PxGrLQ=/685x410/smart/nginx/o/2018/09/26/11448776t1h288d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>534</span></div></div><a href="https://prognoz.postimees.ee/6870145/pogoda-opasna-v-estonii-obyavleno-shtormovoe-preduprezhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Погода опасна: в Эстонии объявлено штормовое предупреждение </span></a><a href="https://prognoz.postimees.ee/6870145/pogoda-opasna-v-estonii-obyavleno-shtormovoe-preduprezhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tdqejtkjhu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ht156hz971" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T13:53:43+02:00"><meta itemprop="dateModified" content="2020-01-14T14:53:45+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6872231/ukraincy-zapolonili-rynok-truda-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EIhZD3ohs6oTXam2NUZorUjmidM=/1000x435/smart/nginx/o/2020/01/14/12871198t1h654e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EIhZD3ohs6oTXam2NUZorUjmidM=/1000x435/smart/nginx/o/2020/01/14/12871198t1h654e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://rus.postimees.ee/6872231/ukraincy-zapolonili-rynok-truda-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">График &#10217; </span>Украинцы заполонили рынок труда в Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6872231/ukraincy-zapolonili-rynok-truda-v-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6872231/ukraincy-zapolonili-rynok-truda-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:12:16+02:00"><meta itemprop="dateModified" content="2020-01-14T16:12:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6872424/nuzhna-vasha-pomoshch-propala-15-letnyaya-devushka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AYRzwdt3FjSWPUmub8SoiVTDU0I=/335x190/filters:focal(78x218:292x383)/nginx/o/2020/01/14/12871922t1h7fa3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AYRzwdt3FjSWPUmub8SoiVTDU0I=/335x190/filters:focal(78x218:292x383)/nginx/o/2020/01/14/12871922t1h7fa3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2733</span></div></div><a href="https://rus.postimees.ee/6872424/nuzhna-vasha-pomoshch-propala-15-letnyaya-devushka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нужна ваша помощь: пропала 15-летняя девушка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6872424/nuzhna-vasha-pomoshch-propala-15-letnyaya-devushka/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6872424/nuzhna-vasha-pomoshch-propala-15-letnyaya-devushka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T15:05:00+02:00"><meta itemprop="dateModified" content="2020-01-13T12:35:22+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6871063/kak-pravilno-pitatsya-zimoy-shest-poleznyh-sovetov-dlya-teh-kto-sledit-za-zdorovem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/suKRct3Mms4Ea58QQ38Tcbzo4Ag=/335x190/smart/nginx/o/2020/01/13/12869180t1he1d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/suKRct3Mms4Ea58QQ38Tcbzo4Ag=/335x190/smart/nginx/o/2020/01/13/12869180t1he1d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://krasotka.postimees.ee/6871063/kak-pravilno-pitatsya-zimoy-shest-poleznyh-sovetov-dlya-teh-kto-sledit-za-zdorovem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как правильно питаться зимой: шесть полезных советов для тех, кто следит за здоровьем </span></a><a href="https://krasotka.postimees.ee/6871063/kak-pravilno-pitatsya-zimoy-shest-poleznyh-sovetov-dlya-teh-kto-sledit-za-zdorovem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:57:26+02:00"><meta itemprop="dateModified" content="2020-01-14T17:26:39+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6872476/video-zhitel-tartu-vyvel-na-chistuyu-vodu-hitrogo-voditelya-bolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E-f94G2_rDBtO9VN8pIauQ_kkwg=/685x410/filters:focal(67x26:229x167)/nginx/o/2020/01/14/12871971t1h397c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E-f94G2_rDBtO9VN8pIauQ_kkwg=/685x410/filters:focal(67x26:229x167)/nginx/o/2020/01/14/12871971t1h397c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://rus.postimees.ee/6872476/video-zhitel-tartu-vyvel-na-chistuyu-vodu-hitrogo-voditelya-bolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: житель Тарту вывел на чистую воду хитрого водителя Bolt </span></a><a href="https://rus.postimees.ee/6872476/video-zhitel-tartu-vyvel-na-chistuyu-vodu-hitrogo-voditelya-bolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T15:43:20+02:00"><meta itemprop="dateModified" content="2020-01-14T12:53:53+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6872142/pyat-muzhskih-imen-obladateli-kotoryh-umrut-v-bednosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bA3GbZcgbzgm7gRfH33czQqY4ys=/335x190/filters:focal(2024x8:2890x674)/nginx/o/2020/01/14/12871488t1hfd6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bA3GbZcgbzgm7gRfH33czQqY4ys=/335x190/filters:focal(2024x8:2890x674)/nginx/o/2020/01/14/12871488t1hfd6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6872142/pyat-muzhskih-imen-obladateli-kotoryh-umrut-v-bednosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять мужских имен, обладатели которых умрут в бедности <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6872142/pyat-muzhskih-imen-obladateli-kotoryh-umrut-v-bednosti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6872142/pyat-muzhskih-imen-obladateli-kotoryh-umrut-v-bednosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T21:24:00+02:00"><meta itemprop="dateModified" content="2020-01-14T18:06:33+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6872336/zdravstvuy-novyy-god-vrachi-prooperirovali-vlada-topalova-vtoroy-raz-s-nachala-2020-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TMwRFMhQINhp6f5x4VhoYGCtt4M=/335x190/filters:focal(146x43:360x241)/nginx/o/2019/04/29/12016202t1h0a40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TMwRFMhQINhp6f5x4VhoYGCtt4M=/335x190/filters:focal(146x43:360x241)/nginx/o/2019/04/29/12016202t1h0a40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6872336/zdravstvuy-novyy-god-vrachi-prooperirovali-vlada-topalova-vtoroy-raz-s-nachala-2020-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Здравствуй, Новый год: врачи прооперировали Влада Топалова второй раз с начала 2020 года </span></a><a href="https://limon.postimees.ee/6872336/zdravstvuy-novyy-god-vrachi-prooperirovali-vlada-topalova-vtoroy-raz-s-nachala-2020-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T12:59:17+02:00"><meta itemprop="dateModified" content="2020-01-14T13:16:22+02:00"><meta itemprop="author" content="Леннарт Рууда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6872154/pyat-avtobusnyh-firm-vozmushcheny-tem-chto-proishodit-na-peterburgskoy-linii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jo2xlUV8DaWFqn7m1Ni65DPwjuE=/685x410/smart/nginx/o/2020/01/14/12871163t1h94f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jo2xlUV8DaWFqn7m1Ni65DPwjuE=/685x410/smart/nginx/o/2020/01/14/12871163t1h94f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.postimees.ee/6872154/pyat-avtobusnyh-firm-vozmushcheny-tem-chto-proishodit-na-peterburgskoy-linii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять автобусных фирм возмущены тем, что происходит на петербургской линии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6872154/pyat-avtobusnyh-firm-vozmushcheny-tem-chto-proishodit-na-peterburgskoy-linii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6872154/pyat-avtobusnyh-firm-vozmushcheny-tem-chto-proishodit-na-peterburgskoy-linii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T10:06:00+02:00"><meta itemprop="dateModified" content="2020-01-14T10:37:58+02:00"><meta itemprop="author" content="Айвар Пау"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6871919/v-wolt-razgoraetsya-konflikt-na-nacionalnoy-pochve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NcowhxWch1fRQuMEpMcbETB9sWk=/335x190/smart/nginx/o/2019/09/19/12576317t1hbeef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NcowhxWch1fRQuMEpMcbETB9sWk=/335x190/smart/nginx/o/2019/09/19/12576317t1hbeef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://rus.postimees.ee/6871919/v-wolt-razgoraetsya-konflikt-na-nacionalnoy-pochve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Wolt разгорается конфликт на национальной почве <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6871919/v-wolt-razgoraetsya-konflikt-na-nacionalnoy-pochve/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6871919/v-wolt-razgoraetsya-konflikt-na-nacionalnoy-pochve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:44:01+02:00"><meta itemprop="dateModified" content="2020-01-14T10:13:12+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6871903/mogut-videt-budushchee-top-3-znaka-zodiaka-s-prevoshodnoy-intuiciey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Tu2Dm8RIviewe9D9dzSBOYQg0GI=/335x190/filters:focal(2524x153:3664x895)/nginx/o/2020/01/14/12870926t1h007e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Tu2Dm8RIviewe9D9dzSBOYQg0GI=/335x190/filters:focal(2524x153:3664x895)/nginx/o/2020/01/14/12870926t1h007e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6871903/mogut-videt-budushchee-top-3-znaka-zodiaka-s-prevoshodnoy-intuiciey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Могут видеть будущее: ТОП-3 знака Зодиака с превосходной интуицией </span></a><a href="https://limon.postimees.ee/6871903/mogut-videt-budushchee-top-3-znaka-zodiaka-s-prevoshodnoy-intuiciey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T06:01:57+02:00"><meta itemprop="dateModified" content="2020-01-14T20:35:05+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6872660/goroskop-na-15-yanvarya-devy-riskuyut-sprovocirovat-skandal-a-rybam-stoit-poberech-zdorove" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jiEd9ETEP2RigdzACH_JTbR0fxw=/685x410/smart/nginx/o/2020/01/14/12872479t1h8254.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jiEd9ETEP2RigdzACH_JTbR0fxw=/685x410/smart/nginx/o/2020/01/14/12872479t1h8254.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6872660/goroskop-na-15-yanvarya-devy-riskuyut-sprovocirovat-skandal-a-rybam-stoit-poberech-zdorove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 15 января: Девы рискуют спровоцировать скандал, а Рыбам стоит поберечь здоровье </span></a><a href="https://limon.postimees.ee/6872660/goroskop-na-15-yanvarya-devy-riskuyut-sprovocirovat-skandal-a-rybam-stoit-poberech-zdorove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8nyti43evh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>