<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/N9EuKah-QZOblFcgwaxPGdE2tA0=/1200x630/smart/nginx/o/2019/12/16/12814906t1ha687.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/N9EuKah-QZOblFcgwaxPGdE2tA0=/1200x630/smart/nginx/o/2019/12/16/12814906t1ha687.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Синоптики: температура воздуха опустится ниже нуля, на дорогах - гололедица"><meta property="twitter:title" content="Синоптики: температура воздуха опустится ниже нуля, на дорогах - гололедица"><meta property="og:url" content="https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica"><meta property="twitter:url" content="https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По данным метеослужбы Эстонии, в ночь на пятницу ожидается преимущественно облачная погода, временами снег и мокрый снег."><meta property="twitter:description" content="По данным метеослужбы Эстонии, в ночь на пятницу ожидается преимущественно облачная погода, временами снег и мокрый снег."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="декабрь"><meta property="article:tag" content="мокрый снег"><meta property="article:tag" content="мороз"><meta property="article:tag" content="синоптики"><meta property="article:tag" content="снег"><meta name="article:published_time" content="2019-12-26T13:29:16+02:00"><meta name="article:modified_time" content="2019-12-26T13:29:16+02:00"><meta name="description" content="По данным метеослужбы Эстонии, в ночь на пятницу ожидается преимущественно облачная погода, временами снег и мокрый снег."><meta name="keywords" content="декабрь, мокрый снег, мороз, синоптики, снег"><link rel="canonical" href="https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Синоптики: температура воздуха опустится ниже нуля, на дорогах - гололедица - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-6858620"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Чт, 26.12.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6858620"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Синоптики: температура воздуха опустится ниже нуля, на дорогах - гололедица</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858620" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%D0%B0%20%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%81%D1%8F%20%D0%BD%D0%B8%D0%B6%D0%B5%20%D0%BD%D1%83%D0%BB%D1%8F%2C%20%D0%BD%D0%B0%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B0%D1%85%20-%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%BB%D0%B5%D0%B4%D0%B8%D1%86%D0%B0&url=https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858620"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858620"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858620"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%D0%B0%20%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%81%D1%8F%20%D0%BD%D0%B8%D0%B6%D0%B5%20%D0%BD%D1%83%D0%BB%D1%8F%2C%20%D0%BD%D0%B0%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B0%D1%85%20-%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%BB%D0%B5%D0%B4%D0%B8%D1%86%D0%B0&url=https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858620"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Синоптики: температура воздуха опустится ниже нуля, на дорогах - гололедица&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica%3Futm_source%3Demail%26utm_content%3D6858620" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-26T13:29:16+02:00">26 декабря 2019, 13:29</span></div><h1 class="article-headline" itemprop="headline name">Синоптики: температура воздуха опустится ниже нуля, на дорогах - гололедица</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/njoXr3MI_SipFB1H3Y-TzKHgb7g=/685x410/smart/nginx/o/2019/12/16/12814906t1ha687.jpg"><figure-fullscreen eager :image-id="12814906" image-url="//f10.pmo.ee/RBn-HiFRZlcMB6x9jOEY2rzQ3AE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/16/12814906t1ha687.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12814906)" src="//f10.pmo.ee/njoXr3MI_SipFB1H3Y-TzKHgb7g=/685x410/smart/nginx/o/2019/12/16/12814906t1ha687.jpg" srcset="//f10.pmo.ee/njoXr3MI_SipFB1H3Y-TzKHgb7g=/685x410/smart/nginx/o/2019/12/16/12814906t1ha687.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Заснеженная дорога.</p><p class="figure__caption--name" itemprop="creator">ФОТО: AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным метеослужбы Эстонии, в ночь на пятницу ожидается преимущественно облачная погода, временами снег и мокрый снег.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-om3lssbogx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w3cpqolrb6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dcmbx4deci" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ветер северо-западный и северный 5-10, на побережье порывами до 15 м/сек. Температура воздуха ночью от нуля до 2 градусов мороза, на островах и западном побережье до 2 градусов тепла, на дорогах вероятна гололедица.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Днем сохранится облачно с прояснениями, временами снег, во второй половине дня в Южной Эстонии вероятность осадков уменьшится. Ветер северный и северо-восточный, 6-12, на побережье порывами до 17 м/с. Температура воздуха днем от нуля до 3 градусов мороза, на дорогах гололедица.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858620" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%D0%B0%20%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%81%D1%8F%20%D0%BD%D0%B8%D0%B6%D0%B5%20%D0%BD%D1%83%D0%BB%D1%8F%2C%20%D0%BD%D0%B0%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B0%D1%85%20-%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%BB%D0%B5%D0%B4%D0%B8%D1%86%D0%B0&url=https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858620"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858620"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858620"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%3A%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%D0%B0%20%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D1%81%D1%8F%20%D0%BD%D0%B8%D0%B6%D0%B5%20%D0%BD%D1%83%D0%BB%D1%8F%2C%20%D0%BD%D0%B0%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B0%D1%85%20-%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%BB%D0%B5%D0%B4%D0%B8%D1%86%D0%B0&url=https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858620"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Синоптики: температура воздуха опустится ниже нуля, на дорогах - гололедица&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica%3Futm_source%3Demail%26utm_content%3D6858620" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6858620/sinoptiki-temperatura-vozduha-opustitsya-nizhe-nulya-na-dorogah-gololedica/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6858620" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6858620" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/132001/dekabr">декабрь</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/96964/mokryy-sneg">мокрый снег</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/77411/moroz">мороз</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/107093/sinoptiki">синоптики</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/67465/sneg">снег</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3sa8qihlsd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-il8v9fep5b" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T10:57:03+02:00"><meta itemprop="dateModified" content="2019-12-26T10:57:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6858537/v-baltiyskom-more-zaregistrirovan-samyy-stremitelnyy-v-evrope-rost-urovnya-vody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y_VqEfbZvC5eVzADpr57h9VM-uc=/1000x435/smart/nginx/o/2014/06/02/3084518t1h607e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y_VqEfbZvC5eVzADpr57h9VM-uc=/1000x435/smart/nginx/o/2014/06/02/3084518t1h607e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://prognoz.postimees.ee/6858537/v-baltiyskom-more-zaregistrirovan-samyy-stremitelnyy-v-evrope-rost-urovnya-vody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Балтийском море зарегистрирован самый стремительный в Европе рост уровня воды </span></a><a href="https://prognoz.postimees.ee/6858537/v-baltiyskom-more-zaregistrirovan-samyy-stremitelnyy-v-evrope-rost-urovnya-vody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T21:05:45+02:00"><meta itemprop="dateModified" content="2019-12-25T22:00:55+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6858433/prognoz-v-poslednie-dni-goda-zhiteley-estonii-zhdet-snezhnaya-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fMWmMO9IuQ7czSN1eGZcQYKuIz4=/324x185/smart/nginx/o/2019/10/14/12652646t1ha821.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fMWmMO9IuQ7czSN1eGZcQYKuIz4=/324x185/smart/nginx/o/2019/10/14/12652646t1ha821.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6858433/prognoz-v-poslednie-dni-goda-zhiteley-estonii-zhdet-snezhnaya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз: в последние дни года жителей Эстонии ждет снежная погода </span></a><a href="https://prognoz.postimees.ee/6858433/prognoz-v-poslednie-dni-goda-zhiteley-estonii-zhdet-snezhnaya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:47:16+02:00"><meta itemprop="dateModified" content="2019-12-25T19:59:01+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6858412/budte-ostorozhny-na-dorogah-mozhet-stat-skolzko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tAKJzRbV9CqecNiARGVgTah_P0U=/324x185/smart/nginx/o/2018/12/06/11634634t1h2e6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tAKJzRbV9CqecNiARGVgTah_P0U=/324x185/smart/nginx/o/2018/12/06/11634634t1h2e6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://prognoz.postimees.ee/6858412/budte-ostorozhny-na-dorogah-mozhet-stat-skolzko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Будьте осторожны: на дорогах может стать скользко </span></a><a href="https://prognoz.postimees.ee/6858412/budte-ostorozhny-na-dorogah-mozhet-stat-skolzko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T16:27:31+02:00"><meta itemprop="dateModified" content="2019-12-25T16:29:22+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6858343/na-zavtra-sinoptiki-obeshchayut-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lB3KjvEXrZmEg1XTipOnM-iaxsI=/324x185/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lB3KjvEXrZmEg1XTipOnM-iaxsI=/324x185/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>414</span></div></div><a href="https://prognoz.postimees.ee/6858343/na-zavtra-sinoptiki-obeshchayut-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают снег </span></a><a href="https://prognoz.postimees.ee/6858343/na-zavtra-sinoptiki-obeshchayut-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tg0xe0fu7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T21:51:59+02:00"><meta itemprop="dateModified" content="2019-12-24T22:01:36+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6856689/k-chetvergu-sinoptiki-obeshchayut-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rX1R6mxeTmY91Vy5DcwaBfgk0rQ=/1000x435/smart/nginx/o/2019/10/28/12694292t1h20cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rX1R6mxeTmY91Vy5DcwaBfgk0rQ=/1000x435/smart/nginx/o/2019/10/28/12694292t1h20cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6856689/k-chetvergu-sinoptiki-obeshchayut-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К четвергу синоптики обещают снег <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6856689/k-chetvergu-sinoptiki-obeshchayut-sneg/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6856689/k-chetvergu-sinoptiki-obeshchayut-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T13:18:13+02:00"><meta itemprop="dateModified" content="2019-12-24T17:46:20+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6857890/da-sobstvenno-lisichki-estonskaya-pogoda-shepchet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1iFFIO82_FK61xoGW0Jdtiq2b-Q=/335x190/filters:focal(883x1510:898x1525)/nginx/o/2019/12/23/12831264t1he804.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1iFFIO82_FK61xoGW0Jdtiq2b-Q=/335x190/filters:focal(883x1510:898x1525)/nginx/o/2019/12/23/12831264t1he804.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1271</span></div></div><a href="https://prognoz.postimees.ee/6857890/da-sobstvenno-lisichki-estonskaya-pogoda-shepchet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Да, собственно, лисички: эстонская погода шепчет <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6857890/da-sobstvenno-lisichki-estonskaya-pogoda-shepchet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6857890/da-sobstvenno-lisichki-estonskaya-pogoda-shepchet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T15:54:18+02:00"><meta itemprop="dateModified" content="2019-12-23T15:54:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6857505/v-sochelnik-v-estonii-budet-dozhdlivo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wVONnZWB0pFb4rU0kv3j4dgJt1A=/335x190/filters:focal(1331x770:1708x1001)/nginx/o/2019/12/08/12795570t1h5da5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wVONnZWB0pFb4rU0kv3j4dgJt1A=/335x190/filters:focal(1331x770:1708x1001)/nginx/o/2019/12/08/12795570t1h5da5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://prognoz.postimees.ee/6857505/v-sochelnik-v-estonii-budet-dozhdlivo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В сочельник в Эстонии будет дождливо </span></a><a href="https://prognoz.postimees.ee/6857505/v-sochelnik-v-estonii-budet-dozhdlivo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T21:05:10+02:00"><meta itemprop="dateModified" content="2019-12-22T21:17:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6856770/video-smotrite-kak-v-estonii-proshel-samyy-korotkiy-den-v-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v60-rcwmn6XJfcrtfi2xHd3ZR7Y=/685x410/smart/nginx/o/2019/12/22/12830043t1h3ed1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v60-rcwmn6XJfcrtfi2xHd3ZR7Y=/685x410/smart/nginx/o/2019/12/22/12830043t1h3ed1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://prognoz.postimees.ee/6856770/video-smotrite-kak-v-estonii-proshel-samyy-korotkiy-den-v-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: смотрите, как в Эстонии прошел самый короткий день в году </span></a><a href="https://prognoz.postimees.ee/6856770/video-smotrite-kak-v-estonii-proshel-samyy-korotkiy-den-v-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T14:01:24+02:00"><meta itemprop="dateModified" content="2019-12-22T14:27:48+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6856489/rozhdestvenskaya-nedelya-v-estonii-nachnetsya-s-osenney-pogody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MPdFzXtKMdIwjiRPIL4d6RMNtmA=/335x190/smart/nginx/o/2018/08/20/11297802t1hf609.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MPdFzXtKMdIwjiRPIL4d6RMNtmA=/335x190/smart/nginx/o/2018/08/20/11297802t1hf609.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6856489/rozhdestvenskaya-nedelya-v-estonii-nachnetsya-s-osenney-pogody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рождественская неделя в Эстонии начнется с осенней погоды </span></a><a href="https://prognoz.postimees.ee/6856489/rozhdestvenskaya-nedelya-v-estonii-nachnetsya-s-osenney-pogody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T13:00:21+02:00"><meta itemprop="dateModified" content="2019-12-22T13:00:21+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6856463/nastal-samyy-mrachnyy-den-v-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kRrsHYkm60ULksRlAZiw6kIjlzw=/335x190/smart/nginx/o/2009/07/21/209687t1h2aca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kRrsHYkm60ULksRlAZiw6kIjlzw=/335x190/smart/nginx/o/2009/07/21/209687t1h2aca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6856463/nastal-samyy-mrachnyy-den-v-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Настал самый мрачный день в году </span></a><a href="https://prognoz.postimees.ee/6856463/nastal-samyy-mrachnyy-den-v-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T12:45:52+02:00"><meta itemprop="dateModified" content="2019-12-22T12:45:52+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6856455/seychas-tochno-zima-v-baltiyskom-more-zafiksirovana-anomalnaya-temperatura-vody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JxCTVicxh3FcwWpiF6zRQ98pKls=/685x410/smart/nginx/o/2013/09/06/2333221t1h478b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JxCTVicxh3FcwWpiF6zRQ98pKls=/685x410/smart/nginx/o/2013/09/06/2333221t1h478b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/6856455/seychas-tochno-zima-v-baltiyskom-more-zafiksirovana-anomalnaya-temperatura-vody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сейчас точно зима? В Балтийском море зафиксирована аномальная температура воды </span></a><a href="https://prognoz.postimees.ee/6856455/seychas-tochno-zima-v-baltiyskom-more-zafiksirovana-anomalnaya-temperatura-vody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0rimlruxde" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T09:25:04+02:00"><meta itemprop="dateModified" content="2019-12-20T09:25:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти лучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T09:24:53+02:00"><meta itemprop="dateModified" content="2019-12-20T09:24:53+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть:	от чего кожа не зудит и не чешется? </span></a><a href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T09:24:41+02:00"><meta itemprop="dateModified" content="2019-12-20T09:24:41+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T09:24:25+02:00"><meta itemprop="dateModified" content="2019-12-20T09:24:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6824684/chtoby-vsem-bylo-ponyatno-vo-vseh-podrobnostyah-ob-ugarnom-gaze-i-datchikah-ugarnogo-gaza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ARyDQ60sTbNZO-HszH-6U-llNQg=/324x222/smart/nginx/o/2019/11/13/12735794t1h9eb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ARyDQ60sTbNZO-HszH-6U-llNQg=/324x222/smart/nginx/o/2019/11/13/12735794t1h9eb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://rus.postimees.ee/6824684/chtoby-vsem-bylo-ponyatno-vo-vseh-podrobnostyah-ob-ugarnom-gaze-i-datchikah-ugarnogo-gaza" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЧТОБЫ ВСЕМ БЫЛО ПОНЯТНО: во всех подробностях об угарном газе и датчиках угарного газа! </span></a><a href="https://rus.postimees.ee/6824684/chtoby-vsem-bylo-ponyatno-vo-vseh-podrobnostyah-ob-ugarnom-gaze-i-datchikah-ugarnogo-gaza" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T10:57:03+02:00"><meta itemprop="dateModified" content="2019-12-26T10:57:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6858537/v-baltiyskom-more-zaregistrirovan-samyy-stremitelnyy-v-evrope-rost-urovnya-vody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y_VqEfbZvC5eVzADpr57h9VM-uc=/1000x435/smart/nginx/o/2014/06/02/3084518t1h607e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y_VqEfbZvC5eVzADpr57h9VM-uc=/1000x435/smart/nginx/o/2014/06/02/3084518t1h607e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://prognoz.postimees.ee/6858537/v-baltiyskom-more-zaregistrirovan-samyy-stremitelnyy-v-evrope-rost-urovnya-vody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Балтийском море зарегистрирован самый стремительный в Европе рост уровня воды </span></a><a href="https://prognoz.postimees.ee/6858537/v-baltiyskom-more-zaregistrirovan-samyy-stremitelnyy-v-evrope-rost-urovnya-vody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T21:05:45+02:00"><meta itemprop="dateModified" content="2019-12-25T22:00:55+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6858433/prognoz-v-poslednie-dni-goda-zhiteley-estonii-zhdet-snezhnaya-pogoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LhnpVTdTnstQYzyZyKjLBHEvCbM=/335x190/smart/nginx/o/2019/10/14/12652646t1ha821.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LhnpVTdTnstQYzyZyKjLBHEvCbM=/335x190/smart/nginx/o/2019/10/14/12652646t1ha821.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6858433/prognoz-v-poslednie-dni-goda-zhiteley-estonii-zhdet-snezhnaya-pogoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз: в последние дни года жителей Эстонии ждет снежная погода </span></a><a href="https://prognoz.postimees.ee/6858433/prognoz-v-poslednie-dni-goda-zhiteley-estonii-zhdet-snezhnaya-pogoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:47:16+02:00"><meta itemprop="dateModified" content="2019-12-25T19:59:01+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6858412/budte-ostorozhny-na-dorogah-mozhet-stat-skolzko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/11Sm0JaBQ-veypGMbTQ6lldfKpk=/335x190/smart/nginx/o/2018/12/06/11634634t1h2e6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/11Sm0JaBQ-veypGMbTQ6lldfKpk=/335x190/smart/nginx/o/2018/12/06/11634634t1h2e6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://prognoz.postimees.ee/6858412/budte-ostorozhny-na-dorogah-mozhet-stat-skolzko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Будьте осторожны: на дорогах может стать скользко </span></a><a href="https://prognoz.postimees.ee/6858412/budte-ostorozhny-na-dorogah-mozhet-stat-skolzko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T16:27:31+02:00"><meta itemprop="dateModified" content="2019-12-25T16:29:22+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6858343/na-zavtra-sinoptiki-obeshchayut-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xc-bUpc5uk3FNeWgQi3f6pW-B-I=/685x410/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xc-bUpc5uk3FNeWgQi3f6pW-B-I=/685x410/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>414</span></div></div><a href="https://prognoz.postimees.ee/6858343/na-zavtra-sinoptiki-obeshchayut-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают снег </span></a><a href="https://prognoz.postimees.ee/6858343/na-zavtra-sinoptiki-obeshchayut-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T21:51:59+02:00"><meta itemprop="dateModified" content="2019-12-24T22:01:36+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6856689/k-chetvergu-sinoptiki-obeshchayut-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xSxG63tokKShNW2d8nI_Fr6UPHY=/335x190/smart/nginx/o/2019/10/28/12694292t1h20cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xSxG63tokKShNW2d8nI_Fr6UPHY=/335x190/smart/nginx/o/2019/10/28/12694292t1h20cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6856689/k-chetvergu-sinoptiki-obeshchayut-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К четвергу синоптики обещают снег <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6856689/k-chetvergu-sinoptiki-obeshchayut-sneg/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6856689/k-chetvergu-sinoptiki-obeshchayut-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T13:18:13+02:00"><meta itemprop="dateModified" content="2019-12-24T17:46:20+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6857890/da-sobstvenno-lisichki-estonskaya-pogoda-shepchet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1iFFIO82_FK61xoGW0Jdtiq2b-Q=/335x190/filters:focal(883x1510:898x1525)/nginx/o/2019/12/23/12831264t1he804.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1iFFIO82_FK61xoGW0Jdtiq2b-Q=/335x190/filters:focal(883x1510:898x1525)/nginx/o/2019/12/23/12831264t1he804.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1271</span></div></div><a href="https://prognoz.postimees.ee/6857890/da-sobstvenno-lisichki-estonskaya-pogoda-shepchet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Да, собственно, лисички: эстонская погода шепчет <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6857890/da-sobstvenno-lisichki-estonskaya-pogoda-shepchet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6857890/da-sobstvenno-lisichki-estonskaya-pogoda-shepchet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T15:54:18+02:00"><meta itemprop="dateModified" content="2019-12-23T15:54:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6857505/v-sochelnik-v-estonii-budet-dozhdlivo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kzcKpmzPBsSkZkZqqZ7BvHRMDFQ=/685x410/filters:focal(1331x770:1708x1001)/nginx/o/2019/12/08/12795570t1h5da5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kzcKpmzPBsSkZkZqqZ7BvHRMDFQ=/685x410/filters:focal(1331x770:1708x1001)/nginx/o/2019/12/08/12795570t1h5da5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://prognoz.postimees.ee/6857505/v-sochelnik-v-estonii-budet-dozhdlivo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В сочельник в Эстонии будет дождливо </span></a><a href="https://prognoz.postimees.ee/6857505/v-sochelnik-v-estonii-budet-dozhdlivo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T21:05:10+02:00"><meta itemprop="dateModified" content="2019-12-22T21:17:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6856770/video-smotrite-kak-v-estonii-proshel-samyy-korotkiy-den-v-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jeDQNIDiIJkSTlJ2ukhIqXf5kL4=/335x190/smart/nginx/o/2019/12/22/12830043t1h3ed1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jeDQNIDiIJkSTlJ2ukhIqXf5kL4=/335x190/smart/nginx/o/2019/12/22/12830043t1h3ed1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://prognoz.postimees.ee/6856770/video-smotrite-kak-v-estonii-proshel-samyy-korotkiy-den-v-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: смотрите, как в Эстонии прошел самый короткий день в году </span></a><a href="https://prognoz.postimees.ee/6856770/video-smotrite-kak-v-estonii-proshel-samyy-korotkiy-den-v-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T14:01:24+02:00"><meta itemprop="dateModified" content="2019-12-22T14:27:48+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6856489/rozhdestvenskaya-nedelya-v-estonii-nachnetsya-s-osenney-pogody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MPdFzXtKMdIwjiRPIL4d6RMNtmA=/335x190/smart/nginx/o/2018/08/20/11297802t1hf609.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MPdFzXtKMdIwjiRPIL4d6RMNtmA=/335x190/smart/nginx/o/2018/08/20/11297802t1hf609.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6856489/rozhdestvenskaya-nedelya-v-estonii-nachnetsya-s-osenney-pogody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рождественская неделя в Эстонии начнется с осенней погоды </span></a><a href="https://prognoz.postimees.ee/6856489/rozhdestvenskaya-nedelya-v-estonii-nachnetsya-s-osenney-pogody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T13:00:21+02:00"><meta itemprop="dateModified" content="2019-12-22T13:00:21+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6856463/nastal-samyy-mrachnyy-den-v-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Su7Txz9710nanEM6FMYV3Q1tToI=/685x410/smart/nginx/o/2009/07/21/209687t1h2aca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Su7Txz9710nanEM6FMYV3Q1tToI=/685x410/smart/nginx/o/2009/07/21/209687t1h2aca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6856463/nastal-samyy-mrachnyy-den-v-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Настал самый мрачный день в году </span></a><a href="https://prognoz.postimees.ee/6856463/nastal-samyy-mrachnyy-den-v-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z48iuv8h6v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-15i9olstsf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:42:21+02:00"><meta itemprop="dateModified" content="2019-12-25T14:54:46+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6858292/goroskop-udachi-samye-vezuchie-i-nevezuchie-znaki-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GPHzWn0jturEgw5NYmPh2LbQumE=/1000x435/filters:focal(444x155:529x260)/nginx/o/2019/12/25/12833790t1h59c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GPHzWn0jturEgw5NYmPh2LbQumE=/1000x435/filters:focal(444x155:529x260)/nginx/o/2019/12/25/12833790t1h59c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6858292/goroskop-udachi-samye-vezuchie-i-nevezuchie-znaki-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп удачи: самые везучие и невезучие знаки Зодиака </span></a><a href="https://limon.postimees.ee/6858292/goroskop-udachi-samye-vezuchie-i-nevezuchie-znaki-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T11:55:47+02:00"><meta itemprop="dateModified" content="2019-12-24T11:26:48+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6857804/goroskop-na-god-beloy-krysy-top-3-znakov-kotorym-povezet-v-lyubvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gE7oHGK_rxsyi53xOxyrXVHNeCw=/335x190/filters:focal(527x321:704x486)/nginx/o/2019/12/24/12832563t1he4f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gE7oHGK_rxsyi53xOxyrXVHNeCw=/335x190/filters:focal(527x321:704x486)/nginx/o/2019/12/24/12832563t1he4f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6857804/goroskop-na-god-beloy-krysy-top-3-znakov-kotorym-povezet-v-lyubvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на год Белой Крысы: ТОП-3 знаков, которым повезет в любви </span></a><a href="https://limon.postimees.ee/6857804/goroskop-na-god-beloy-krysy-top-3-znakov-kotorym-povezet-v-lyubvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T15:13:01+02:00"><meta itemprop="dateModified" content="2019-12-25T15:13:01+02:00"><meta itemprop="author" content="dw.com"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6858307/chernye-2020-e-nemeckie-ekonomisty-prognoziruyut-samyy-bolshoy-krah-vseh-vremen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1TFXRt_3icx9ASOWi_n94eIps-4=/335x190/filters:focal(453x742:3532x2932)/nginx/o/2019/11/29/12775678t1h9466.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1TFXRt_3icx9ASOWi_n94eIps-4=/335x190/filters:focal(453x742:3532x2932)/nginx/o/2019/11/29/12775678t1h9466.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://rus.postimees.ee/6858307/chernye-2020-e-nemeckie-ekonomisty-prognoziruyut-samyy-bolshoy-krah-vseh-vremen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Черные 2020-е? Немецкие экономисты прогнозируют самый большой крах всех времен <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6858307/chernye-2020-e-nemeckie-ekonomisty-prognoziruyut-samyy-bolshoy-krah-vseh-vremen/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6858307/chernye-2020-e-nemeckie-ekonomisty-prognoziruyut-samyy-bolshoy-krah-vseh-vremen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T09:09:04+02:00"><meta itemprop="dateModified" content="2019-12-25T09:09:04+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6857981/devam-segodnya-vse-po-plechu-a-ovnam-pora-naladit-otnosheniya-s-blizkimi-goroskop-na-25-dekabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rWMCLRkUta-DTW-fokJCk_jOuGM=/685x410/filters:focal(287x231:447x353)/nginx/o/2019/12/24/12833140t1hc5cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rWMCLRkUta-DTW-fokJCk_jOuGM=/685x410/filters:focal(287x231:447x353)/nginx/o/2019/12/24/12833140t1hc5cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6857981/devam-segodnya-vse-po-plechu-a-ovnam-pora-naladit-otnosheniya-s-blizkimi-goroskop-na-25-dekabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ДОБРОЕ УТРО ⟩ </span>Девам сегодня все по плечу, а Овнам пора наладить отношения с близкими. Гороскоп на 25 декабря </span></a><a href="https://limon.postimees.ee/6857981/devam-segodnya-vse-po-plechu-a-ovnam-pora-naladit-otnosheniya-s-blizkimi-goroskop-na-25-dekabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T13:21:13+02:00"><meta itemprop="dateModified" content="2019-12-25T13:21:13+02:00"><meta itemprop="author" content="Фонтанка"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6858252/v-rossii-obyavlen-v-rozysk-svyazannyy-s-estoniey-bankir-on-provernul-hitruyu-shemu-pohitiv-milliardy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8eunJOC1DFxmEWmJQUwQkoZZbn4=/335x190/smart/nginx/o/2010/04/07/344663t1hc67d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8eunJOC1DFxmEWmJQUwQkoZZbn4=/335x190/smart/nginx/o/2010/04/07/344663t1hc67d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://rus.postimees.ee/6858252/v-rossii-obyavlen-v-rozysk-svyazannyy-s-estoniey-bankir-on-provernul-hitruyu-shemu-pohitiv-milliardy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В России объявлен в розыск связанный с Эстонией банкир: он провернул хитрую схему, похитив миллиарды <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6858252/v-rossii-obyavlen-v-rozysk-svyazannyy-s-estoniey-bankir-on-provernul-hitruyu-shemu-pohitiv-milliardy/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6858252/v-rossii-obyavlen-v-rozysk-svyazannyy-s-estoniey-bankir-on-provernul-hitruyu-shemu-pohitiv-milliardy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T18:35:18+02:00"><meta itemprop="dateModified" content="2019-12-25T19:05:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6858388/v-yygevamaa-stolknulis-avtomobili-postradali-pyat-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/etc2r7NV5FbC7WV51TP39hSvrqg=/335x190/smart/nginx/o/2019/12/09/12798163t1hcc21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/etc2r7NV5FbC7WV51TP39hSvrqg=/335x190/smart/nginx/o/2019/12/09/12798163t1hcc21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6858388/v-yygevamaa-stolknulis-avtomobili-postradali-pyat-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Йыгевамаа столкнулись автомобили: пострадали пять человек</span><div class="list-article__additional-headline">В числе пострадавших - дети</div></a><a href="https://rus.postimees.ee/6858388/v-yygevamaa-stolknulis-avtomobili-postradali-pyat-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T11:18:46+02:00"><meta itemprop="dateModified" content="2019-12-26T11:28:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6855546/rozhdestvenskoe-chudo-23-letnyaya-kyarolin-kotoruyu-iskala-vsya-estoniya-naydena-zhivoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eE5A6741ffmvZ-PT8beMaIVv6-k=/685x410/smart/nginx/o/2018/04/11/7772985t1h963a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eE5A6741ffmvZ-PT8beMaIVv6-k=/685x410/smart/nginx/o/2018/04/11/7772985t1h963a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>390</span></div></div><a href="https://rus.postimees.ee/6855546/rozhdestvenskoe-chudo-23-letnyaya-kyarolin-kotoruyu-iskala-vsya-estoniya-naydena-zhivoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рождественское чудо: 23-летняя Кяролин, которую искала вся Эстония, найдена живой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6855546/rozhdestvenskoe-chudo-23-letnyaya-kyarolin-kotoruyu-iskala-vsya-estoniya-naydena-zhivoy/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Дополнено в 11:30!</div></a><a href="https://rus.postimees.ee/6855546/rozhdestvenskoe-chudo-23-letnyaya-kyarolin-kotoruyu-iskala-vsya-estoniya-naydena-zhivoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T20:05:00+02:00"><meta itemprop="dateModified" content="2019-12-25T12:14:33+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6858201/chto-oznachayut-zvuki-kotorye-izdaet-zhenshchina-vo-vremya-intimnoy-blizosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tc2MPR_TsTRpVGq46kBD10JYAUw=/335x190/filters:focal(219x372:302x455)/nginx/o/2019/12/25/12833600t1h1766.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tc2MPR_TsTRpVGq46kBD10JYAUw=/335x190/filters:focal(219x372:302x455)/nginx/o/2019/12/25/12833600t1h1766.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6858201/chto-oznachayut-zvuki-kotorye-izdaet-zhenshchina-vo-vremya-intimnoy-blizosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что означают звуки, которые издает женщина во время интимной близости <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6858201/chto-oznachayut-zvuki-kotorye-izdaet-zhenshchina-vo-vremya-intimnoy-blizosti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6858201/chto-oznachayut-zvuki-kotorye-izdaet-zhenshchina-vo-vremya-intimnoy-blizosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:23:17+02:00"><meta itemprop="dateModified" content="2019-12-25T19:33:13+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6858407/tragediya-na-ispanskom-kurorte-turist-i-dvoe-ego-detey-utonuli-v-basseyne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tv0rSnteeOEH9XAoOyCYt4yLUPI=/335x190/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tv0rSnteeOEH9XAoOyCYt4yLUPI=/335x190/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://rus.postimees.ee/6858407/tragediya-na-ispanskom-kurorte-turist-i-dvoe-ego-detey-utonuli-v-basseyne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трагедия на испанском курорте: турист и двое его детей утонули в бассейне </span></a><a href="https://rus.postimees.ee/6858407/tragediya-na-ispanskom-kurorte-turist-i-dvoe-ego-detey-utonuli-v-basseyne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T09:09:24+02:00"><meta itemprop="dateModified" content="2019-12-26T09:09:24+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6858420/bliznecam-pora-za-krupnymi-pokupkami-a-dev-zhdut-priyatnye-novosti-izdaleka-goroskop-na-26-dekabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FVeEmdeDKArUgj3Dh3SNj2F2l6c=/685x410/filters:focal(328x305:433x354)/nginx/o/2019/12/25/12834098t1hca3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FVeEmdeDKArUgj3Dh3SNj2F2l6c=/685x410/filters:focal(328x305:433x354)/nginx/o/2019/12/25/12834098t1hca3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6858420/bliznecam-pora-za-krupnymi-pokupkami-a-dev-zhdut-priyatnye-novosti-izdaleka-goroskop-na-26-dekabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ДОБРОЕ УТРО ⟩ </span>Близнецам пора за крупными покупками, а Дев ждут приятные новости издалека. Гороскоп на 26 декабря </span></a><a href="https://limon.postimees.ee/6858420/bliznecam-pora-za-krupnymi-pokupkami-a-dev-zhdut-priyatnye-novosti-izdaleka-goroskop-na-26-dekabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f2qg2qfgl3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>