<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/ES0DFu5cwMqZsDiWnInpczV-Yjw=/1200x630/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/ES0DFu5cwMqZsDiWnInpczV-Yjw=/1200x630/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="На завтра синоптики обещают снег"><meta property="twitter:title" content="На завтра синоптики обещают снег"><meta property="og:url" content="https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg"><meta property="twitter:url" content="https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg"><meta property="og:site_name" content="Погода"><meta property="og:description" content="Эстония находится на северной периферии активного циклона, движущегося с Латвии на восток, а нас ожидает штормовой северо-восточный ветер и потоки холодного воздуха."><meta property="twitter:description" content="Эстония находится на северной периферии активного циклона, движущегося с Латвии на восток, а нас ожидает штормовой северо-восточный ветер и потоки холодного воздуха."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="ветер"><meta property="article:tag" content="дождь"><meta property="article:tag" content="мокрый снег"><meta property="article:tag" content="побережье"><meta property="article:tag" content="циклон"><meta name="article:published_time" content="2019-11-04T14:09:59+02:00"><meta name="article:modified_time" content="2019-11-04T14:55:54+02:00"><meta name="description" content="Эстония находится на северной периферии активного циклона, движущегося с Латвии на восток, а нас ожидает штормовой северо-восточный ветер и потоки холодного воздуха."><meta name="keywords" content="ветер, дождь, мокрый снег, побережье, циклон"><link rel="canonical" href="https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>На завтра синоптики обещают снег - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-e082e614ed1d9fc29e40.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-6817697"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Пн, 4.11.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6817697"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">На завтра синоптики обещают снег</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817697" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%B7%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D1%81%D0%BD%D0%B5%D0%B3&url=https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817697"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817697"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817697"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%B7%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D1%81%D0%BD%D0%B5%D0%B3&url=https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817697"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20На завтра синоптики обещают снег&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg%3Futm_source%3Demail%26utm_content%3D6817697" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-04T14:09:59+02:00">4 ноября 2019, 14:09</span></div><h1 class="article-headline" itemprop="headline name">На завтра синоптики обещают снег</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/74376" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">prognoz.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/xc-bUpc5uk3FNeWgQi3f6pW-B-I=/685x410/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"><figure-fullscreen eager :image-id="12567612" image-url="//f11.pmo.ee/1QUpcVoWMv3u1cn1_vBbQ44vdms=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/17/12567612t1h8ff1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12567612)" src="//f11.pmo.ee/xc-bUpc5uk3FNeWgQi3f6pW-B-I=/685x410/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg" srcset="//f11.pmo.ee/xc-bUpc5uk3FNeWgQi3f6pW-B-I=/685x410/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Мокрый снег.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Meelis Meilbaum / Virumaa Teataja</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Эстония находится на северной периферии активного циклона, движущегося с Латвии на восток, а нас ожидает штормовой северо-восточный ветер и потоки холодного воздуха.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-9l868xyzyu" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xzg140vcm7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ljomvfmlzf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Во многих местах пройдет дождь, мокрый снег и даже снег, однако до юго-восточных районов зона осадков не дойдет благодаря усиливающемуся над Северной Европой антициклону. В любом случае дорожные условия будут сложными, особенно в тех местах, где видимость ухудшится из-за снега и мокрого снега.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Во вторник (5.11) будет облачно. Временами пройдет дождь, мокрый снег и снег, местами осадки будут сильными. Ветер северо-восточный 6-12, на побережье 9-14, порывами до 22 м/с, вечером ветер немного ослабеет. Температура воздуха -1...+3, на побережье до +5°С.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817697" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%B7%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D1%81%D0%BD%D0%B5%D0%B3&url=https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817697"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817697"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817697"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%B7%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82%20%D1%81%D0%BD%D0%B5%D0%B3&url=https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817697"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20На завтра синоптики обещают снег&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg%3Futm_source%3Demail%26utm_content%3D6817697" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6817697/na-zavtra-sinoptiki-obeshchayut-sneg/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6817697" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6817697" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/83180/veter">ветер</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/91671/dozhd">дождь</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/96964/mokryy-sneg">мокрый снег</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/567509/poberezhe">побережье</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/96504/ciklon">циклон</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ebf8cxrrmy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iy09d4rxde" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T15:22:19+02:00"><meta itemprop="dateModified" content="2019-11-04T10:15:13+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6817051/na-estoniyu-obrushatsya-shtormovoy-veter-i-snegopad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-vBLrBhPQfv7V_U4-kJt90pZLII=/1000x435/filters:focal(521x529:3820x2652)/nginx/o/2019/01/02/11690969t1he7ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-vBLrBhPQfv7V_U4-kJt90pZLII=/1000x435/filters:focal(521x529:3820x2652)/nginx/o/2019/01/02/11690969t1he7ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://prognoz.postimees.ee/6817051/na-estoniyu-obrushatsya-shtormovoy-veter-i-snegopad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию обрушатся штормовой ветер и снегопад <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6817051/na-estoniyu-obrushatsya-shtormovoy-veter-i-snegopad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://prognoz.postimees.ee/6817051/na-estoniyu-obrushatsya-shtormovoy-veter-i-snegopad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T15:04:32+02:00"><meta itemprop="dateModified" content="2019-11-03T15:04:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6817037/foto-i-video-vo-francii-bushuet-moshchnyy-shtorm-obestocheno-140-000-domov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RgDXxXXhQ0K2ofeYjeJUNLFXNNw=/324x185/filters:focal(249x0:4135x2943)/nginx/o/2019/11/03/12711657t1h5ee8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RgDXxXXhQ0K2ofeYjeJUNLFXNNw=/324x185/filters:focal(249x0:4135x2943)/nginx/o/2019/11/03/12711657t1h5ee8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://prognoz.postimees.ee/6817037/foto-i-video-vo-francii-bushuet-moshchnyy-shtorm-obestocheno-140-000-domov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: во Франции бушует мощный шторм, обесточено 140 000 домов</span><div class="list-article__additional-headline">Побит рекорд скорости ветра!</div></a><a href="https://prognoz.postimees.ee/6817037/foto-i-video-vo-francii-bushuet-moshchnyy-shtorm-obestocheno-140-000-domov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T16:00:34+02:00"><meta itemprop="dateModified" content="2019-11-02T16:00:52+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816673/na-rossiyu-idet-anomalnoe-teplo-iz-subtropikov-cherez-estoniyu-ono-pereshagnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H4h-ZOTYdrtvQdE0lHgc0UJkEGQ=/324x185/smart/nginx/o/2019/11/02/12709255t1he028.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/H4h-ZOTYdrtvQdE0lHgc0UJkEGQ=/324x185/smart/nginx/o/2019/11/02/12709255t1he028.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6816673/na-rossiyu-idet-anomalnoe-teplo-iz-subtropikov-cherez-estoniyu-ono-pereshagnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Россию идет аномальное тепло из субтропиков. Через Эстонию оно перешагнет? </span></a><a href="https://prognoz.postimees.ee/6816673/na-rossiyu-idet-anomalnoe-teplo-iz-subtropikov-cherez-estoniyu-ono-pereshagnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T15:21:38+02:00"><meta itemprop="dateModified" content="2019-11-02T15:22:49+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816660/na-zavtra-sinoptiki-obeshchayut-dozhd-i-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lB3KjvEXrZmEg1XTipOnM-iaxsI=/324x185/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lB3KjvEXrZmEg1XTipOnM-iaxsI=/324x185/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6816660/na-zavtra-sinoptiki-obeshchayut-dozhd-i-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают дождь и мокрый снег </span></a><a href="https://prognoz.postimees.ee/6816660/na-zavtra-sinoptiki-obeshchayut-dozhd-i-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6c61qfv8ct" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T20:37:56+02:00"><meta itemprop="dateModified" content="2019-11-01T20:48:26+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816369/morozy-otmenyayutsya-v-estonii-obeshchayut-dovolno-teplyy-noyabr" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n8fhJejxWxrU7aTJldMh_W9veQY=/1000x435/filters:focal(0x0:3675x1860)/nginx/o/2013/02/08/1560802t1h0456.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/n8fhJejxWxrU7aTJldMh_W9veQY=/1000x435/filters:focal(0x0:3675x1860)/nginx/o/2013/02/08/1560802t1h0456.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://prognoz.postimees.ee/6816369/morozy-otmenyayutsya-v-estonii-obeshchayut-dovolno-teplyy-noyabr" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Морозы отменяются? В Эстонии обещают довольно теплый ноябрь </span></a><a href="https://prognoz.postimees.ee/6816369/morozy-otmenyayutsya-v-estonii-obeshchayut-dovolno-teplyy-noyabr" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T17:47:39+02:00"><meta itemprop="dateModified" content="2019-11-01T17:47:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816221/preduprezhdenie-voditelyam-na-dorogah-mozhet-byt-opasno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mIcPiGVwrhm98OLorpJs9Bc1-W0=/335x190/smart/nginx/o/2011/03/28/546689t1hae86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mIcPiGVwrhm98OLorpJs9Bc1-W0=/335x190/smart/nginx/o/2011/03/28/546689t1hae86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6816221/preduprezhdenie-voditelyam-na-dorogah-mozhet-byt-opasno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предупреждение водителям: на дорогах может быть опасно </span></a><a href="https://prognoz.postimees.ee/6816221/preduprezhdenie-voditelyam-na-dorogah-mozhet-byt-opasno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T16:03:40+02:00"><meta itemprop="dateModified" content="2019-11-01T16:03:40+02:00"><meta itemprop="author" content="rus.postimees.ee, prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816116/sinoptiki-osadkov-stanet-bolshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_QGbrCARM2MN9Uwvr-1qEA4b0-s=/335x190/smart/nginx/o/2019/11/01/12706730t1h4d00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_QGbrCARM2MN9Uwvr-1qEA4b0-s=/335x190/smart/nginx/o/2019/11/01/12706730t1h4d00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://prognoz.postimees.ee/6816116/sinoptiki-osadkov-stanet-bolshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: осадков станет больше </span></a><a href="https://prognoz.postimees.ee/6816116/sinoptiki-osadkov-stanet-bolshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T15:03:17+02:00"><meta itemprop="dateModified" content="2019-11-01T15:26:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816023/v-finlyandii-zafiksirovana-anomalno-nizkaya-temperatura" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4Dvsa4YDxoN_q_ZCpttpBPtYfRU=/685x410/filters:focal(1049x737:4279x3157)/nginx/o/2019/01/22/11731426t1h8a52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4Dvsa4YDxoN_q_ZCpttpBPtYfRU=/685x410/filters:focal(1049x737:4279x3157)/nginx/o/2019/01/22/11731426t1h8a52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/6816023/v-finlyandii-zafiksirovana-anomalno-nizkaya-temperatura" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии зафиксирована аномально низкая температура </span></a><a href="https://prognoz.postimees.ee/6816023/v-finlyandii-zafiksirovana-anomalno-nizkaya-temperatura" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T17:34:17+02:00"><meta itemprop="dateModified" content="2019-10-31T17:34:17+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6815237/departament-preduprezhdaet-dorogi-v-estonii-mogut-prevratitsya-v-katok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a3eoOHPJDVTB_wBX6lfrSLEIpYg=/335x190/smart/nginx/o/2016/11/26/6116859t1hf4f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a3eoOHPJDVTB_wBX6lfrSLEIpYg=/335x190/smart/nginx/o/2016/11/26/6116859t1hf4f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://prognoz.postimees.ee/6815237/departament-preduprezhdaet-dorogi-v-estonii-mogut-prevratitsya-v-katok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент предупреждает: дороги в Эстонии могут превратиться в каток </span></a><a href="https://prognoz.postimees.ee/6815237/departament-preduprezhdaet-dorogi-v-estonii-mogut-prevratitsya-v-katok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T13:47:25+02:00"><meta itemprop="dateModified" content="2019-10-31T15:57:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6814951/pyatnica-prineset-v-estoniyu-dozhdi-i-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4iVFCx25UeJUy6-szI-BsYhgZGs=/335x190/smart/nginx/o/2019/10/31/12702484t1h4c93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4iVFCx25UeJUy6-szI-BsYhgZGs=/335x190/smart/nginx/o/2019/10/31/12702484t1h4c93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6814951/pyatnica-prineset-v-estoniyu-dozhdi-i-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пятница принесет в Эстонию дожди и мокрый снег </span></a><a href="https://prognoz.postimees.ee/6814951/pyatnica-prineset-v-estoniyu-dozhdi-i-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T12:15:31+02:00"><meta itemprop="dateModified" content="2019-10-31T15:32:58+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6814837/foto-s-drona-valga-zamelo-snegom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oNp4BrcmxuGb3QLoI864uYTAaRQ=/685x410/smart/nginx/o/2019/10/31/12701416t1h8778.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oNp4BrcmxuGb3QLoI864uYTAaRQ=/685x410/smart/nginx/o/2019/10/31/12701416t1h8778.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6814837/foto-s-drona-valga-zamelo-snegom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото с дрона: Валга замело снегом </span></a><a href="https://prognoz.postimees.ee/6814837/foto-s-drona-valga-zamelo-snegom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xlkamhapa0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T15:22:19+02:00"><meta itemprop="dateModified" content="2019-11-04T10:15:13+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6817051/na-estoniyu-obrushatsya-shtormovoy-veter-i-snegopad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-vBLrBhPQfv7V_U4-kJt90pZLII=/1000x435/filters:focal(521x529:3820x2652)/nginx/o/2019/01/02/11690969t1he7ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-vBLrBhPQfv7V_U4-kJt90pZLII=/1000x435/filters:focal(521x529:3820x2652)/nginx/o/2019/01/02/11690969t1he7ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://prognoz.postimees.ee/6817051/na-estoniyu-obrushatsya-shtormovoy-veter-i-snegopad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию обрушатся штормовой ветер и снегопад <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6817051/na-estoniyu-obrushatsya-shtormovoy-veter-i-snegopad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://prognoz.postimees.ee/6817051/na-estoniyu-obrushatsya-shtormovoy-veter-i-snegopad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T15:04:32+02:00"><meta itemprop="dateModified" content="2019-11-03T15:04:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6817037/foto-i-video-vo-francii-bushuet-moshchnyy-shtorm-obestocheno-140-000-domov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yYXUZVaD3vsSpIRESI4fOrbDSDI=/335x190/filters:focal(249x0:4135x2943)/nginx/o/2019/11/03/12711657t1h5ee8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yYXUZVaD3vsSpIRESI4fOrbDSDI=/335x190/filters:focal(249x0:4135x2943)/nginx/o/2019/11/03/12711657t1h5ee8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://prognoz.postimees.ee/6817037/foto-i-video-vo-francii-bushuet-moshchnyy-shtorm-obestocheno-140-000-domov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: во Франции бушует мощный шторм, обесточено 140 000 домов</span><div class="list-article__additional-headline">Побит рекорд скорости ветра!</div></a><a href="https://prognoz.postimees.ee/6817037/foto-i-video-vo-francii-bushuet-moshchnyy-shtorm-obestocheno-140-000-domov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T16:00:34+02:00"><meta itemprop="dateModified" content="2019-11-02T16:00:52+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816673/na-rossiyu-idet-anomalnoe-teplo-iz-subtropikov-cherez-estoniyu-ono-pereshagnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Upvm53Jb79twmVs9dsVw9dGjv7I=/335x190/smart/nginx/o/2019/11/02/12709255t1he028.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Upvm53Jb79twmVs9dsVw9dGjv7I=/335x190/smart/nginx/o/2019/11/02/12709255t1he028.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6816673/na-rossiyu-idet-anomalnoe-teplo-iz-subtropikov-cherez-estoniyu-ono-pereshagnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Россию идет аномальное тепло из субтропиков. Через Эстонию оно перешагнет? </span></a><a href="https://prognoz.postimees.ee/6816673/na-rossiyu-idet-anomalnoe-teplo-iz-subtropikov-cherez-estoniyu-ono-pereshagnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T15:21:38+02:00"><meta itemprop="dateModified" content="2019-11-02T15:22:49+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816660/na-zavtra-sinoptiki-obeshchayut-dozhd-i-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xc-bUpc5uk3FNeWgQi3f6pW-B-I=/685x410/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xc-bUpc5uk3FNeWgQi3f6pW-B-I=/685x410/filters:focal(613x542:2874x2179)/nginx/o/2019/09/17/12567612t1h8ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6816660/na-zavtra-sinoptiki-obeshchayut-dozhd-i-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают дождь и мокрый снег </span></a><a href="https://prognoz.postimees.ee/6816660/na-zavtra-sinoptiki-obeshchayut-dozhd-i-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T20:37:56+02:00"><meta itemprop="dateModified" content="2019-11-01T20:48:26+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816369/morozy-otmenyayutsya-v-estonii-obeshchayut-dovolno-teplyy-noyabr" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H7j66KiwrzUmubUU70vHfWZyKcc=/335x190/filters:focal(0x0:3675x1860)/nginx/o/2013/02/08/1560802t1h0456.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/H7j66KiwrzUmubUU70vHfWZyKcc=/335x190/filters:focal(0x0:3675x1860)/nginx/o/2013/02/08/1560802t1h0456.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://prognoz.postimees.ee/6816369/morozy-otmenyayutsya-v-estonii-obeshchayut-dovolno-teplyy-noyabr" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Морозы отменяются? В Эстонии обещают довольно теплый ноябрь </span></a><a href="https://prognoz.postimees.ee/6816369/morozy-otmenyayutsya-v-estonii-obeshchayut-dovolno-teplyy-noyabr" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T17:47:39+02:00"><meta itemprop="dateModified" content="2019-11-01T17:47:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816221/preduprezhdenie-voditelyam-na-dorogah-mozhet-byt-opasno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mIcPiGVwrhm98OLorpJs9Bc1-W0=/335x190/smart/nginx/o/2011/03/28/546689t1hae86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mIcPiGVwrhm98OLorpJs9Bc1-W0=/335x190/smart/nginx/o/2011/03/28/546689t1hae86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6816221/preduprezhdenie-voditelyam-na-dorogah-mozhet-byt-opasno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предупреждение водителям: на дорогах может быть опасно </span></a><a href="https://prognoz.postimees.ee/6816221/preduprezhdenie-voditelyam-na-dorogah-mozhet-byt-opasno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T16:03:40+02:00"><meta itemprop="dateModified" content="2019-11-01T16:03:40+02:00"><meta itemprop="author" content="rus.postimees.ee, prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816116/sinoptiki-osadkov-stanet-bolshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OMNCtIRHDB2lN6j1o-rbzQMHdNY=/685x410/smart/nginx/o/2019/11/01/12706730t1h4d00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OMNCtIRHDB2lN6j1o-rbzQMHdNY=/685x410/smart/nginx/o/2019/11/01/12706730t1h4d00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://prognoz.postimees.ee/6816116/sinoptiki-osadkov-stanet-bolshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: осадков станет больше </span></a><a href="https://prognoz.postimees.ee/6816116/sinoptiki-osadkov-stanet-bolshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T15:03:17+02:00"><meta itemprop="dateModified" content="2019-11-01T15:26:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816023/v-finlyandii-zafiksirovana-anomalno-nizkaya-temperatura" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hLiIdJRt7KBlgq9N9XUok9qLSiU=/335x190/filters:focal(1049x737:4279x3157)/nginx/o/2019/01/22/11731426t1h8a52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hLiIdJRt7KBlgq9N9XUok9qLSiU=/335x190/filters:focal(1049x737:4279x3157)/nginx/o/2019/01/22/11731426t1h8a52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/6816023/v-finlyandii-zafiksirovana-anomalno-nizkaya-temperatura" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии зафиксирована аномально низкая температура </span></a><a href="https://prognoz.postimees.ee/6816023/v-finlyandii-zafiksirovana-anomalno-nizkaya-temperatura" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T17:34:17+02:00"><meta itemprop="dateModified" content="2019-10-31T17:34:17+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6815237/departament-preduprezhdaet-dorogi-v-estonii-mogut-prevratitsya-v-katok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a3eoOHPJDVTB_wBX6lfrSLEIpYg=/335x190/smart/nginx/o/2016/11/26/6116859t1hf4f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a3eoOHPJDVTB_wBX6lfrSLEIpYg=/335x190/smart/nginx/o/2016/11/26/6116859t1hf4f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://prognoz.postimees.ee/6815237/departament-preduprezhdaet-dorogi-v-estonii-mogut-prevratitsya-v-katok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент предупреждает: дороги в Эстонии могут превратиться в каток </span></a><a href="https://prognoz.postimees.ee/6815237/departament-preduprezhdaet-dorogi-v-estonii-mogut-prevratitsya-v-katok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T13:47:25+02:00"><meta itemprop="dateModified" content="2019-10-31T15:57:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6814951/pyatnica-prineset-v-estoniyu-dozhdi-i-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PU8jC8NPQaplVl4vrOs2WJdC45c=/685x410/smart/nginx/o/2019/10/31/12702484t1h4c93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PU8jC8NPQaplVl4vrOs2WJdC45c=/685x410/smart/nginx/o/2019/10/31/12702484t1h4c93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6814951/pyatnica-prineset-v-estoniyu-dozhdi-i-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пятница принесет в Эстонию дожди и мокрый снег </span></a><a href="https://prognoz.postimees.ee/6814951/pyatnica-prineset-v-estoniyu-dozhdi-i-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g3jshcn2js" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i74r0v3vvg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T10:20:11+02:00"><meta itemprop="dateModified" content="2019-11-03T10:20:11+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816902/ochen-sochnaya-mladshaya-sestra-nyushi-pokazala-appetitnye-formy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/svJMtvPsiZFFOIpNJ2MVIPIWJTc=/1000x435/filters:focal(1169x806:2879x1435)/nginx/o/2019/11/03/12710957t1hefac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/svJMtvPsiZFFOIpNJ2MVIPIWJTc=/1000x435/filters:focal(1169x806:2879x1435)/nginx/o/2019/11/03/12710957t1hefac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6816902/ochen-sochnaya-mladshaya-sestra-nyushi-pokazala-appetitnye-formy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Очень сочная»: младшая сестра Нюши показала аппетитные формы <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6816902/ochen-sochnaya-mladshaya-sestra-nyushi-pokazala-appetitnye-formy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6816902/ochen-sochnaya-mladshaya-sestra-nyushi-pokazala-appetitnye-formy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T15:22:19+02:00"><meta itemprop="dateModified" content="2019-11-04T10:15:13+02:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6817051/na-estoniyu-obrushatsya-shtormovoy-veter-i-snegopad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qRttvLDO_eayZa7Ncdai92oSzgY=/335x190/filters:focal(521x529:3820x2652)/nginx/o/2019/01/02/11690969t1he7ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qRttvLDO_eayZa7Ncdai92oSzgY=/335x190/filters:focal(521x529:3820x2652)/nginx/o/2019/01/02/11690969t1he7ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://prognoz.postimees.ee/6817051/na-estoniyu-obrushatsya-shtormovoy-veter-i-snegopad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию обрушатся штормовой ветер и снегопад <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6817051/na-estoniyu-obrushatsya-shtormovoy-veter-i-snegopad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://prognoz.postimees.ee/6817051/na-estoniyu-obrushatsya-shtormovoy-veter-i-snegopad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T16:02:28+02:00"><meta itemprop="dateModified" content="2019-11-03T16:03:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816339/propavshaya-21-letnyaya-devushka-naydena-mertvoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mYkNcRJNnMlVwJqdvH1K0y6T7ag=/335x190/smart/nginx/o/2013/08/26/1990680t1h1405.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mYkNcRJNnMlVwJqdvH1K0y6T7ag=/335x190/smart/nginx/o/2013/08/26/1990680t1h1405.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://prognoz.postimees.ee/6816339/propavshaya-21-letnyaya-devushka-naydena-mertvoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавшая 21-летняя девушка найдена мертвой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6816339/propavshaya-21-letnyaya-devushka-naydena-mertvoy/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://prognoz.postimees.ee/6816339/propavshaya-21-letnyaya-devushka-naydena-mertvoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T16:34:03+02:00"><meta itemprop="dateModified" content="2019-10-31T13:32:57+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6814927/v-set-slili-video-skandalnoy-postelnoy-sceny-s-asmus-iz-filma-tekst" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GY0ey5sB4Oe2vuz2n0Z_ytUSKJ4=/685x410/filters:focal(134x99:206x171)/nginx/o/2019/01/26/11743205t1h0110.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GY0ey5sB4Oe2vuz2n0Z_ytUSKJ4=/685x410/filters:focal(134x99:206x171)/nginx/o/2019/01/26/11743205t1h0110.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://prognoz.postimees.ee/6814927/v-set-slili-video-skandalnoy-postelnoy-sceny-s-asmus-iz-filma-tekst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Сеть слили видео скандальной постельной сцены с Асмус из фильма «Текст» <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6814927/v-set-slili-video-skandalnoy-postelnoy-sceny-s-asmus-iz-filma-tekst/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6814927/v-set-slili-video-skandalnoy-postelnoy-sceny-s-asmus-iz-filma-tekst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T12:33:51+02:00"><meta itemprop="dateModified" content="2019-11-03T12:55:03+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816961/v-tesnote-da-ne-v-obide-zivert-ne-na-shutku-perepoloshila-nochnoy-tallinn-foto-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tbiCp3ASOh5yumqY3r5goem0wJU=/335x190/smart/nginx/o/2019/11/03/12711089t1h24cd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tbiCp3ASOh5yumqY3r5goem0wJU=/335x190/smart/nginx/o/2019/11/03/12711089t1h24cd.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://prognoz.postimees.ee/6816961/v-tesnote-da-ne-v-obide-zivert-ne-na-shutku-perepoloshila-nochnoy-tallinn-foto-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В тесноте, да не в обиде: Zivert не на шутку переполошила ночной Таллинн (ФОТО, ВИДЕО) </span></a><a href="https://prognoz.postimees.ee/6816961/v-tesnote-da-ne-v-obide-zivert-ne-na-shutku-perepoloshila-nochnoy-tallinn-foto-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T06:48:37+02:00"><meta itemprop="dateModified" content="2019-11-04T08:06:25+02:00"><meta itemprop="author" content="Вера Копти"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6815764/v-razrushenii-mosta-varraku-vinovat-amerikanskiy-kinorezhisser" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-HJEi03pb3xM0LLW2qLwRumFsfA=/335x190/smart/nginx/o/2019/11/01/12705484t1hf539.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-HJEi03pb3xM0LLW2qLwRumFsfA=/335x190/smart/nginx/o/2019/11/01/12705484t1hf539.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://prognoz.postimees.ee/6815764/v-razrushenii-mosta-varraku-vinovat-amerikanskiy-kinorezhisser" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В разрушении моста Варраку виноват американский кинорежиссер </span></a><a href="https://prognoz.postimees.ee/6815764/v-razrushenii-mosta-varraku-vinovat-amerikanskiy-kinorezhisser" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T12:29:26+02:00"><meta itemprop="dateModified" content="2019-11-03T12:55:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816958/policeyskiy-avtobus-vyvezli-iz-goroda-pod-pokrovom-nochi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ULIdGkBw9_vWZr9qMAOdJgCXgtY=/685x410/smart/nginx/o/2019/11/03/12710909t1h5ade.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ULIdGkBw9_vWZr9qMAOdJgCXgtY=/685x410/smart/nginx/o/2019/11/03/12710909t1h5ade.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://prognoz.postimees.ee/6816958/policeyskiy-avtobus-vyvezli-iz-goroda-pod-pokrovom-nochi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полицейский автобус вывезли из города под покровом ночи <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6816958/policeyskiy-avtobus-vyvezli-iz-goroda-pod-pokrovom-nochi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://prognoz.postimees.ee/6816958/policeyskiy-avtobus-vyvezli-iz-goroda-pod-pokrovom-nochi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T12:55:00+02:00"><meta itemprop="dateModified" content="2019-11-02T11:53:18+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816537/kak-doch-kriminalnogo-avtoriteta-stala-zvezdoy-shou-biznesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SSKz5sIsMvtChbz2c3XKyDISf9w=/335x190/filters:focal(1736x1658:2526x2545)/nginx/o/2019/11/02/12708631t1h7e26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SSKz5sIsMvtChbz2c3XKyDISf9w=/335x190/filters:focal(1736x1658:2526x2545)/nginx/o/2019/11/02/12708631t1h7e26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://prognoz.postimees.ee/6816537/kak-doch-kriminalnogo-avtoriteta-stala-zvezdoy-shou-biznesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как дочь криминального авторитета стала звездой шоу-бизнеса </span></a><a href="https://prognoz.postimees.ee/6816537/kak-doch-kriminalnogo-avtoriteta-stala-zvezdoy-shou-biznesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T16:28:04+02:00"><meta itemprop="dateModified" content="2019-11-02T16:33:59+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6816683/esli-vy-kupili-etot-napitok-vernite-ego-v-magazin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/esS0ql8WbJaV4qwlr3IIEHooOt0=/335x190/smart/nginx/o/2012/01/09/907192t1h849b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/esS0ql8WbJaV4qwlr3IIEHooOt0=/335x190/smart/nginx/o/2012/01/09/907192t1h849b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://prognoz.postimees.ee/6816683/esli-vy-kupili-etot-napitok-vernite-ego-v-magazin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Если вы купили этот напиток, верните его в магазин</span><div class="list-article__additional-headline">Не соответствует требованиям качества</div></a><a href="https://prognoz.postimees.ee/6816683/esli-vy-kupili-etot-napitok-vernite-ego-v-magazin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T08:51:12+02:00"><meta itemprop="dateModified" content="2019-11-03T09:57:07+02:00"><meta itemprop="author" content="Дмитрий Рая"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6815751/novostroy-ne-novostroy-vse-ravno-poluchish-golovnuyu-bol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xp4HfPHpWGU5A8diB7h-gTjHx_o=/685x410/smart/nginx/o/2019/11/01/12705382t1h4de3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xp4HfPHpWGU5A8diB7h-gTjHx_o=/685x410/smart/nginx/o/2019/11/01/12705382t1h4de3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://prognoz.postimees.ee/6815751/novostroy-ne-novostroy-vse-ravno-poluchish-golovnuyu-bol" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Новострой, не новострой – все равно получишь головную боль?.. <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6815751/novostroy-ne-novostroy-vse-ravno-poluchish-golovnuyu-bol/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://prognoz.postimees.ee/6815751/novostroy-ne-novostroy-vse-ravno-poluchish-golovnuyu-bol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g36zcljfv3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3b49625750aa31da3801.js" async></script></body></html>