<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/wIMvLPiphSJKoYaHRoXWKAdWH4A=/1200x630/smart/nginx/o/2019/10/05/12625706t1h847f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/wIMvLPiphSJKoYaHRoXWKAdWH4A=/1200x630/smart/nginx/o/2019/10/05/12625706t1h847f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Галерея: в Таллинне выпал снег, в Ида-Вирумаа лежат сугробы"><meta property="twitter:title" content="Галерея: в Таллинне выпал снег, в Ида-Вирумаа лежат сугробы"><meta property="og:url" content="https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby"><meta property="twitter:url" content="https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby"><meta property="og:site_name" content="Погода"><meta property="og:description" content="Первый снег в этом году выпал в Эстонии довольно рано. Как сообщает Virumaa Teataja, 5 октября на земле уже можно наблюдать снежный покров."><meta property="twitter:description" content="Первый снег в этом году выпал в Эстонии довольно рано. Как сообщает Virumaa Teataja, 5 октября на земле уже можно наблюдать снежный покров."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="погода"><meta property="article:tag" content="снег"><meta name="article:published_time" content="2019-10-05T11:03:16+03:00"><meta name="article:modified_time" content="2019-10-05T17:09:33+03:00"><meta name="description" content="Первый снег в этом году выпал в Эстонии довольно рано. Как сообщает Virumaa Teataja, 5 октября на земле уже можно наблюдать снежный покров."><meta name="keywords" content="погода, снег"><link rel="canonical" href="https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Галерея: в Таллинне выпал снег, в Ида-Вирумаа лежат сугробы - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-7d5259f0da3edf161e7b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-6794586"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Сб, 5.10.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/beach" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach"><img class="weather-places__icon" src="/v5/img/icons/weather/beach.svg" width="42" height="42"> <span><span class="weather-places__text">Температура воды</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6794586"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Галерея: в Таллинне выпал снег, в Ида-Вирумаа лежат сугробы</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Галерея: в Таллинне выпал снег, в Ида-Вирумаа лежат сугробы</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/74376" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">prognoz.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6794586" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">7</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%93%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D1%8F%3A%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%B2%D1%8B%D0%BF%D0%B0%D0%BB%20%D1%81%D0%BD%D0%B5%D0%B3%2C%20%D0%B2%20%D0%98%D0%B4%D0%B0-%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0%20%D0%BB%D0%B5%D0%B6%D0%B0%D1%82%20%D1%81%D1%83%D0%B3%D1%80%D0%BE%D0%B1%D1%8B&url=https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6794586"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6794586"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6794586"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%93%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D1%8F%3A%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%B2%D1%8B%D0%BF%D0%B0%D0%BB%20%D1%81%D0%BD%D0%B5%D0%B3%2C%20%D0%B2%20%D0%98%D0%B4%D0%B0-%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0%20%D0%BB%D0%B5%D0%B6%D0%B0%D1%82%20%D1%81%D1%83%D0%B3%D1%80%D0%BE%D0%B1%D1%8B&url=https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6794586"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Галерея: в Таллинне выпал снег, в Ида-Вирумаа лежат сугробы&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby%3Futm_source%3Demail%26utm_content%3D6794586" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">5 октября 2019, 17:09</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="281420"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Первый снег в этом году выпал в Эстонии довольно рано. Как сообщает <a href="https://virumaateataja.postimees.ee/6794512/esimene-lumi-tuli-tanavu-varakult" target="_blank">Virumaa Teataja</a>, 5 октября на земле уже можно наблюдать снежный покров. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-okxafg5ar4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eps3le0e4w" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="281447"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p>Утром снегопад был и в некоторых районах Таллинна, но сугробы образоваться не успели, поскольку снег быстро растаял. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Выпал снег и утром в Ида-Вирумаа, и к обеду субботы так и не растаял, так что жители Кивиыли активно делятся фотографиями.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>У вас тоже есть фотографии первого снега? Присылайте их нам по адресу vijhe@postimees.ee.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>По данным Службы погоды Эстонии, дождь и мокрый снег ожидается до вторник, а со среды к нам придет небольшое потепление.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Отметим, что небольшие снегопады в различных регионах Эстонии наблюдались уже и на прошлой неделе. Например, 24 сентября метеостанция в Йыхви зарегистрировала снегопад. По данным синоптиков, это самый ранний снегопад в Эстонии в этом году.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Смотрите фото!</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6794586" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">7</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%93%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D1%8F%3A%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%B2%D1%8B%D0%BF%D0%B0%D0%BB%20%D1%81%D0%BD%D0%B5%D0%B3%2C%20%D0%B2%20%D0%98%D0%B4%D0%B0-%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0%20%D0%BB%D0%B5%D0%B6%D0%B0%D1%82%20%D1%81%D1%83%D0%B3%D1%80%D0%BE%D0%B1%D1%8B&url=https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6794586"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6794586"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6794586"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%93%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D1%8F%3A%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%B2%D1%8B%D0%BF%D0%B0%D0%BB%20%D1%81%D0%BD%D0%B5%D0%B3%2C%20%D0%B2%20%D0%98%D0%B4%D0%B0-%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0%20%D0%BB%D0%B5%D0%B6%D0%B0%D1%82%20%D1%81%D1%83%D0%B3%D1%80%D0%BE%D0%B1%D1%8B&url=https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6794586"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Галерея: в Таллинне выпал снег, в Ида-Вирумаа лежат сугробы&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby%3Futm_source%3Demail%26utm_content%3D6794586" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6794586/galereya-v-tallinne-vypal-sneg-v-ida-virumaa-lezhat-sugroby/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6794586" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6794586" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/52272/pogoda">погода</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/67465/sneg">снег</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-498bu6gwmd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-trytjnpafp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6794691/temperatura-v-estonii-upadet-do-pyati-gradusov-moroza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LrZIXEi-W3ABREFgXsE81WFDMy8=/1000x435/filters:focal(347x403:3129x1844)/nginx/o/2018/08/14/11212812t1h4c27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://prognoz.postimees.ee/6794691/temperatura-v-estonii-upadet-do-pyati-gradusov-moroza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Температура в Эстонии упадет до пяти градусов мороза </span></a><a href="https://prognoz.postimees.ee/6794691/temperatura-v-estonii-upadet-do-pyati-gradusov-moroza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6794020/subbota-prineset-v-estoniyu-dozhdi-i-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OI-ZBLfaLHljwjvckhdb1RynRP8=/324x185/smart/nginx/o/2018/10/06/11474305t1h37be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6794020/subbota-prineset-v-estoniyu-dozhdi-i-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суббота принесет в Эстонию дожди и мокрый снег </span></a><a href="https://prognoz.postimees.ee/6794020/subbota-prineset-v-estoniyu-dozhdi-i-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6793449/klimaticheskaya-neytralnost-oboydetsya-estonii-v-17-mlrd-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eaq7pxjQdxnPW_Y6-5ImCSSolEE=/324x185/filters:focal(64x115:3778x2673)/nginx/o/2018/04/06/7757629t1hddd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://prognoz.postimees.ee/6793449/klimaticheskaya-neytralnost-oboydetsya-estonii-v-17-mlrd-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Климатическая нейтральность обойдется Эстонии в 17 млрд евро </span></a><a href="https://prognoz.postimees.ee/6793449/klimaticheskaya-neytralnost-oboydetsya-estonii-v-17-mlrd-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6793219/zavtra-v-estonii-ozhidaetsya-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wFmWmlAjnS1IPWDvwWXjSC4oYYQ=/324x185/filters:focal(897x211:1728x985)/nginx/o/2017/05/31/6728871t1ha2a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://prognoz.postimees.ee/6793219/zavtra-v-estonii-ozhidaetsya-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии ожидается мокрый снег </span></a><a href="https://prognoz.postimees.ee/6793219/zavtra-v-estonii-ozhidaetsya-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-39kt52l3q4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6792521/v-blizhayshie-dni-v-estonii-poholodaet-do-chetyreh-gradusov-moroza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IS2YsOl6C5J2GR92wN8axpn-bio=/1000x435/smart/nginx/o/2019/09/24/12590166t1h6043.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://prognoz.postimees.ee/6792521/v-blizhayshie-dni-v-estonii-poholodaet-do-chetyreh-gradusov-moroza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни в Эстонии похолодает до четырех градусов мороза </span></a><a href="https://prognoz.postimees.ee/6792521/v-blizhayshie-dni-v-estonii-poholodaet-do-chetyreh-gradusov-moroza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6792177/zavtra-estoniyu-zalet-a-veter-vnov-usilitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8s_dC40k-eA2e-Y8WddnTqxu7uE=/335x190/smart/nginx/o/2019/01/02/11690922t1h5ad1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://prognoz.postimees.ee/6792177/zavtra-estoniyu-zalet-a-veter-vnov-usilitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра Эстонию зальет, а ветер вновь усилится </span></a><a href="https://prognoz.postimees.ee/6792177/zavtra-estoniyu-zalet-a-veter-vnov-usilitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6791321/v-ida-virumaa-zafiksirovan-samyy-ranniy-v-etom-godu-snegopad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OXtu-DuepDtLdaQlTZXrRHYwu_s=/335x190/filters:focal(28x19:2985x2167)/nginx/o/2013/03/23/1653568t1h6aae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://prognoz.postimees.ee/6791321/v-ida-virumaa-zafiksirovan-samyy-ranniy-v-etom-godu-snegopad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ида-Вирумаа зафиксирован самый ранний в этом году снегопад </span></a><a href="https://prognoz.postimees.ee/6791321/v-ida-virumaa-zafiksirovan-samyy-ranniy-v-etom-godu-snegopad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6791305/zavtra-pogoda-rezko-izmenitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sYDIWCCeUTA7yRaI2Pek9OkU0wY=/685x410/smart/nginx/o/2018/10/16/11503347t1hf033.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://prognoz.postimees.ee/6791305/zavtra-pogoda-rezko-izmenitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра погода резко изменится </span></a><a href="https://prognoz.postimees.ee/6791305/zavtra-pogoda-rezko-izmenitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6791149/ot-antarktidy-otkololsya-aysberg-vesom-315-mlrd-tonn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IjoDCuPFUJ7HPO85vs4qlQhz1ns=/335x190/filters:focal(379x1260:3324x2334)/nginx/o/2019/10/01/12613838t1hb84c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6791149/ot-antarktidy-otkololsya-aysberg-vesom-315-mlrd-tonn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">От Антарктиды откололся айсберг весом 315 млрд тонн </span></a><a href="https://prognoz.postimees.ee/6791149/ot-antarktidy-otkololsya-aysberg-vesom-315-mlrd-tonn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6790733/v-centralnoy-evrope-bushuyut-uragany-obestocheny-tysyachi-domov-est-zhertvy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NwRPYBDyp9NvWOjHtspiugnpyiY=/335x190/smart/nginx/o/2019/01/04/11694750t1h9367.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://prognoz.postimees.ee/6790733/v-centralnoy-evrope-bushuyut-uragany-obestocheny-tysyachi-domov-est-zhertvy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Центральной Европе бушуют ураганы: обесточены тысячи домов, есть жертвы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6790733/v-centralnoy-evrope-bushuyut-uragany-obestocheny-tysyachi-domov-est-zhertvy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6790733/v-centralnoy-evrope-bushuyut-uragany-obestocheny-tysyachi-domov-est-zhertvy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6790655/nadvigaetsya-shtorm-mupo-obratilas-k-voditelyam-s-napominaniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d8gwEV_fenLHzbc4hZ65rKUKICI=/685x410/smart/nginx/o/2015/12/04/4766579t1h3676.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://prognoz.postimees.ee/6790655/nadvigaetsya-shtorm-mupo-obratilas-k-voditelyam-s-napominaniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Надвигается шторм: МуПо обратилась к водителям с напоминанием <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6790655/nadvigaetsya-shtorm-mupo-obratilas-k-voditelyam-s-napominaniem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6790655/nadvigaetsya-shtorm-mupo-obratilas-k-voditelyam-s-napominaniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cbovz54e70" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6794691/temperatura-v-estonii-upadet-do-pyati-gradusov-moroza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LrZIXEi-W3ABREFgXsE81WFDMy8=/1000x435/filters:focal(347x403:3129x1844)/nginx/o/2018/08/14/11212812t1h4c27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://prognoz.postimees.ee/6794691/temperatura-v-estonii-upadet-do-pyati-gradusov-moroza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Температура в Эстонии упадет до пяти градусов мороза </span></a><a href="https://prognoz.postimees.ee/6794691/temperatura-v-estonii-upadet-do-pyati-gradusov-moroza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6794020/subbota-prineset-v-estoniyu-dozhdi-i-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7kRJJ4ZawFoZI1gFtQEjUOmUssQ=/335x190/smart/nginx/o/2018/10/06/11474305t1h37be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6794020/subbota-prineset-v-estoniyu-dozhdi-i-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суббота принесет в Эстонию дожди и мокрый снег </span></a><a href="https://prognoz.postimees.ee/6794020/subbota-prineset-v-estoniyu-dozhdi-i-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6793449/klimaticheskaya-neytralnost-oboydetsya-estonii-v-17-mlrd-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ySTNylh1XhYTqGl_Us3x_cLl8Eg=/335x190/filters:focal(64x115:3778x2673)/nginx/o/2018/04/06/7757629t1hddd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://prognoz.postimees.ee/6793449/klimaticheskaya-neytralnost-oboydetsya-estonii-v-17-mlrd-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Климатическая нейтральность обойдется Эстонии в 17 млрд евро </span></a><a href="https://prognoz.postimees.ee/6793449/klimaticheskaya-neytralnost-oboydetsya-estonii-v-17-mlrd-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6793219/zavtra-v-estonii-ozhidaetsya-mokryy-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WEjC_T62vVlv3n-zowU9VG3nVEY=/685x410/filters:focal(897x211:1728x985)/nginx/o/2017/05/31/6728871t1ha2a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://prognoz.postimees.ee/6793219/zavtra-v-estonii-ozhidaetsya-mokryy-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии ожидается мокрый снег </span></a><a href="https://prognoz.postimees.ee/6793219/zavtra-v-estonii-ozhidaetsya-mokryy-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6792521/v-blizhayshie-dni-v-estonii-poholodaet-do-chetyreh-gradusov-moroza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v0iPz5O9PRx86XfssE3tgEsHqYY=/335x190/smart/nginx/o/2019/09/24/12590166t1h6043.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://prognoz.postimees.ee/6792521/v-blizhayshie-dni-v-estonii-poholodaet-do-chetyreh-gradusov-moroza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни в Эстонии похолодает до четырех градусов мороза </span></a><a href="https://prognoz.postimees.ee/6792521/v-blizhayshie-dni-v-estonii-poholodaet-do-chetyreh-gradusov-moroza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6792177/zavtra-estoniyu-zalet-a-veter-vnov-usilitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8s_dC40k-eA2e-Y8WddnTqxu7uE=/335x190/smart/nginx/o/2019/01/02/11690922t1h5ad1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://prognoz.postimees.ee/6792177/zavtra-estoniyu-zalet-a-veter-vnov-usilitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра Эстонию зальет, а ветер вновь усилится </span></a><a href="https://prognoz.postimees.ee/6792177/zavtra-estoniyu-zalet-a-veter-vnov-usilitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6791321/v-ida-virumaa-zafiksirovan-samyy-ranniy-v-etom-godu-snegopad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ySxjXNcnh8S6kH4b9TFKD02t4a0=/685x410/filters:focal(28x19:2985x2167)/nginx/o/2013/03/23/1653568t1h6aae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>193</span></div></div><a href="https://prognoz.postimees.ee/6791321/v-ida-virumaa-zafiksirovan-samyy-ranniy-v-etom-godu-snegopad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ида-Вирумаа зафиксирован самый ранний в этом году снегопад </span></a><a href="https://prognoz.postimees.ee/6791321/v-ida-virumaa-zafiksirovan-samyy-ranniy-v-etom-godu-snegopad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6791305/zavtra-pogoda-rezko-izmenitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZAA9-SbVO0AF3E5cHEf85Bg4jLE=/335x190/smart/nginx/o/2018/10/16/11503347t1hf033.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://prognoz.postimees.ee/6791305/zavtra-pogoda-rezko-izmenitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра погода резко изменится </span></a><a href="https://prognoz.postimees.ee/6791305/zavtra-pogoda-rezko-izmenitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6791149/ot-antarktidy-otkololsya-aysberg-vesom-315-mlrd-tonn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IjoDCuPFUJ7HPO85vs4qlQhz1ns=/335x190/filters:focal(379x1260:3324x2334)/nginx/o/2019/10/01/12613838t1hb84c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6791149/ot-antarktidy-otkololsya-aysberg-vesom-315-mlrd-tonn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">От Антарктиды откололся айсберг весом 315 млрд тонн </span></a><a href="https://prognoz.postimees.ee/6791149/ot-antarktidy-otkololsya-aysberg-vesom-315-mlrd-tonn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6790733/v-centralnoy-evrope-bushuyut-uragany-obestocheny-tysyachi-domov-est-zhertvy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M6iyHlkNUggk_yKxs_X72_Bx2qE=/685x410/smart/nginx/o/2019/01/04/11694750t1h9367.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://prognoz.postimees.ee/6790733/v-centralnoy-evrope-bushuyut-uragany-obestocheny-tysyachi-domov-est-zhertvy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Центральной Европе бушуют ураганы: обесточены тысячи домов, есть жертвы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6790733/v-centralnoy-evrope-bushuyut-uragany-obestocheny-tysyachi-domov-est-zhertvy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6790733/v-centralnoy-evrope-bushuyut-uragany-obestocheny-tysyachi-domov-est-zhertvy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-byh8kamzn2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s9t5lfc6o7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6793664/v-chem-zhe-sekret-na-rynke-v-horvatii-nashli-20-letnyuyu-prodavshchicu-mimo-kotoroy-ne-mozhet-proyti-ni-odin-muzhchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X_u1_HBXysAz_1pMZTo0LKhH8Ns=/1000x435/filters:focal(2382x156:3833x1795)/nginx/o/2019/10/03/12621736t1hb8f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://prognoz.postimees.ee/6793664/v-chem-zhe-sekret-na-rynke-v-horvatii-nashli-20-letnyuyu-prodavshchicu-mimo-kotoroy-ne-mozhet-proyti-ni-odin-muzhchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В чем же секрет... На рынке в Хорватии нашли 20-летнюю продавщицу, мимо которой не может пройти ни один мужчина</span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://prognoz.postimees.ee/6793664/v-chem-zhe-sekret-na-rynke-v-horvatii-nashli-20-letnyuyu-prodavshchicu-mimo-kotoroy-ne-mozhet-proyti-ni-odin-muzhchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://prognoz.postimees.ee/6793664/v-chem-zhe-sekret-na-rynke-v-horvatii-nashli-20-letnyuyu-prodavshchicu-mimo-kotoroy-ne-mozhet-proyti-ni-odin-muzhchina" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="281361"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6794507/rozhayushchie-v-konce-goda-dolzhny-budut-doplatit-gosudarstvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AT8Scw3NQKtzglkv9NQOG8rHWmI=/335x190/smart/nginx/o/2019/10/04/12624975t1hbadd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1834</span></div></div><a href="https://prognoz.postimees.ee/6794507/rozhayushchie-v-konce-goda-dolzhny-budut-doplatit-gosudarstvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рожающие в конце года должны будут доплатить государству <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6794507/rozhayushchie-v-konce-goda-dolzhny-budut-doplatit-gosudarstvu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://prognoz.postimees.ee/6794507/rozhayushchie-v-konce-goda-dolzhny-budut-doplatit-gosudarstvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6793853/fotograf-nashla-zabroshennyy-dom-v-lesu-zashla-vnutr-i-poteryala-dar-rechi-ot-uvidennogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fwJU5qh33qe1sCu-m_imQdZcQkA=/335x190/smart/nginx/o/2019/10/04/12623184t1ha033.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://prognoz.postimees.ee/6793853/fotograf-nashla-zabroshennyy-dom-v-lesu-zashla-vnutr-i-poteryala-dar-rechi-ot-uvidennogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фотограф нашла заброшенный дом в лесу, зашла внутрь и потеряла дар речи от увиденного</span><div class="list-article__additional-headline">До слез...</div></a><a href="https://prognoz.postimees.ee/6793853/fotograf-nashla-zabroshennyy-dom-v-lesu-zashla-vnutr-i-poteryala-dar-rechi-ot-uvidennogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6792974/v-kakom-naryade-nuzhno-vstrechat-novyy-2020-god-krysy-kazhdomu-iz-znakov-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RPnz1jpF9cZvwQoIgY7xFok9Vj4=/685x410/filters:focal(2120x776:2518x924)/nginx/o/2019/10/03/12620103t1hae85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/6792974/v-kakom-naryade-nuzhno-vstrechat-novyy-2020-god-krysy-kazhdomu-iz-znakov-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В каком наряде нужно встречать Новый 2020 год Крысы каждому из знаков Зодиака </span></a><a href="https://prognoz.postimees.ee/6792974/v-kakom-naryade-nuzhno-vstrechat-novyy-2020-god-krysy-kazhdomu-iz-znakov-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6794229/strelba-i-200-km-ch-po-vstrechke-nochnaya-pogonya-v-tallinne-zakonchilas-vozgoraniem-avtomobilya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VtwdZFUeXO5AbyJURAA9L_RQaSM=/335x190/smart/nginx/o/2019/10/04/12624017t1h549e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>301</span></div></div><a href="https://prognoz.postimees.ee/6794229/strelba-i-200-km-ch-po-vstrechke-nochnaya-pogonya-v-tallinne-zakonchilas-vozgoraniem-avtomobilya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стрельба и 200 км/ч по встречке: ночная погоня в Таллинне закончилась возгоранием автомобиля <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6794229/strelba-i-200-km-ch-po-vstrechke-nochnaya-pogonya-v-tallinne-zakonchilas-vozgoraniem-avtomobilya/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Видео!</div></a><a href="https://prognoz.postimees.ee/6794229/strelba-i-200-km-ch-po-vstrechke-nochnaya-pogonya-v-tallinne-zakonchilas-vozgoraniem-avtomobilya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6793314/foto-kak-vyglyadit-starshaya-sestra-ksenii-sobchak-mariya-sobchak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3TYVhF0jkOy-MVVZ2LlJ2A8qmpc=/335x190/smart/nginx/o/2019/09/13/12555855t1ha0d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://prognoz.postimees.ee/6793314/foto-kak-vyglyadit-starshaya-sestra-ksenii-sobchak-mariya-sobchak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: как выглядит старшая сестра Ксении Собчак - Мария Собчак </span></a><a href="https://prognoz.postimees.ee/6793314/foto-kak-vyglyadit-starshaya-sestra-ksenii-sobchak-mariya-sobchak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6794449/ministr-s-novogo-goda-v-estonii-vyrastet-minimalnaya-zarplata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JkM6kMiZx9X7tgIfAzUYVCwDG7g=/685x410/filters:focal(513x167:1551x928)/nginx/o/2019/09/30/12610064t1h1db2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://prognoz.postimees.ee/6794449/ministr-s-novogo-goda-v-estonii-vyrastet-minimalnaya-zarplata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министр: с нового года в Эстонии вырастет минимальная зарплата <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6794449/ministr-s-novogo-goda-v-estonii-vyrastet-minimalnaya-zarplata/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://prognoz.postimees.ee/6794449/ministr-s-novogo-goda-v-estonii-vyrastet-minimalnaya-zarplata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6794275/estonskie-stroiteli-dorogo-obhodyatsya-finnam-im-ishchut-deshevuyu-zamenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2Sl44s2GWYV6JoQjiDex5zWemlc=/335x190/smart/nginx/o/2018/11/30/11615654t1hb5b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://prognoz.postimees.ee/6794275/estonskie-stroiteli-dorogo-obhodyatsya-finnam-im-ishchut-deshevuyu-zamenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонские строители дорого обходятся финнам: им ищут дешевую замену <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6794275/estonskie-stroiteli-dorogo-obhodyatsya-finnam-im-ishchut-deshevuyu-zamenu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://prognoz.postimees.ee/6794275/estonskie-stroiteli-dorogo-obhodyatsya-finnam-im-ishchut-deshevuyu-zamenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6794366/zhenshchinu-ubili-i-zakopali-vo-dvore-doma-grazhdanina-estonii-prigovorili-k-pozhiznennomu-zaklyucheniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fRML_VuwKcSUZ7GQLxPDNss909U=/335x190/smart/nginx/o/2019/03/15/11867938t1hb82d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://prognoz.postimees.ee/6794366/zhenshchinu-ubili-i-zakopali-vo-dvore-doma-grazhdanina-estonii-prigovorili-k-pozhiznennomu-zaklyucheniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщину убили и закопали во дворе дома: гражданина Эстонии приговорили к пожизненному заключению <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6794366/zhenshchinu-ubili-i-zakopali-vo-dvore-doma-grazhdanina-estonii-prigovorili-k-pozhiznennomu-zaklyucheniyu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6794366/zhenshchinu-ubili-i-zakopali-vo-dvore-doma-grazhdanina-estonii-prigovorili-k-pozhiznennomu-zaklyucheniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6794390/raznica-v-zarplatah-estonskaya-firma-platit-nekuryashchim-rabotnikam-bolshe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4npEsp8PhB-_0jDeBp0Zg0ge0CU=/685x410/smart/nginx/o/2018/10/02/11461361t1h81de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>808</span></div></div><a href="https://prognoz.postimees.ee/6794390/raznica-v-zarplatah-estonskaya-firma-platit-nekuryashchim-rabotnikam-bolshe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Разница в зарплатах: эстонская фирма платит некурящим работникам больше <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6794390/raznica-v-zarplatah-estonskaya-firma-platit-nekuryashchim-rabotnikam-bolshe/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://prognoz.postimees.ee/6794390/raznica-v-zarplatah-estonskaya-firma-platit-nekuryashchim-rabotnikam-bolshe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wjb1turuok" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-99a1afcfe1262ad251ce.js" async></script></body></html>