<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/w8aGGarQmwp_kW3mZ9v0ZMj8N4Y=/1200x630/smart/nginx/o/2019/06/09/12243353t1h292a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/w8aGGarQmwp_kW3mZ9v0ZMj8N4Y=/1200x630/smart/nginx/o/2019/06/09/12243353t1h292a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Завтра днем Эстонию зальет"><meta property="twitter:title" content="Завтра днем Эстонию зальет"><meta property="og:url" content="https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet"><meta property="twitter:url" content="https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По данным службы погоды Эстонии, в ночь на воскресенье ожидается переменная облачность, осадки по всей Эстонии, местами вероятны грозы."><meta property="twitter:description" content="По данным службы погоды Эстонии, в ночь на воскресенье ожидается переменная облачность, осадки по всей Эстонии, местами вероятны грозы."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="ветер"><meta property="article:tag" content="грозы"><meta property="article:tag" content="дожди"><meta property="article:tag" content="погода"><meta property="article:tag" content="температура воздуха"><meta name="article:published_time" content="2019-08-10T16:25:18+03:00"><meta name="article:modified_time" content="2019-08-10T16:26:26+03:00"><meta name="description" content="По данным службы погоды Эстонии, в ночь на воскресенье ожидается переменная облачность, осадки по всей Эстонии, местами вероятны грозы."><meta name="keywords" content="ветер, грозы, дожди, погода, температура воздуха"><link rel="canonical" href="https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Завтра днем Эстонию зальет - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c021670ed9671f6ac0e0.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-6750327"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Сб, 10.08.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/beach" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach"><img class="weather-places__icon" src="/v5/img/icons/weather/beach.svg" width="42" height="42"> <span><span class="weather-places__text">Температура воды</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Завтра днем Эстонию зальет</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Завтра днем Эстонию зальет</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6750327" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D0%B4%D0%BD%D0%B5%D0%BC%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B7%D0%B0%D0%BB%D1%8C%D0%B5%D1%82&url=https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6750327"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6750327"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6750327"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D0%B4%D0%BD%D0%B5%D0%BC%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B7%D0%B0%D0%BB%D1%8C%D0%B5%D1%82&url=https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6750327"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Завтра днем Эстонию зальет&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet%3Futm_source%3Demail%26utm_content%3D6750327" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">10 августа 2019, 16:25</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12243353" image-url="//f9.pmo.ee/UyQH2NHjgSK_D7OSNAG4027Uw0Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12243353t1h292a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12243353)" src="//f9.pmo.ee/gxPcax8rL5TrHaXbvgOdXoxyFXU=/685x410/smart/nginx/o/2019/06/09/12243353t1h292a.jpg" srcset="//f9.pmo.ee/gxPcax8rL5TrHaXbvgOdXoxyFXU=/685x410/smart/nginx/o/2019/06/09/12243353t1h292a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ливень в Таллинне. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: PEETER LANGOVITS / PM/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным службы погоды Эстонии, в ночь на воскресенье ожидается переменная облачность, осадки по всей Эстонии, местами вероятны грозы.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-yff8xuwt60" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-84biss9qog" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4jfl0ree9f" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ветер юго-восточный, 3-8 м/сек, на островах запада страны южных направлений, 5-11 м/сек. Температура воздуха 12-17 градусов тепла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Днем ожидается облачная с прояснениями погода, дожди, местами грозы, вечером начиная с региона Рижского залива осадки прекратятся, облачность рассеется. Ветер южный и юго-западный, 5-10, на островах и побережье Западной Эстонии порывами 12-15 м/сек. Температура воздуха 17-22 градуса тепла.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6750327" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D0%B4%D0%BD%D0%B5%D0%BC%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B7%D0%B0%D0%BB%D1%8C%D0%B5%D1%82&url=https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6750327"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6750327"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6750327"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%20%D0%B4%D0%BD%D0%B5%D0%BC%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%B7%D0%B0%D0%BB%D1%8C%D0%B5%D1%82&url=https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6750327"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Завтра днем Эстонию зальет&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet%3Futm_source%3Demail%26utm_content%3D6750327" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6750327/zavtra-dnem-estoniyu-zalet/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6750327" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6750327" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/83180/veter">ветер</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/100397/grozy">грозы</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/94180/dozhdi">дожди</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/52272/pogoda">погода</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/111267/temperatura-vozduha">температура воздуха</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4casf8tcdu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s0jz4h8put" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lIhAjnFUe651KS4mMHl6CdfTjAo=/1000x435/smart/nginx/o/2019/07/25/12403040t1h2713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают тепло и солнце. Но есть и плохая новость <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6749044/ura-v-estonii-ozhidaetsya-neskolko-dney-po-nastoyashchemu-letney-pogody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tnTBEx1gzxHGZ_BMWyrztKbCoyc=/324x185/smart/nginx/o/2019/06/20/12284100t1h4da7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://prognoz.postimees.ee/6749044/ura-v-estonii-ozhidaetsya-neskolko-dney-po-nastoyashchemu-letney-pogody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ура! В Эстонии ожидается несколько дней по-настоящему летней погоды </span></a><a href="https://prognoz.postimees.ee/6749044/ura-v-estonii-ozhidaetsya-neskolko-dney-po-nastoyashchemu-letney-pogody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6747199/sinoptiki-ogorchili-prognozom-na-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nqGaiFf9fRRPS_paSsVE4ra96uA=/324x185/filters:focal(1518x853:3817x3109)/nginx/o/2018/07/12/8774979t1h12f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://prognoz.postimees.ee/6747199/sinoptiki-ogorchili-prognozom-na-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики огорчили прогнозом на эту неделю </span></a><a href="https://prognoz.postimees.ee/6747199/sinoptiki-ogorchili-prognozom-na-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6746991/dozhdi-i-veter-zavtra-pogoda-ne-poraduet-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cXUd6-cz36zBnKrVLMLm92mjc4c=/324x185/filters:focal(322x129:1555x721)/nginx/o/2017/10/02/7164389t1h010e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6746991/dozhdi-i-veter-zavtra-pogoda-ne-poraduet-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дожди и ветер: завтра погода не порадует жителей Эстонии </span></a><a href="https://prognoz.postimees.ee/6746991/dozhdi-i-veter-zavtra-pogoda-ne-poraduet-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mu8oajv77" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6746371/sinoptiki-rasskazali-kakoy-den-na-etoy-nedele-budet-samym-teplym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4uJuGbk5yj3QsS_11wRMH1U3tLI=/1000x435/smart/nginx/o/2019/06/05/12232533t1h38a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6746371/sinoptiki-rasskazali-kakoy-den-na-etoy-nedele-budet-samym-teplym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики рассказали, какой день на этой неделе будет самым теплым </span></a><a href="https://prognoz.postimees.ee/6746371/sinoptiki-rasskazali-kakoy-den-na-etoy-nedele-budet-samym-teplym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6746015/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9j7hHKIigczruGRhg5SBLDXa4zs=/335x190/smart/nginx/o/2016/07/31/5675391t1h006d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://prognoz.postimees.ee/6746015/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают дожди и грозы </span></a><a href="https://prognoz.postimees.ee/6746015/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6745535/sinoptiki-poradovali-novostyu-o-skorom-poteplenii-odnako-est-odno-no" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KmISvBohbjR_3BYYyVQiIUMKDMc=/335x190/smart/nginx/o/2019/07/25/12403040t1h2713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://prognoz.postimees.ee/6745535/sinoptiki-poradovali-novostyu-o-skorom-poteplenii-odnako-est-odno-no" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики порадовали новостью о скором потеплении. Однако есть одно &quot;но&quot; </span></a><a href="https://prognoz.postimees.ee/6745535/sinoptiki-poradovali-novostyu-o-skorom-poteplenii-odnako-est-odno-no" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6745402/na-zavtra-sinoptiki-obeshchayut-nebolshoe-poteplenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/64-_UxGGdynqDxfM4N23lOzpkPw=/685x410/smart/nginx/o/2019/06/05/12232515t1h78fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6745402/na-zavtra-sinoptiki-obeshchayut-nebolshoe-poteplenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают небольшое потепление </span></a><a href="https://prognoz.postimees.ee/6745402/na-zavtra-sinoptiki-obeshchayut-nebolshoe-poteplenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6745347/est-li-eshche-nadezhda-na-letnee-teplo-v-avguste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dD1S-39_oRuR2iEuYor-y1GOkAE=/335x190/filters:focal(1166x485:2792x2775)/nginx/o/2017/05/04/6620781t1h9dd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://prognoz.postimees.ee/6745347/est-li-eshche-nadezhda-na-letnee-teplo-v-avguste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Есть ли еще надежда на летнее тепло в августе?</span><div class="list-article__additional-headline">Что прогнозируют зарубежные порталы?</div></a><a href="https://prognoz.postimees.ee/6745347/est-li-eshche-nadezhda-na-letnee-teplo-v-avguste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6745300/v-pyati-regionah-latvii-etoy-nochyu-byli-zafiksirovany-rekordy-holoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hI2md3Sml2ayp4avEjsCPgCUOrA=/335x190/smart/nginx/o/2011/11/08/825252t1h95e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6745300/v-pyati-regionah-latvii-etoy-nochyu-byli-zafiksirovany-rekordy-holoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В пяти регионах Латвии этой ночью были зафиксированы рекорды холода </span></a><a href="https://prognoz.postimees.ee/6745300/v-pyati-regionah-latvii-etoy-nochyu-byli-zafiksirovany-rekordy-holoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6745034/zavtra-v-estonii-budet-dozhdlivo-i-prohladno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sp-Udw-Asie0NCcXYVrNPrq0J9U=/685x410/filters:focal(322x129:1555x721)/nginx/o/2017/10/02/7164389t1h010e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://prognoz.postimees.ee/6745034/zavtra-v-estonii-budet-dozhdlivo-i-prohladno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии будет дождливо и прохладно </span></a><a href="https://prognoz.postimees.ee/6745034/zavtra-v-estonii-budet-dozhdlivo-i-prohladno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pak1i80j9h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lIhAjnFUe651KS4mMHl6CdfTjAo=/1000x435/smart/nginx/o/2019/07/25/12403040t1h2713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают тепло и солнце. Но есть и плохая новость <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6749044/ura-v-estonii-ozhidaetsya-neskolko-dney-po-nastoyashchemu-letney-pogody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i1wkwVE5VN_-vLq54ow9TCET34c=/335x190/smart/nginx/o/2019/06/20/12284100t1h4da7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://prognoz.postimees.ee/6749044/ura-v-estonii-ozhidaetsya-neskolko-dney-po-nastoyashchemu-letney-pogody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ура! В Эстонии ожидается несколько дней по-настоящему летней погоды </span></a><a href="https://prognoz.postimees.ee/6749044/ura-v-estonii-ozhidaetsya-neskolko-dney-po-nastoyashchemu-letney-pogody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6747199/sinoptiki-ogorchili-prognozom-na-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7lHDjlMrJREzQH78ZMpFWzY9E-0=/335x190/filters:focal(1518x853:3817x3109)/nginx/o/2018/07/12/8774979t1h12f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://prognoz.postimees.ee/6747199/sinoptiki-ogorchili-prognozom-na-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики огорчили прогнозом на эту неделю </span></a><a href="https://prognoz.postimees.ee/6747199/sinoptiki-ogorchili-prognozom-na-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6746991/dozhdi-i-veter-zavtra-pogoda-ne-poraduet-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sp-Udw-Asie0NCcXYVrNPrq0J9U=/685x410/filters:focal(322x129:1555x721)/nginx/o/2017/10/02/7164389t1h010e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6746991/dozhdi-i-veter-zavtra-pogoda-ne-poraduet-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дожди и ветер: завтра погода не порадует жителей Эстонии </span></a><a href="https://prognoz.postimees.ee/6746991/dozhdi-i-veter-zavtra-pogoda-ne-poraduet-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6746371/sinoptiki-rasskazali-kakoy-den-na-etoy-nedele-budet-samym-teplym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gLviuFaPfnRwrTE3JX9-z2jxEQQ=/335x190/smart/nginx/o/2019/06/05/12232533t1h38a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://prognoz.postimees.ee/6746371/sinoptiki-rasskazali-kakoy-den-na-etoy-nedele-budet-samym-teplym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики рассказали, какой день на этой неделе будет самым теплым </span></a><a href="https://prognoz.postimees.ee/6746371/sinoptiki-rasskazali-kakoy-den-na-etoy-nedele-budet-samym-teplym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6746015/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9j7hHKIigczruGRhg5SBLDXa4zs=/335x190/smart/nginx/o/2016/07/31/5675391t1h006d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://prognoz.postimees.ee/6746015/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают дожди и грозы </span></a><a href="https://prognoz.postimees.ee/6746015/na-zavtra-sinoptiki-obeshchayut-dozhdi-i-grozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6745535/sinoptiki-poradovali-novostyu-o-skorom-poteplenii-odnako-est-odno-no" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CezO4-axZJUiTOewCG9y-evPTxI=/685x410/smart/nginx/o/2019/07/25/12403040t1h2713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://prognoz.postimees.ee/6745535/sinoptiki-poradovali-novostyu-o-skorom-poteplenii-odnako-est-odno-no" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики порадовали новостью о скором потеплении. Однако есть одно &quot;но&quot; </span></a><a href="https://prognoz.postimees.ee/6745535/sinoptiki-poradovali-novostyu-o-skorom-poteplenii-odnako-est-odno-no" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6745402/na-zavtra-sinoptiki-obeshchayut-nebolshoe-poteplenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zW27uBeYnawLa6liuzVOzEmNaCk=/335x190/smart/nginx/o/2019/06/05/12232515t1h78fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/6745402/na-zavtra-sinoptiki-obeshchayut-nebolshoe-poteplenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают небольшое потепление </span></a><a href="https://prognoz.postimees.ee/6745402/na-zavtra-sinoptiki-obeshchayut-nebolshoe-poteplenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6745347/est-li-eshche-nadezhda-na-letnee-teplo-v-avguste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dD1S-39_oRuR2iEuYor-y1GOkAE=/335x190/filters:focal(1166x485:2792x2775)/nginx/o/2017/05/04/6620781t1h9dd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://prognoz.postimees.ee/6745347/est-li-eshche-nadezhda-na-letnee-teplo-v-avguste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Есть ли еще надежда на летнее тепло в августе?</span><div class="list-article__additional-headline">Что прогнозируют зарубежные порталы?</div></a><a href="https://prognoz.postimees.ee/6745347/est-li-eshche-nadezhda-na-letnee-teplo-v-avguste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6745300/v-pyati-regionah-latvii-etoy-nochyu-byli-zafiksirovany-rekordy-holoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lJ34MouwFf2b_fzW568tdYAHvfo=/685x410/smart/nginx/o/2011/11/08/825252t1h95e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6745300/v-pyati-regionah-latvii-etoy-nochyu-byli-zafiksirovany-rekordy-holoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В пяти регионах Латвии этой ночью были зафиксированы рекорды холода </span></a><a href="https://prognoz.postimees.ee/6745300/v-pyati-regionah-latvii-etoy-nochyu-byli-zafiksirovany-rekordy-holoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0gml3jc5bg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-io6jadnixh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6749880/sovety-vsem-znakam-zodiaka-na-nedelyu-s-12-18-avgusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ivbveem3U7PV8q4Tsfv9Iw2OU9Q=/1000x435/filters:focal(621x66:1062x538)/nginx/o/2019/08/09/12450161t1h14e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6749880/sovety-vsem-znakam-zodiaka-na-nedelyu-s-12-18-avgusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Советы всем знакам Зодиака на неделю с 12-18 августа </span></a><a href="https://limon.postimees.ee/6749880/sovety-vsem-znakam-zodiaka-na-nedelyu-s-12-18-avgusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6749643/dietologi-rasskazali-pochemu-salo-i-shokolad-polezno-est-na-noch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1Cz78imjzO5viIQWyoyvZl9dhxg=/335x190/smart/nginx/o/2019/05/31/12215875t1h86dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://limon.postimees.ee/6749643/dietologi-rasskazali-pochemu-salo-i-shokolad-polezno-est-na-noch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Диетологи рассказали, почему сало и шоколад полезно есть на ночь </span></a><a href="https://limon.postimees.ee/6749643/dietologi-rasskazali-pochemu-salo-i-shokolad-polezno-est-na-noch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6749731/period-s-11-po-18-avgusta-mozhet-stat-sudbonosnym-dlya-treh-znakov-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K5VxCzX9KjqKBW6eskYsuppeJdE=/335x190/smart/nginx/o/2019/08/09/12449721t1h49b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://limon.postimees.ee/6749731/period-s-11-po-18-avgusta-mozhet-stat-sudbonosnym-dlya-treh-znakov-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Период с 11 по 18 августа может стать судьбоносным для трех знаков Зодиака </span></a><a href="https://limon.postimees.ee/6749731/period-s-11-po-18-avgusta-mozhet-stat-sudbonosnym-dlya-treh-znakov-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6750082/ryb-ne-podvedet-intuiciya-a-lvam-nelzya-peretruzhdatsya-goroskop-na-10-avgusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MAjy6rqfTp7W2zg0KCiNYj-L7UA=/685x410/filters:focal(1661x1005:2687x2031)/nginx/o/2019/08/09/12447671t1h9c0d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6750082/ryb-ne-podvedet-intuiciya-a-lvam-nelzya-peretruzhdatsya-goroskop-na-10-avgusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рыб не подведет интуиция, а Львам нельзя перетруждаться! Гороскоп на 10 августа</span><div class="list-article__additional-headline">До конфликта может довести любая мелочь!</div></a><a href="https://limon.postimees.ee/6750082/ryb-ne-podvedet-intuiciya-a-lvam-nelzya-peretruzhdatsya-goroskop-na-10-avgusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6749081/chrezvychayno-udachnyy-den-dlya-ovnov-no-ne-dlya-ryb-goroskop-na-9-avgusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZWmpMBiNaKLRGXHXBB7aiePnDCo=/335x190/smart/nginx/o/2019/08/08/12447135t1h0b61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6749081/chrezvychayno-udachnyy-den-dlya-ovnov-no-ne-dlya-ryb-goroskop-na-9-avgusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чрезвычайно удачный день для Овнов, но не для Рыб: гороскоп на 9 августа </span></a><a href="https://limon.postimees.ee/6749081/chrezvychayno-udachnyy-den-dlya-ovnov-no-ne-dlya-ryb-goroskop-na-9-avgusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KmISvBohbjR_3BYYyVQiIUMKDMc=/335x190/smart/nginx/o/2019/07/25/12403040t1h2713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают тепло и солнце. Но есть и плохая новость <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://prognoz.postimees.ee/6749664/na-zavtra-sinoptiki-obeshchayut-teplo-i-solnce-no-est-i-plohaya-novost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749716/attrakcion-neslyhannoy-chestnosti-zhitelya-estonii-ne-soblaznila-krupnaya-summa-deneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/osQIX362L4vcgPCdFyl9HjgFaEo=/685x410/smart/nginx/o/2019/08/09/12448425t1h70ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://rus.postimees.ee/6749716/attrakcion-neslyhannoy-chestnosti-zhitelya-estonii-ne-soblaznila-krupnaya-summa-deneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аттракцион неслыханной честности: жителя Эстонии не соблазнила крупная сумма денег </span></a><a href="https://rus.postimees.ee/6749716/attrakcion-neslyhannoy-chestnosti-zhitelya-estonii-ne-soblaznila-krupnaya-summa-deneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6749714/samye-bolshie-denezhnye-oshibki-znakov-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g6HIGD4LNriMzUVKw1OsUo9kmiw=/335x190/smart/nginx/o/2019/03/28/11902329t1h2d3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6749714/samye-bolshie-denezhnye-oshibki-znakov-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самые большие денежные ошибки знаков Зодиака </span></a><a href="https://limon.postimees.ee/6749714/samye-bolshie-denezhnye-oshibki-znakov-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6749852/ctala-izvestnaya-tochnaya-prichina-smerti-villi-tokareva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C42FUUGyjIWWY4bF8QnTzaGEJiA=/335x190/smart/nginx/o/2019/08/04/12435009t1hf366.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6749852/ctala-izvestnaya-tochnaya-prichina-smerti-villi-tokareva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cтала известная точная причина смерти Вилли Токарева </span></a><a href="https://limon.postimees.ee/6749852/ctala-izvestnaya-tochnaya-prichina-smerti-villi-tokareva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6749407/neprednamerennaya-krazha-obernulas-bolshimi-problemami-klient-nadolgo-zapomnit-pohod-v-stroitelnyy-magazin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/L1JH4InfqnemCFvyHm3ejaPtw2g=/685x410/smart/nginx/o/2016/02/20/5065787t1hd2c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://rus.postimees.ee/6749407/neprednamerennaya-krazha-obernulas-bolshimi-problemami-klient-nadolgo-zapomnit-pohod-v-stroitelnyy-magazin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Непреднамеренная кража обернулась большими проблемами: клиент надолго запомнит поход в строительный магазин <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6749407/neprednamerennaya-krazha-obernulas-bolshimi-problemami-klient-nadolgo-zapomnit-pohod-v-stroitelnyy-magazin/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6749407/neprednamerennaya-krazha-obernulas-bolshimi-problemami-klient-nadolgo-zapomnit-pohod-v-stroitelnyy-magazin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cnwr17v4bn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"0074d610dc572cf55889897634ba0d36uZGgIIQwFpDFQMXrwXXhhAB7gIWD768vYJWtL3k3wr0I\/xE4SnCFVvXc1FBRETln"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":false},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"1ce028ec3d2a5bcbab7002e1c24c2b22","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"e909af723a70e937bfdec0ca458bec64EDIiBbd00qSBy+PZXmBuNEKazJSy46lssVSLBhmrvtUCabZ0UBTlZiKUe169KxLc"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":false},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"1ce028ec3d2a5bcbab7002e1c24c2b22","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"22","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b638f6fcb593c489c7ca.js" async></script></body></html>