<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/2jYwVWzFxU_VhgRPwG9LTfOxv-E=/1200x630/smart/nginx/o/2011/06/08/618234t1h8265.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/2jYwVWzFxU_VhgRPwG9LTfOxv-E=/1200x630/smart/nginx/o/2011/06/08/618234t1h8265.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Пятничная жара в Эстонии будет сопровождаться ливнями, грозами и градом"><meta property="twitter:title" content="Пятничная жара в Эстонии будет сопровождаться ливнями, грозами и градом"><meta property="og:url" content="https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom"><meta property="twitter:url" content="https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom"><meta property="og:site_name" content="Погода"><meta property="og:description" content="Возникший в районе Балтийского моря циклон принесет в Эстонию дожди и отдельные грозы. И хотя по западу Эстонии осадки будут незначительными, на востоке страны дожди сохранятся до позднего вечера. Грозы будут сопровождаться сильными порывами ветра и интенсивными осадками, местами с градом."><meta property="twitter:description" content="Возникший в районе Балтийского моря циклон принесет в Эстонию дожди и отдельные грозы. И хотя по западу Эстонии осадки будут незначительными, на востоке страны дожди сохранятся до позднего вечера. Грозы будут сопровождаться сильными порывами ветра и интенсивными осадками, местами с градом."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="град"><meta property="article:tag" content="жара"><meta property="article:tag" content="июнь"><meta property="article:tag" content="ливни"><meta property="article:tag" content="синоптики"><meta property="article:tag" content="тепло"><meta name="article:published_time" content="2019-06-13T15:45:00+03:00"><meta name="article:modified_time" content="2019-06-13T16:50:36+03:00"><meta name="description" content="Возникший в районе Балтийского моря циклон принесет в Эстонию дожди и отдельные грозы. И хотя по западу Эстонии осадки будут незначительными, на востоке страны дожди сохранятся до позднего вечера. Грозы будут сопровождаться сильными порывами ветра и интенсивными осадками, местами с градом."><meta name="keywords" content="град, жара, июнь, ливни, синоптики, тепло"><link rel="canonical" href="https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Пятничная жара в Эстонии будет сопровождаться ливнями, грозами и градом - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-52370fae326d6e963df6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-955 article-6706857"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Чт, 13.06.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/beach" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach"><img class="weather-places__icon" src="/v5/img/icons/weather/beach.svg" width="42" height="42"> <span><span class="weather-places__text">Температура воды</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Температура воды</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Пятничная жара в Эстонии будет сопровождаться ливнями, грозами и градом</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Пятничная жара в Эстонии будет сопровождаться ливнями, грозами и градом</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706857" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Пятничная жара в Эстонии будет сопровождаться ливнями, грозами и градом&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Demail%26utm_content%3D6706857">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706857">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F%20%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%81%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BB%D0%B8%D0%B2%D0%BD%D1%8F%D0%BC%D0%B8%2C%20%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BC&url=https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706857">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706857">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706857">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F%20%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%81%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BB%D0%B8%D0%B2%D0%BD%D1%8F%D0%BC%D0%B8%2C%20%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BC&url=https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706857">Поделиться в LinkedIn</a> <a target="_blank" href="https://prognoz.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">13 июня 2019, 15:45</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="618234" image-url="//f8.pmo.ee/9NWMVdP4rxQR-5pmFpSNle8f6nA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2011/06/08/618234t1h8265.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 618234)" src="//f8.pmo.ee/oMTCsGoyIQaMlD6lmC7VkrbUHaw=/685x410/smart/nginx/o/2011/06/08/618234t1h8265.jpg" srcset="//f8.pmo.ee/oMTCsGoyIQaMlD6lmC7VkrbUHaw=/685x410/smart/nginx/o/2011/06/08/618234t1h8265.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Град.</p><p class="figure__caption--name" itemprop="creator">ФОТО: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Возникший в районе Балтийского моря циклон принесет в Эстонию дожди и отдельные грозы. И хотя по западу Эстонии осадки будут незначительными, на востоке страны дожди сохранятся до позднего вечера. Грозы будут сопровождаться сильными порывами ветра и интенсивными осадками, местами с градом.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5v5fbkljvn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yo0it1188k" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jav4qzkcdy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В пятницу, 14 июня, в Эстонии ожидается переменная облачность. Во многих местах кратковременный дождь и гроза. Ветер неустойчивого направления 3-8 м/с, после обеда повернет к западному направлению, при грозе более сильные порывы ветра.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Температура воздуха составит 17-24, по юго-востоку Эстонии до 27°С.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706857" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Пятничная жара в Эстонии будет сопровождаться ливнями, грозами и градом&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Demail%26utm_content%3D6706857">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706857">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F%20%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%81%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BB%D0%B8%D0%B2%D0%BD%D1%8F%D0%BC%D0%B8%2C%20%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BC&url=https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706857">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706857">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706857">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%8F%D1%82%D0%BD%D0%B8%D1%87%D0%BD%D0%B0%D1%8F%20%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%81%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BB%D0%B8%D0%B2%D0%BD%D1%8F%D0%BC%D0%B8%2C%20%D0%B3%D1%80%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BC&url=https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706857">Поделиться в LinkedIn</a> <a target="_blank" href="https://prognoz.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://prognoz.postimees.ee/6706857/pyatnichnaya-zhara-v-estonii-budet-soprovozhdatsya-livnyami-grozami-i-gradom/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6706857" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6706857" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/100526/grad">град</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/101643/zhara">жара</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/104053/iyun">июнь</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/102382/livni">ливни</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/107093/sinoptiki">синоптики</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/79497/teplo">тепло</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ssew3md7lg" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yndubp08pr" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6706812/na-estoniyu-obrushilsya-moshchnyy-grad-mashiny-pomyaty-stekla-razbity" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3izxsR3Zl-VG7oBG53Ev_O7BF34=/1000x435/smart/nginx/o/2019/06/13/12259051t1h8dea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://prognoz.postimees.ee/6706812/na-estoniyu-obrushilsya-moshchnyy-grad-mashiny-pomyaty-stekla-razbity" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию обрушился мощный град: машины помяты, стекла разбиты</span><div class="list-article__additional-headline">Фото и видео!</div></a><a href="https://prognoz.postimees.ee/6706812/na-estoniyu-obrushilsya-moshchnyy-grad-mashiny-pomyaty-stekla-razbity" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://prognoz.postimees.ee/6706812/na-estoniyu-obrushilsya-moshchnyy-grad-mashiny-pomyaty-stekla-razbity" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/_ebaZnKBDa_UHiF5t0fOd_aYbA0=/230x130/smart/nginx/o/2019/06/13/12259131t1h0323.jpg" srcset="//f8.pmo.ee/_ebaZnKBDa_UHiF5t0fOd_aYbA0=/230x130/smart/nginx/o/2019/06/13/12259131t1h0323.jpg, //f8.pmo.ee/I5eM8-u8y4sHXJovjKdNkPqzzD8=/460x260/smart/nginx/o/2019/06/13/12259131t1h0323.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></div></a><a href="https://prognoz.postimees.ee/6706812/na-estoniyu-obrushilsya-moshchnyy-grad-mashiny-pomyaty-stekla-razbity" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275636"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6706015/shtorm-v-estonii-derevya-vyryvalo-s-kornyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cloIhVkqWhgcQ_TU502npgb_m4Q=/324x185/smart/nginx/o/2019/06/12/12256279t1hab77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://prognoz.postimees.ee/6706015/shtorm-v-estonii-derevya-vyryvalo-s-kornyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шторм в Эстонии: деревья вырывало с корнями</span><div class="list-article__additional-headline">Фото!</div></a><a href="https://prognoz.postimees.ee/6706015/shtorm-v-estonii-derevya-vyryvalo-s-kornyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6705788/sinoptiki-v-estonii-vnov-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UZwNPnidXN2-ncMfelU4H9x-Jcg=/324x185/smart/nginx/o/2019/06/05/12232519t1h0410.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://prognoz.postimees.ee/6705788/sinoptiki-v-estonii-vnov-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: в Эстонии вновь потеплеет </span></a><a href="https://prognoz.postimees.ee/6705788/sinoptiki-v-estonii-vnov-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6705068/foto-i-video-grad-razmerom-s-myach-dlya-golfa-pobil-doma-i-mashiny-v-bavarii-est-ranenye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bMY7zzS1v3vBttxKxuJIwNtHVSs=/324x185/smart/nginx/o/2019/06/11/12253044t1h142a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://prognoz.postimees.ee/6705068/foto-i-video-grad-razmerom-s-myach-dlya-golfa-pobil-doma-i-mashiny-v-bavarii-est-ranenye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: град размером с мяч для гольфа побил дома и машины в Баварии, есть раненые </span></a><a href="https://prognoz.postimees.ee/6705068/foto-i-video-grad-razmerom-s-myach-dlya-golfa-pobil-doma-i-mashiny-v-bavarii-est-ranenye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5jwvtng1wo" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6705018/sredu-v-estonii-omrachat-silnyy-veter-i-grozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/19xKQNJaI8Rxllasim0KbKdmA4w=/1000x435/filters:focal(336x194:1886x1470)/nginx/o/2017/12/08/7391237t1hdeb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://prognoz.postimees.ee/6705018/sredu-v-estonii-omrachat-silnyy-veter-i-grozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Среду в Эстонии омрачат сильный ветер и грозы </span></a><a href="https://prognoz.postimees.ee/6705018/sredu-v-estonii-omrachat-silnyy-veter-i-grozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6704812/na-estoniyu-obrushitsya-strashnaya-nepogoda-sinoptiki-sdelali-srochnoe-preduprezhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZSi4uoALHhjvxLDqdPfZ9VPiMm0=/335x190/smart/nginx/o/2019/06/09/12246186t1h740e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>352</span></div></div><a href="https://prognoz.postimees.ee/6704812/na-estoniyu-obrushitsya-strashnaya-nepogoda-sinoptiki-sdelali-srochnoe-preduprezhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию обрушится страшная непогода: синоптики сделали срочное предупреждение </span></a><a href="https://prognoz.postimees.ee/6704812/na-estoniyu-obrushitsya-strashnaya-nepogoda-sinoptiki-sdelali-srochnoe-preduprezhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6704621/10-000-vspyshek-molniy-v-chas-samaya-bolshaya-grozovaya-tucha-v-evrope-mozhet-dobratsya-do-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jvtHysM0hg75bTXNR-tPJBO6JUQ=/335x190/filters:focal(913x1117:913x1117)/nginx/o/2017/08/12/6988217t1hf55b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://prognoz.postimees.ee/6704621/10-000-vspyshek-molniy-v-chas-samaya-bolshaya-grozovaya-tucha-v-evrope-mozhet-dobratsya-do-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 000 вспышек молний в час: самая большая грозовая туча в Европе может добраться до Эстонии </span></a><a href="https://prognoz.postimees.ee/6704621/10-000-vspyshek-molniy-v-chas-samaya-bolshaya-grozovaya-tucha-v-evrope-mozhet-dobratsya-do-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6704237/k-koncu-nedeli-v-estoniyu-pridet-nastoyashchiy-znoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m9mVks5IoZpyOwdPGnhcHVxrheQ=/685x350/filters:focal(2148x981:3258x2205)/nginx/o/2018/05/12/7840431t1h9510.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>732</span></div></div><a href="https://prognoz.postimees.ee/6704237/k-koncu-nedeli-v-estoniyu-pridet-nastoyashchiy-znoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К концу недели в Эстонию придет настоящий зной </span></a><a href="https://prognoz.postimees.ee/6704237/k-koncu-nedeli-v-estoniyu-pridet-nastoyashchiy-znoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6704054/zavtra-v-estonii-rezko-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gLviuFaPfnRwrTE3JX9-z2jxEQQ=/335x190/smart/nginx/o/2019/06/05/12232533t1h38a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://prognoz.postimees.ee/6704054/zavtra-v-estonii-rezko-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии резко потеплеет <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6704054/zavtra-v-estonii-rezko-potepleet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6704054/zavtra-v-estonii-rezko-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6703589/nazvana-veroyatnost-padeniya-na-zemlyu-ogromnogo-asteroida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cXVUU29ij8dO0-pi1rGWkCwTP5A=/335x190/filters:focal(557x452:857x708)/nginx/o/2018/12/20/11668881t1ha107.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://prognoz.postimees.ee/6703589/nazvana-veroyatnost-padeniya-na-zemlyu-ogromnogo-asteroida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названа вероятность падения на Землю огромного астероида </span></a><a href="https://prognoz.postimees.ee/6703589/nazvana-veroyatnost-padeniya-na-zemlyu-ogromnogo-asteroida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6703452/video-smotrite-kak-vyglyadelo-solnechnoe-zatmenie-119-let-nazad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bDLNd7VmB-sWVscyrSvKzXo16Ec=/685x350/filters:focal(3x0:1405x617)/nginx/o/2019/06/05/12232811t1h86d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://prognoz.postimees.ee/6703452/video-smotrite-kak-vyglyadelo-solnechnoe-zatmenie-119-let-nazad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: смотрите, как выглядело солнечное затмение 119 лет назад </span></a><a href="https://prognoz.postimees.ee/6703452/video-smotrite-kak-vyglyadelo-solnechnoe-zatmenie-119-let-nazad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sesgz44ql4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6706812/na-estoniyu-obrushilsya-moshchnyy-grad-mashiny-pomyaty-stekla-razbity" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3izxsR3Zl-VG7oBG53Ev_O7BF34=/1000x435/smart/nginx/o/2019/06/13/12259051t1h8dea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://prognoz.postimees.ee/6706812/na-estoniyu-obrushilsya-moshchnyy-grad-mashiny-pomyaty-stekla-razbity" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию обрушился мощный град: машины помяты, стекла разбиты</span><div class="list-article__additional-headline">Фото и видео!</div></a><a href="https://prognoz.postimees.ee/6706812/na-estoniyu-obrushilsya-moshchnyy-grad-mashiny-pomyaty-stekla-razbity" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://prognoz.postimees.ee/6706812/na-estoniyu-obrushilsya-moshchnyy-grad-mashiny-pomyaty-stekla-razbity" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/_ebaZnKBDa_UHiF5t0fOd_aYbA0=/230x130/smart/nginx/o/2019/06/13/12259131t1h0323.jpg" srcset="//f8.pmo.ee/_ebaZnKBDa_UHiF5t0fOd_aYbA0=/230x130/smart/nginx/o/2019/06/13/12259131t1h0323.jpg, //f8.pmo.ee/I5eM8-u8y4sHXJovjKdNkPqzzD8=/460x260/smart/nginx/o/2019/06/13/12259131t1h0323.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></div></a><a href="https://prognoz.postimees.ee/6706812/na-estoniyu-obrushilsya-moshchnyy-grad-mashiny-pomyaty-stekla-razbity" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275636"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6706015/shtorm-v-estonii-derevya-vyryvalo-s-kornyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kQahOgJymctE6I8L_eBa7S4W7eQ=/335x190/smart/nginx/o/2019/06/12/12256279t1hab77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://prognoz.postimees.ee/6706015/shtorm-v-estonii-derevya-vyryvalo-s-kornyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шторм в Эстонии: деревья вырывало с корнями</span><div class="list-article__additional-headline">Фото!</div></a><a href="https://prognoz.postimees.ee/6706015/shtorm-v-estonii-derevya-vyryvalo-s-kornyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6705788/sinoptiki-v-estonii-vnov-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1WJY9cykWhTBCi7E4jTPxkNckS8=/335x190/smart/nginx/o/2019/06/05/12232519t1h0410.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://prognoz.postimees.ee/6705788/sinoptiki-v-estonii-vnov-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: в Эстонии вновь потеплеет </span></a><a href="https://prognoz.postimees.ee/6705788/sinoptiki-v-estonii-vnov-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6705068/foto-i-video-grad-razmerom-s-myach-dlya-golfa-pobil-doma-i-mashiny-v-bavarii-est-ranenye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3IBk9Z1cQzpsXgq9jCan-0LqBYA=/685x350/smart/nginx/o/2019/06/11/12253044t1h142a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://prognoz.postimees.ee/6705068/foto-i-video-grad-razmerom-s-myach-dlya-golfa-pobil-doma-i-mashiny-v-bavarii-est-ranenye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: град размером с мяч для гольфа побил дома и машины в Баварии, есть раненые </span></a><a href="https://prognoz.postimees.ee/6705068/foto-i-video-grad-razmerom-s-myach-dlya-golfa-pobil-doma-i-mashiny-v-bavarii-est-ranenye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6705018/sredu-v-estonii-omrachat-silnyy-veter-i-grozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YCqeue_gI_QOFBV9zPs_7I5LL7w=/335x190/filters:focal(336x194:1886x1470)/nginx/o/2017/12/08/7391237t1hdeb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://prognoz.postimees.ee/6705018/sredu-v-estonii-omrachat-silnyy-veter-i-grozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Среду в Эстонии омрачат сильный ветер и грозы </span></a><a href="https://prognoz.postimees.ee/6705018/sredu-v-estonii-omrachat-silnyy-veter-i-grozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6704812/na-estoniyu-obrushitsya-strashnaya-nepogoda-sinoptiki-sdelali-srochnoe-preduprezhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZSi4uoALHhjvxLDqdPfZ9VPiMm0=/335x190/smart/nginx/o/2019/06/09/12246186t1h740e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>352</span></div></div><a href="https://prognoz.postimees.ee/6704812/na-estoniyu-obrushitsya-strashnaya-nepogoda-sinoptiki-sdelali-srochnoe-preduprezhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию обрушится страшная непогода: синоптики сделали срочное предупреждение </span></a><a href="https://prognoz.postimees.ee/6704812/na-estoniyu-obrushitsya-strashnaya-nepogoda-sinoptiki-sdelali-srochnoe-preduprezhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6704621/10-000-vspyshek-molniy-v-chas-samaya-bolshaya-grozovaya-tucha-v-evrope-mozhet-dobratsya-do-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7dwxFaICda7WskoYV3or54yYjJQ=/685x350/filters:focal(913x1117:913x1117)/nginx/o/2017/08/12/6988217t1hf55b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://prognoz.postimees.ee/6704621/10-000-vspyshek-molniy-v-chas-samaya-bolshaya-grozovaya-tucha-v-evrope-mozhet-dobratsya-do-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 000 вспышек молний в час: самая большая грозовая туча в Европе может добраться до Эстонии </span></a><a href="https://prognoz.postimees.ee/6704621/10-000-vspyshek-molniy-v-chas-samaya-bolshaya-grozovaya-tucha-v-evrope-mozhet-dobratsya-do-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6704237/k-koncu-nedeli-v-estoniyu-pridet-nastoyashchiy-znoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yrWAupREtV6IDzrx1laNEaY-SCI=/335x190/filters:focal(2148x981:3258x2205)/nginx/o/2018/05/12/7840431t1h9510.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>732</span></div></div><a href="https://prognoz.postimees.ee/6704237/k-koncu-nedeli-v-estoniyu-pridet-nastoyashchiy-znoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К концу недели в Эстонию придет настоящий зной </span></a><a href="https://prognoz.postimees.ee/6704237/k-koncu-nedeli-v-estoniyu-pridet-nastoyashchiy-znoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6704054/zavtra-v-estonii-rezko-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gLviuFaPfnRwrTE3JX9-z2jxEQQ=/335x190/smart/nginx/o/2019/06/05/12232533t1h38a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://prognoz.postimees.ee/6704054/zavtra-v-estonii-rezko-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии резко потеплеет <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6704054/zavtra-v-estonii-rezko-potepleet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6704054/zavtra-v-estonii-rezko-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6703589/nazvana-veroyatnost-padeniya-na-zemlyu-ogromnogo-asteroida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/53NFz4UIyL_ZeyYbvYeAgYc-GZc=/685x350/filters:focal(557x452:857x708)/nginx/o/2018/12/20/11668881t1ha107.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://prognoz.postimees.ee/6703589/nazvana-veroyatnost-padeniya-na-zemlyu-ogromnogo-asteroida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названа вероятность падения на Землю огромного астероида </span></a><a href="https://prognoz.postimees.ee/6703589/nazvana-veroyatnost-padeniya-na-zemlyu-ogromnogo-asteroida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xsigrp3sl7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pjuj8j8cra" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6705907/foto-besporyadki-i-vooruzhennye-lyudi-u-tallinnskogo-gorholla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gYgaAnSR07mRb9Ggcf7ig-VxMBU=/1000x435/smart/nginx/o/2019/06/11/12253605t1h1ca7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://rus.postimees.ee/6705907/foto-besporyadki-i-vooruzhennye-lyudi-u-tallinnskogo-gorholla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: беспорядки и вооруженные люди у Таллиннского горхолла <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6705907/foto-besporyadki-i-vooruzhennye-lyudi-u-tallinnskogo-gorholla/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6705907/foto-besporyadki-i-vooruzhennye-lyudi-u-tallinnskogo-gorholla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6705907/foto-besporyadki-i-vooruzhennye-lyudi-u-tallinnskogo-gorholla" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275541"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6705789/dver-zakroyte-v-tallinne-policii-i-mupo-prishlos-usmiryat-agressivnogo-taksista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BHv5W6O544ZruRq9KkBKQ8W3Unk=/335x190/filters:focal(821x5:1491x488)/nginx/o/2019/06/12/12255803t1h0450.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>283</span></div></div><a href="https://rus.postimees.ee/6705789/dver-zakroyte-v-tallinne-policii-i-mupo-prishlos-usmiryat-agressivnogo-taksista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Дверь закройте»: в Таллинне полиции и МуПо пришлось усмирять агрессивного таксиста <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6705789/dver-zakroyte-v-tallinne-policii-i-mupo-prishlos-usmiryat-agressivnogo-taksista/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Смотрите видео!</div></a><a href="https://rus.postimees.ee/6705789/dver-zakroyte-v-tallinne-policii-i-mupo-prishlos-usmiryat-agressivnogo-taksista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6706199/nastoyashchee-svinstvo-za-neskolko-dney-slomali-sotnyu-velosipedov-iz-prokata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VVhq8qtcENgyL9lLVYF0BZppsjY=/335x190/filters:focal(131x41:1401x805)/nginx/o/2019/06/12/12257157t1h7139.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>552</span></div></div><a href="https://rus.postimees.ee/6706199/nastoyashchee-svinstvo-za-neskolko-dney-slomali-sotnyu-velosipedov-iz-prokata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Настоящее свинство: за несколько дней сломали сотню велосипедов из проката <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6706199/nastoyashchee-svinstvo-za-neskolko-dney-slomali-sotnyu-velosipedov-iz-prokata/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6706199/nastoyashchee-svinstvo-za-neskolko-dney-slomali-sotnyu-velosipedov-iz-prokata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6705652/bank-estonii-prizval-zhiteley-strany-potuzhe-zatyanut-poyasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZOhf2qv1J1_fi_fWBGkDqOgg2OE=/685x350/filters:focal(1068x1777:2293x2372)/nginx/o/2017/04/29/6603383t1hdc90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://rus.postimees.ee/6705652/bank-estonii-prizval-zhiteley-strany-potuzhe-zatyanut-poyasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Банк Эстонии призвал жителей страны потуже затянуть пояса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6705652/bank-estonii-prizval-zhiteley-strany-potuzhe-zatyanut-poyasa/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6705652/bank-estonii-prizval-zhiteley-strany-potuzhe-zatyanut-poyasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6705639/roditeli-reshili-chto-ya-budu-malchikom-i-mne-udalili-zhenskie-organy-kak-zhivet-devushka-germafrodit-iz-rossii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wD8b4z6PlhLGgmmjAwqv8lN7bA0=/335x190/filters:focal(128x236:207x280)/nginx/o/2019/06/12/12255260t1h44ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab" style="color: #ed2077">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://krasotka.postimees.ee/6705639/roditeli-reshili-chto-ya-budu-malchikom-i-mne-udalili-zhenskie-organy-kak-zhivet-devushka-germafrodit-iz-rossii" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">«Родители решили, что я буду мальчиком, и мне удалили женские органы»: как живет девушка-гермафродит из России </span></a><a href="https://krasotka.postimees.ee/6705639/roditeli-reshili-chto-ya-budu-malchikom-i-mne-udalili-zhenskie-organy-kak-zhivet-devushka-germafrodit-iz-rossii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6706478/allfilm-v-svyazi-so-semkami-filma-nolana-dvizhenie-po-laagna-tee-budet-polnostyu-otkryto-tolko-chetyre-dnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LGVcGJFlb6ZvCJjZQ1XpLHRDgSY=/335x190/smart/nginx/o/2019/06/12/12255577t1hae9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6706478/allfilm-v-svyazi-so-semkami-filma-nolana-dvizhenie-po-laagna-tee-budet-polnostyu-otkryto-tolko-chetyre-dnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allfilm: в связи со съемками фильма Нолана движение по Лаагна-теэ будет полностью открыто только четыре дня <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6706478/allfilm-v-svyazi-so-semkami-filma-nolana-dvizhenie-po-laagna-tee-budet-polnostyu-otkryto-tolko-chetyre-dnya/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Кылварт: соглашение не достигнуто, громкое заявление опережает события</div></a><a href="https://rus.postimees.ee/6706478/allfilm-v-svyazi-so-semkami-filma-nolana-dvizhenie-po-laagna-tee-budet-polnostyu-otkryto-tolko-chetyre-dnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6706158/vozmushchennyy-voditel-proezd-po-novoy-doroge-isportil-moy-avtomobil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_AT2xN_8dxyy3ncDHDvR7M_THBo=/685x350/smart/nginx/o/2019/06/12/12256217t1h9393.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6706158/vozmushchennyy-voditel-proezd-po-novoy-doroge-isportil-moy-avtomobil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возмущенный водитель: проезд по новой дороге испортил мой автомобиль <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6706158/vozmushchennyy-voditel-proezd-po-novoy-doroge-isportil-moy-avtomobil/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Фото!</div></a><a href="https://rus.postimees.ee/6706158/vozmushchennyy-voditel-proezd-po-novoy-doroge-isportil-moy-avtomobil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6706015/shtorm-v-estonii-derevya-vyryvalo-s-kornyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kQahOgJymctE6I8L_eBa7S4W7eQ=/335x190/smart/nginx/o/2019/06/12/12256279t1hab77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://prognoz.postimees.ee/6706015/shtorm-v-estonii-derevya-vyryvalo-s-kornyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шторм в Эстонии: деревья вырывало с корнями</span><div class="list-article__additional-headline">Фото!</div></a><a href="https://prognoz.postimees.ee/6706015/shtorm-v-estonii-derevya-vyryvalo-s-kornyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6705884/eti-professii-vostrebovany-v-estonii-na-kogo-poyti-uchitsya-chtoby-v-budushchem-byla-rabota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CxVSaMO__7LBNfWw6KRJQB49298=/335x190/smart/nginx/o/2015/10/07/4568999t1h6b3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://rus.postimees.ee/6705884/eti-professii-vostrebovany-v-estonii-na-kogo-poyti-uchitsya-chtoby-v-budushchem-byla-rabota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эти профессии востребованы в Эстонии: на кого пойти учиться, чтобы в будущем была работа </span></a><a href="https://rus.postimees.ee/6705884/eti-professii-vostrebovany-v-estonii-na-kogo-poyti-uchitsya-chtoby-v-budushchem-byla-rabota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6705856/dozhdalis-stalo-izvestno-gde-v-tallinne-otkroetsya-pervyy-restoran-kfc" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jZN3-ZnFo1dnwrlz5mI3zD5fkfQ=/685x350/smart/nginx/o/2018/07/06/8234780t1h3c40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://rus.postimees.ee/6705856/dozhdalis-stalo-izvestno-gde-v-tallinne-otkroetsya-pervyy-restoran-kfc" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дождались: стало известно, где в Таллинне откроется первый ресторан KFC </span></a><a href="https://rus.postimees.ee/6705856/dozhdalis-stalo-izvestno-gde-v-tallinne-otkroetsya-pervyy-restoran-kfc" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m5pqvexv6e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"1d2ec3ede2f531e0a5b3e30fbc1be1f944zbCb4Oj0HKdtlOUD4k6hjcYn1gGPWhLRTMQphq+hz2PQJAAneemVrzXgUYsXPm"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":false},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"1ce028ec3d2a5bcbab7002e1c24c2b22","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"05b2d74ffffb61eaf2cbe9b22597eb14LsjAlHIWxoV01LmxR1mV+gmH7w2lIrKpMNZ7tAyHLSWqRA4KrhItp3ao8DBrnI6s"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":false},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"1ce028ec3d2a5bcbab7002e1c24c2b22","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"22","forecast":"clear"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b7b2bc123c4684a99760.js" async></script></body></html>