<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/DTqgPbXB1jyhN1_7tuVKmeczpsU=/1200x630/smart/nginx/o/2016/05/03/5334867t1h0bc2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/DTqgPbXB1jyhN1_7tuVKmeczpsU=/1200x630/smart/nginx/o/2016/05/03/5334867t1h0bc2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Весна продолжает радовать: пятница выдастся солнечной и теплой"><meta property="twitter:title" content="Весна продолжает радовать: пятница выдастся солнечной и теплой"><meta property="og:url" content="https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy"><meta property="twitter:url" content="https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy"><meta property="og:site_name" content="Погода"><meta property="og:description" content="Российский антициклон, что влиял на нашу погоду, удаляется на восток, но ему на смену с Норвежского моря тут же идет другой. Смена антициклонов останется не заметной, так как характер погоды не изменится. По-прежнему будет солнечно и тепло."><meta property="twitter:description" content="Российский антициклон, что влиял на нашу погоду, удаляется на восток, но ему на смену с Норвежского моря тут же идет другой. Смена антициклонов останется не заметной, так как характер погоды не изменится. По-прежнему будет солнечно и тепло."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="весна"><meta property="article:tag" content="синоптики"><meta property="article:tag" content="солнце"><meta name="article:published_time" content="2019-04-04T15:50:41+03:00"><meta name="article:modified_time" content="2019-04-04T15:50:41+03:00"><meta name="description" content="Российский антициклон, что влиял на нашу погоду, удаляется на восток, но ему на смену с Норвежского моря тут же идет другой. Смена антициклонов останется не заметной, так как характер погоды не изменится. По-прежнему будет солнечно и тепло."><meta name="keywords" content="весна, синоптики, солнце"><link rel="canonical" href="https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Весна продолжает радовать: пятница выдастся солнечной и теплой - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-06a5cc260fe24e0a295d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-955 article-6561776"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Чт, 4.04.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/ski" target="_self" class="menu-item">Погода для катания на лыжах</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Весна продолжает радовать: пятница выдастся солнечной и теплой</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Весна продолжает радовать: пятница выдастся солнечной и теплой</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/74376" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">prognoz.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561776" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561776" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561776" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%D0%B5%D1%81%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D1%82%20%D1%80%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%3A%20%D0%BF%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B2%D1%8B%D0%B4%D0%B0%D1%81%D1%82%D1%81%D1%8F%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B8%20%D1%82%D0%B5%D0%BF%D0%BB%D0%BE%D0%B9&url=https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561776" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%B5%D1%81%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D1%82%20%D1%80%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%3A%20%D0%BF%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B2%D1%8B%D0%B4%D0%B0%D1%81%D1%82%D1%81%D1%8F%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B8%20%D1%82%D0%B5%D0%BF%D0%BB%D0%BE%D0%B9&url=https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561776" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Весна продолжает радовать: пятница выдастся солнечной и теплой&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy%3Futm_source%3Demail%26utm_content%3D6561776" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">4 апреля 2019, 15:50</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5334867" image-url="//f9.pmo.ee/2JwkQ_utfSOhsCFdnQJSdCfDsF4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/05/03/5334867t1h0bc2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5334867)" src="//f9.pmo.ee/raquoHpGfsWOgsh_92FYmmIxj60=/685x410/smart/nginx/o/2016/05/03/5334867t1h0bc2.jpg" srcset="//f9.pmo.ee/raquoHpGfsWOgsh_92FYmmIxj60=/685x410/smart/nginx/o/2016/05/03/5334867t1h0bc2.jpg, //f9.pmo.ee/saPrApWzOGiWgP2N7_RkNC33HxE=/1370x820/smart/nginx/o/2016/05/03/5334867t1h0bc2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Весна в Эстонии.</p><p class="figure__caption--name" itemprop="creator">ФОТО: URMAS LUIK/PRNPM/EMF</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Российский антициклон, что влиял на нашу погоду, удаляется на восток, но ему на смену с Норвежского моря тут же идет другой. Смена антициклонов останется не заметной, так как характер погоды не изменится. По-прежнему будет солнечно и тепло.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-6bjyq0tstu" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zai8groxef" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2g0cebei6v" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В пятницу, 5 апреля, в первой половине дня в Эстонии будет небольшая или переменная облачность, без осадков. Ветер юго-восточный, восточный 3-8, на островах до 11 м/с.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Температура воздуха составит от 10 до 14, на побережье местами 6-9°С.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561776" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561776" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561776" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%D0%B5%D1%81%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D1%82%20%D1%80%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%3A%20%D0%BF%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B2%D1%8B%D0%B4%D0%B0%D1%81%D1%82%D1%81%D1%8F%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B8%20%D1%82%D0%B5%D0%BF%D0%BB%D0%BE%D0%B9&url=https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561776" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%B5%D1%81%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D1%82%20%D1%80%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%3A%20%D0%BF%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B2%D1%8B%D0%B4%D0%B0%D1%81%D1%82%D1%81%D1%8F%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B8%20%D1%82%D0%B5%D0%BF%D0%BB%D0%BE%D0%B9&url=https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561776" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Весна продолжает радовать: пятница выдастся солнечной и теплой&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy%3Futm_source%3Demail%26utm_content%3D6561776" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6561776/vesna-prodolzhaet-radovat-pyatnica-vydastsya-solnechnoy-i-teploy/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6561776" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6561776" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/79611/vesna">весна</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/107093/sinoptiki">синоптики</a></li><li><a class="article-terms__term" href="https://prognoz.postimees.ee/term/98723/solnce">солнце</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0n101zikmq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-55apthyppb" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6560606/zavtra-v-estonii-zametno-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ocC6yHz1ypURAX5vnslQmuUkhPQ=/1000x435/smart/nginx/o/2019/04/03/11920953t1ha93a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://prognoz.postimees.ee/6560606/zavtra-v-estonii-zametno-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии заметно потеплеет </span></a><a href="https://prognoz.postimees.ee/6560606/zavtra-v-estonii-zametno-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6559799/otlichnaya-novost-zavtra-v-estonii-stanet-znachitelno-teplee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NmKpXa-b5OVEgQNOiR1sLTB5C7g=/324x185/filters:focal(0x780:2048x1979)/nginx/o/2019/03/28/11902884t1h5655.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6559799/otlichnaya-novost-zavtra-v-estonii-stanet-znachitelno-teplee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отличная новость: завтра в Эстонии станет значительно теплее </span></a><a href="https://prognoz.postimees.ee/6559799/otlichnaya-novost-zavtra-v-estonii-stanet-znachitelno-teplee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6559208/v-blizhayshie-dni-pogoda-ne-poraduet-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3Wym0alMADYBxBxEk2sIrLr2zYg=/324x185/filters:focal(766x326:4293x2410)/nginx/o/2018/04/08/7764459t1hf3ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://prognoz.postimees.ee/6559208/v-blizhayshie-dni-pogoda-ne-poraduet-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни погода не порадует жителей Эстонии </span></a><a href="https://prognoz.postimees.ee/6559208/v-blizhayshie-dni-pogoda-ne-poraduet-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6558967/foto-i-video-na-ssha-obrushilis-tornado-ledyanaya-krupa-prirodnye-pozhary-i-meteor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lRXscmbGat62cDnJ_OI7b-dVtbs=/324x185/smart/nginx/o/2019/04/01/11914464t1hb106.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6558967/foto-i-video-na-ssha-obrushilis-tornado-ledyanaya-krupa-prirodnye-pozhary-i-meteor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: на США обрушились торнадо, ледяная крупа, природные пожары и метеор </span></a><a href="https://prognoz.postimees.ee/6558967/foto-i-video-na-ssha-obrushilis-tornado-ledyanaya-krupa-prirodnye-pozhary-i-meteor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8qy9p5uc1y" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6558847/na-kalendare-aprel-a-pogoda-kak-v-marte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R3_Od3VwdN6LAepleHDA49xNdng=/1000x435/smart/nginx/o/2019/04/01/11914216t1h6dbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6558847/na-kalendare-aprel-a-pogoda-kak-v-marte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На календаре апрель, а погода как в марте... </span></a><a href="https://prognoz.postimees.ee/6558847/na-kalendare-aprel-a-pogoda-kak-v-marte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6558316/k-koncu-nedeli-v-estonii-sushchestvenno-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xy71ba9giLrxTkz1XOoGrlZT1eY=/335x190/filters:focal(0x780:2048x1979)/nginx/o/2019/03/28/11902884t1h5655.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://prognoz.postimees.ee/6558316/k-koncu-nedeli-v-estonii-sushchestvenno-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К концу недели в Эстонии существенно потеплеет </span></a><a href="https://prognoz.postimees.ee/6558316/k-koncu-nedeli-v-estonii-sushchestvenno-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6558293/voditeley-preduprezhdayut-ob-ocherednoy-napasti-na-dorogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/evswAFhJK1GdO74AGg6yWSurge0=/335x190/filters:focal(539x328:607x405)/nginx/o/2017/12/22/7428579t1h51f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://prognoz.postimees.ee/6558293/voditeley-preduprezhdayut-ob-ocherednoy-napasti-na-dorogah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Водителей предупреждают об очередной напасти на дорогах </span></a><a href="https://prognoz.postimees.ee/6558293/voditeley-preduprezhdayut-ob-ocherednoy-napasti-na-dorogah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6558174/v-estonii-prosnulis-kleshchi-bolee-sta-chelovek-zaboleli-borreliozom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r4YlikmhQPK4zeeZaen9d_VkRZ4=/685x350/filters:focal(15x115:599x388)/nginx/o/2016/09/05/5798945t1h0b83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2793</span></div></div><a href="https://zdorovje.postimees.ee/6558174/v-estonii-prosnulis-kleshchi-bolee-sta-chelovek-zaboleli-borreliozom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии проснулись клещи: более ста человек заболели боррелиозом <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6558174/v-estonii-prosnulis-kleshchi-bolee-sta-chelovek-zaboleli-borreliozom/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6558174/v-estonii-prosnulis-kleshchi-bolee-sta-chelovek-zaboleli-borreliozom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6558126/v-pervyy-den-aprelya-v-estonii-budet-prohladno-i-promozglo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2YbeBAFJtOM1ESgUNPCyU2gh1M4=/335x190/filters:focal(199x224:1707x1194)/nginx/o/2017/06/12/6775147t1h9136.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6558126/v-pervyy-den-aprelya-v-estonii-budet-prohladno-i-promozglo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В первый день апреля в Эстонии будет прохладно и промозгло </span></a><a href="https://prognoz.postimees.ee/6558126/v-pervyy-den-aprelya-v-estonii-budet-prohladno-i-promozglo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6558030/galereya-na-chas-ves-mir-pogruzilsya-vo-tmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U8Kv2pMRH1zVsfxHCN-oj0vVzE4=/335x190/smart/nginx/o/2019/03/31/11910408t1h0dd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6558030/galereya-na-chas-ves-mir-pogruzilsya-vo-tmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: на час весь мир погрузился во тьму <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6558030/galereya-na-chas-ves-mir-pogruzilsya-vo-tmu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6558030/galereya-na-chas-ves-mir-pogruzilsya-vo-tmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6557854/v-grecii-proizoshlo-moshchnoe-zemletryasenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dvOspZxr5xJjrEMj_a1bc90XgkA=/685x350/smart/nginx/o/2019/03/30/11909440t1h8f1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6557854/v-grecii-proizoshlo-moshchnoe-zemletryasenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Греции произошло мощное землетрясение </span></a><a href="https://prognoz.postimees.ee/6557854/v-grecii-proizoshlo-moshchnoe-zemletryasenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-doltasb52j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FZRwoX7MiLdMbSJPZzNWkFt7XNY=/324x222/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q32qmvqN95gcS-tWNKYMKNhbXvo=/324x222/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! </span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bu5m68_xj0Fm00k5XKN1BZa1i5o=/324x222/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6560606/zavtra-v-estonii-zametno-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ocC6yHz1ypURAX5vnslQmuUkhPQ=/1000x435/smart/nginx/o/2019/04/03/11920953t1ha93a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://prognoz.postimees.ee/6560606/zavtra-v-estonii-zametno-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра в Эстонии заметно потеплеет </span></a><a href="https://prognoz.postimees.ee/6560606/zavtra-v-estonii-zametno-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6559799/otlichnaya-novost-zavtra-v-estonii-stanet-znachitelno-teplee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xy71ba9giLrxTkz1XOoGrlZT1eY=/335x190/filters:focal(0x780:2048x1979)/nginx/o/2019/03/28/11902884t1h5655.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6559799/otlichnaya-novost-zavtra-v-estonii-stanet-znachitelno-teplee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отличная новость: завтра в Эстонии станет значительно теплее </span></a><a href="https://prognoz.postimees.ee/6559799/otlichnaya-novost-zavtra-v-estonii-stanet-znachitelno-teplee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6559208/v-blizhayshie-dni-pogoda-ne-poraduet-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wEBbiX33_XMqqLBrDPLX1CSTDtk=/335x190/filters:focal(766x326:4293x2410)/nginx/o/2018/04/08/7764459t1hf3ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://prognoz.postimees.ee/6559208/v-blizhayshie-dni-pogoda-ne-poraduet-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни погода не порадует жителей Эстонии </span></a><a href="https://prognoz.postimees.ee/6559208/v-blizhayshie-dni-pogoda-ne-poraduet-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6558967/foto-i-video-na-ssha-obrushilis-tornado-ledyanaya-krupa-prirodnye-pozhary-i-meteor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/keQ7Ikta6L_U2wU120ZG7gll-wI=/685x350/smart/nginx/o/2019/04/01/11914464t1hb106.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6558967/foto-i-video-na-ssha-obrushilis-tornado-ledyanaya-krupa-prirodnye-pozhary-i-meteor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: на США обрушились торнадо, ледяная крупа, природные пожары и метеор </span></a><a href="https://prognoz.postimees.ee/6558967/foto-i-video-na-ssha-obrushilis-tornado-ledyanaya-krupa-prirodnye-pozhary-i-meteor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6558847/na-kalendare-aprel-a-pogoda-kak-v-marte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HqbBqUwNzqCi8KCkb0tqrgP4WPg=/335x190/smart/nginx/o/2019/04/01/11914216t1h6dbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6558847/na-kalendare-aprel-a-pogoda-kak-v-marte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На календаре апрель, а погода как в марте... </span></a><a href="https://prognoz.postimees.ee/6558847/na-kalendare-aprel-a-pogoda-kak-v-marte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6558316/k-koncu-nedeli-v-estonii-sushchestvenno-potepleet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xy71ba9giLrxTkz1XOoGrlZT1eY=/335x190/filters:focal(0x780:2048x1979)/nginx/o/2019/03/28/11902884t1h5655.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://prognoz.postimees.ee/6558316/k-koncu-nedeli-v-estonii-sushchestvenno-potepleet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К концу недели в Эстонии существенно потеплеет </span></a><a href="https://prognoz.postimees.ee/6558316/k-koncu-nedeli-v-estonii-sushchestvenno-potepleet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6558293/voditeley-preduprezhdayut-ob-ocherednoy-napasti-na-dorogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gQ-tm_nPEVGnDWCjZx9G0l1j1js=/685x350/filters:focal(539x328:607x405)/nginx/o/2017/12/22/7428579t1h51f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://prognoz.postimees.ee/6558293/voditeley-preduprezhdayut-ob-ocherednoy-napasti-na-dorogah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Водителей предупреждают об очередной напасти на дорогах </span></a><a href="https://prognoz.postimees.ee/6558293/voditeley-preduprezhdayut-ob-ocherednoy-napasti-na-dorogah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6558174/v-estonii-prosnulis-kleshchi-bolee-sta-chelovek-zaboleli-borreliozom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wkVKFHk2FQBHGrLvHqjdF-lW-JU=/335x190/filters:focal(15x115:599x388)/nginx/o/2016/09/05/5798945t1h0b83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2793</span></div></div><a href="https://zdorovje.postimees.ee/6558174/v-estonii-prosnulis-kleshchi-bolee-sta-chelovek-zaboleli-borreliozom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии проснулись клещи: более ста человек заболели боррелиозом <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6558174/v-estonii-prosnulis-kleshchi-bolee-sta-chelovek-zaboleli-borreliozom/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://zdorovje.postimees.ee/6558174/v-estonii-prosnulis-kleshchi-bolee-sta-chelovek-zaboleli-borreliozom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6558126/v-pervyy-den-aprelya-v-estonii-budet-prohladno-i-promozglo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2YbeBAFJtOM1ESgUNPCyU2gh1M4=/335x190/filters:focal(199x224:1707x1194)/nginx/o/2017/06/12/6775147t1h9136.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6558126/v-pervyy-den-aprelya-v-estonii-budet-prohladno-i-promozglo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В первый день апреля в Эстонии будет прохладно и промозгло </span></a><a href="https://prognoz.postimees.ee/6558126/v-pervyy-den-aprelya-v-estonii-budet-prohladno-i-promozglo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6558030/galereya-na-chas-ves-mir-pogruzilsya-vo-tmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lqEmNVUqOhK2csFxnr7JB3Zim6Y=/685x350/smart/nginx/o/2019/03/31/11910408t1h0dd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6558030/galereya-na-chas-ves-mir-pogruzilsya-vo-tmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: на час весь мир погрузился во тьму <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6558030/galereya-na-chas-ves-mir-pogruzilsya-vo-tmu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6558030/galereya-na-chas-ves-mir-pogruzilsya-vo-tmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2zlaia0tgi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iq8pq6rl4f" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6560917/zriteli-rassmotreli-chto-bylo-napisano-v-konverte-olgi-orlovoy-v-shou-sekret-na-million" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DXmBa1wE-ptOXzuzDHqkEjHXfh8=/1000x435/smart/nginx/o/2019/04/03/11922022t1h5119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6560917/zriteli-rassmotreli-chto-bylo-napisano-v-konverte-olgi-orlovoy-v-shou-sekret-na-million" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зрители рассмотрели, что было написано в конверте Ольги Орловой в шоу «Секрет на миллион» </span></a><a href="https://limon.postimees.ee/6560917/zriteli-rassmotreli-chto-bylo-napisano-v-konverte-olgi-orlovoy-v-shou-sekret-na-million" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6561096/chp-na-progulke-v-detsadu-vospitatelnica-tolknula-rebenka-tak-chto-on-upal-na-proezzhuyu-chast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uPl-UTEx0rr-2CYSW0oCc3bqWlQ=/335x190/smart/nginx/o/2019/04/03/11922258t1hfd0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>409</span></div></div><a href="https://rus.postimees.ee/6561096/chp-na-progulke-v-detsadu-vospitatelnica-tolknula-rebenka-tak-chto-on-upal-na-proezzhuyu-chast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЧП на прогулке в детсаду: воспитательница толкнула ребенка так, что он упал на проезжую часть <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6561096/chp-na-progulke-v-detsadu-vospitatelnica-tolknula-rebenka-tak-chto-on-upal-na-proezzhuyu-chast/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6561096/chp-na-progulke-v-detsadu-vospitatelnica-tolknula-rebenka-tak-chto-on-upal-na-proezzhuyu-chast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6560848/klientov-telia-zhdut-bolshie-izmeneniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q_EH3mYKAgByROYWdc51SwtKmZk=/335x190/smart/nginx/o/2019/02/08/11774145t1h78a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://rus.postimees.ee/6560848/klientov-telia-zhdut-bolshie-izmeneniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Клиентов Telia ждут большие изменения </span></a><a href="https://rus.postimees.ee/6560848/klientov-telia-zhdut-bolshie-izmeneniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6560711/iz-za-oshibki-bolnicy-semya-poteryala-otca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pEStzO-kElipo56Tu8KEc2hvyXQ=/685x350/smart/nginx/o/2019/04/02/11919086t1hc215.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://rus.postimees.ee/6560711/iz-za-oshibki-bolnicy-semya-poteryala-otca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за ошибки больницы семья потеряла отца <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6560711/iz-za-oshibki-bolnicy-semya-poteryala-otca/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6560711/iz-za-oshibki-bolnicy-semya-poteryala-otca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6560810/nazvana-predvaritelnaya-prichina-smerti-alekseya-buldakova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CY1c1LPIEhtfGBxKzbxOMmJCw2g=/335x190/smart/nginx/o/2019/04/03/11921616t1hd088.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6560810/nazvana-predvaritelnaya-prichina-smerti-alekseya-buldakova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названа предварительная причина смерти Алексея Булдакова </span></a><a href="https://limon.postimees.ee/6560810/nazvana-predvaritelnaya-prichina-smerti-alekseya-buldakova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6560947/za-dva-dnya-skonchalis-dva-aktera-filma-osobennosti-nacionalnoy-ohoty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KTAmdKX1jjiHpNdsUeXYiJar_Yg=/335x190/filters:focal(123x163:458x570)/nginx/o/2019/04/03/11922107t1heb0b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://limon.postimees.ee/6560947/za-dva-dnya-skonchalis-dva-aktera-filma-osobennosti-nacionalnoy-ohoty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За два дня скончались два актера фильма «Особенности национальной охоты» <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6560947/za-dva-dnya-skonchalis-dva-aktera-filma-osobennosti-nacionalnoy-ohoty/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6560947/za-dva-dnya-skonchalis-dva-aktera-filma-osobennosti-nacionalnoy-ohoty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6561000/reyd-po-vsey-estonii-osobenno-otlichilis-voditeli-tallinna-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MoZuPG6z_lkKbPKimTI2bJoCMqo=/685x350/smart/nginx/o/2019/04/03/11921432t1h0514.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.postimees.ee/6561000/reyd-po-vsey-estonii-osobenno-otlichilis-voditeli-tallinna-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рейд по всей Эстонии: особенно отличились водители Таллинна (видео) <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6561000/reyd-po-vsey-estonii-osobenno-otlichilis-voditeli-tallinna-video/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6561000/reyd-po-vsey-estonii-osobenno-otlichilis-voditeli-tallinna-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6561246/v-budushchey-koalicii-delyat-portfeli-smotrite-kto-mozhet-zanyat-ministerskie-posty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IvkajoXRIcjSXYpSHsVNCIrhCc8=/335x190/smart/nginx/o/2019/04/03/11922631t1hccf7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://rus.postimees.ee/6561246/v-budushchey-koalicii-delyat-portfeli-smotrite-kto-mozhet-zanyat-ministerskie-posty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В будущей коалиции делят портфели: смотрите, кто может занять министерские посты <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6561246/v-budushchey-koalicii-delyat-portfeli-smotrite-kto-mozhet-zanyat-ministerskie-posty/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6561246/v-budushchey-koalicii-delyat-portfeli-smotrite-kto-mozhet-zanyat-ministerskie-posty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6560752/umer-zvezda-filma-osobennosti-nacionalnoy-ohoty-aleksey-buldakov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZuRcvFIVo1k6qkrerzIXHGTSmvY=/335x190/filters:focal(938x989:1581x1426)/nginx/o/2019/04/03/11921617t1h1a2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1696</span></div></div><a href="https://limon.postimees.ee/6560752/umer-zvezda-filma-osobennosti-nacionalnoy-ohoty-aleksey-buldakov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умер звезда фильма «Особенности национальной охоты» Алексей Булдаков <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6560752/umer-zvezda-filma-osobennosti-nacionalnoy-ohoty-aleksey-buldakov/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/6560752/umer-zvezda-filma-osobennosti-nacionalnoy-ohoty-aleksey-buldakov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6561039/prezident-predlozhit-kae-kallas-sformirovat-pravitelstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xdgy7hdrZkSBoRnFJCJuhN5t1sw=/685x350/filters:focal(394x92:1505x903)/nginx/o/2019/04/02/11918851t1he81d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://rus.postimees.ee/6561039/prezident-predlozhit-kae-kallas-sformirovat-pravitelstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Президент предложит Кае Каллас сформировать правительство <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6561039/prezident-predlozhit-kae-kallas-sformirovat-pravitelstvo/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6561039/prezident-predlozhit-kae-kallas-sformirovat-pravitelstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zgyrubnnda" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437517345" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"5a701d9c04af7b3564c7d835b13c456f62L+cw0bpu575l6jsNsdbrU3upKX4+g5glcpH5Fi4wJXxcXsywJTMPPx07Jc1Vp\/"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":true},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"d2b0c2fced49b1cdf0f5a1923c5b8909","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"recommendationsWithoutPremium":"1","color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"bbd78d43e3531ee267aaa64d90352878j0opcg3lgcxxibGaA+Pz2oXEyRJ4pPJMY0iW68I4jvyj+gtz837OaQuJljyZvx8F"},"apps":{"iOsAppId":"1437517345","androidAppId":"com.postimees.prognoz","showPromotion":true},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"3854e07d4da4cd82fe1d0e905b939ae8","desktopSectionFeedId":"d2b0c2fced49b1cdf0f5a1923c5b8909","desktopLatestArticlesFeedId":"7b8c8474005e94010b1e9ad8759d3f97","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-329ac6d0ab91c5b89442.js" async></script></body></html>