<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/4WOFjxW13uQc4UAxS-anCIzrM8s=/1200x630/smart/nginx/o/2019/01/02/11690155t1h60e2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/4WOFjxW13uQc4UAxS-anCIzrM8s=/1200x630/smart/nginx/o/2019/01/02/11690155t1h60e2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Рекомендации спасателей: как правильно себя вести во время шторма"><meta property="twitter:title" content="Рекомендации спасателей: как правильно себя вести во время шторма"><meta property="og:url" content="https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma"><meta property="twitter:url" content="https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma"><meta property="og:site_name" content="Погода"><meta property="og:description" content="В связи с бурей, которая разразилась в Эстонии в среду, 2 января, Спасательный департамент рекомендует принять меры предосторожности для обеспечения собственной безопасности и защиты имущества."><meta property="twitter:description" content="В связи с бурей, которая разразилась в Эстонии в среду, 2 января, Спасательный департамент рекомендует принять меры предосторожности для обеспечения собственной безопасности и защиты имущества."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="спасательный департамент"><meta property="article:tag" content="шторм"><meta name="article:published_time" content="2019-01-02T11:07:40+02:00"><meta name="article:modified_time" content="2019-01-02T11:46:05+02:00"><meta name="description" content="В связи с бурей, которая разразилась в Эстонии в среду, 2 января, Спасательный департамент рекомендует принять меры предосторожности для обеспечения собственной безопасности и защиты имущества."><meta name="keywords" content="спасательный департамент, шторм"><link rel="canonical" href="https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma"><link rel="alternate" href="https://m.postimees.ee/section/955/6489463"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Рекомендации спасателей: как правильно себя вести во время шторма - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-8db56e42b45efa1ed305.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-955 article-6489463"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Ср, 2.01.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/ski" target="_self" class="menu-item">Погода для катания на лыжах</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Рекомендации спасателей: как правильно себя вести во время шторма</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Рекомендации спасателей: как правильно себя вести во время шторма</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489463" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489463" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489463" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A0%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D0%B8%20%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%3A%20%D0%BA%D0%B0%D0%BA%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D1%88%D1%82%D0%BE%D1%80%D0%BC%D0%B0&url=https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489463" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A0%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D0%B8%20%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%3A%20%D0%BA%D0%B0%D0%BA%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D1%88%D1%82%D0%BE%D1%80%D0%BC%D0%B0&url=https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489463" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Рекомендации спасателей: как правильно себя вести во время шторма&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma%3Futm_source%3Demail%26utm_content%3D6489463" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">2 января 2019, 11:07</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11690155" image-url="//f12.pmo.ee/VlgInRVSAHuCTyQpvKfZsshyAeo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/02/11690155t1h60e2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11690155)" src="//f12.pmo.ee/n4B2D_s-nEL2i-AgIDH27Z_uzak=/685x410/smart/nginx/o/2019/01/02/11690155t1h60e2.jpg" srcset="//f12.pmo.ee/n4B2D_s-nEL2i-AgIDH27Z_uzak=/685x410/smart/nginx/o/2019/01/02/11690155t1h60e2.jpg, //f12.pmo.ee/otJXNR_-EznNNC3sTEIo3wFgfps=/1370x820/smart/nginx/o/2019/01/02/11690155t1h60e2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tallinn 26.09.2018 Torm Tallinnas. The storm in Tallinn. FOTO:SANDER ILVEST/EESTI MEEDIA</p><p class="figure__caption--name" itemprop="creator">ФОТО: SANDER ILVEST / EESTI MEEDIA/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В связи с бурей, которая разразилась в Эстонии в среду, 2 января, Спасательный департамент рекомендует принять меры предосторожности для обеспечения собственной безопасности и защиты имущества.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xc913a4esl" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n0g1k4hkj2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Людям советуют убрать из дворов легкие предметы и садовую мебель, парковать машину на открытом месте или в гараже, а также по возможности не покидать помещений. С учетом возможных перебоев с электроснабжением следует запастись водой и зарядить телефоны и аккумуляторы, передает <a href="https://rus.err.ee/889011/spasatelnyj-departament-opublikoval-rekomendacii-po-povedeniju-vo-vremja-shtorma" target="_blank">Rus.ERR</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Также рекомендуется избегать поездок на автомобиле, а если ехать все-таки придется, то выбирать подходящую скорость и учитывать, что на дороге могут быть поваленные деревья и ветки.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Нельзя приближаться к оборванным линиям электропередач, сообщая о замеченных обрывах проводов Eesti Energia по телефону 1343 и в центр тревоги по номеру 112.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489463" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489463" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489463" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A0%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D0%B8%20%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%3A%20%D0%BA%D0%B0%D0%BA%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D1%88%D1%82%D0%BE%D1%80%D0%BC%D0%B0&url=https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489463" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A0%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D0%B8%20%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%3A%20%D0%BA%D0%B0%D0%BA%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D1%88%D1%82%D0%BE%D1%80%D0%BC%D0%B0&url=https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489463" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Рекомендации спасателей: как правильно себя вести во время шторма&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma%3Futm_source%3Demail%26utm_content%3D6489463" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6489463" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6489463" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://prognoz.postimees.ee/term/102391/spasatelnyy-departament">спасательный департамент</a></li><li><a class="article-terms__term button" href="https://prognoz.postimees.ee/term/66300/shtorm">шторм</a></li></ul><comments-teaser :article="6489463" :comment-count="0" article-url="https://prognoz.postimees.ee/6489463/rekomendacii-spasateley-kak-pravilno-sebya-vesti-vo-vremya-shtorma"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bd6g8l73dx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q0i2s1miak" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6489505/v-dekabre-v-estonii-solnce-svetilo-menee-10-chasov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gTyLQxudhMUO2Z_I79tSB2jVVPs=/2000x870/smart/nginx/o/2018/08/07/11162671t1h1d7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6489505/v-dekabre-v-estonii-solnce-svetilo-menee-10-chasov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В декабре в Эстонии солнце светило менее 10 часов</span> </a><a href="https://prognoz.postimees.ee/6489505/v-dekabre-v-estonii-solnce-svetilo-menee-10-chasov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6489119/blog-sinoptiki-obyavili-shtormovoe-preduprezhdenie-vtorogo-urovnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eG-Y3KZwr_UwOtXfVlbAjkLQYBw=/436x250/smart/nginx/o/2018/12/16/11661284t1h2d08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6489119/blog-sinoptiki-obyavili-shtormovoe-preduprezhdenie-vtorogo-urovnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Блог: синоптики объявили штормовое предупреждение второго уровня</span> </a><a href="https://prognoz.postimees.ee/6489119/blog-sinoptiki-obyavili-shtormovoe-preduprezhdenie-vtorogo-urovnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6489247/sinoptiki-v-blizhayshie-dni-pogoda-budet-rezko-menyatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TSMdtIdOaKB1lpOGiw1h6AUm_Xo=/436x250/smart/nginx/o/2017/01/04/6226825t1h1bf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://prognoz.postimees.ee/6489247/sinoptiki-v-blizhayshie-dni-pogoda-budet-rezko-menyatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: в ближайшие дни погода будет резко меняться</span> </a><a href="https://prognoz.postimees.ee/6489247/sinoptiki-v-blizhayshie-dni-pogoda-budet-rezko-menyatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488976/shtormovoy-veter-vyzovet-na-more-volny-vysotoy-do-7-5-metra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hqApBwhqSOnZc6l1ehMEDGaex-g=/436x250/smart/nginx/o/2018/09/28/11453490t1ha46a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6488976/shtormovoy-veter-vyzovet-na-more-volny-vysotoy-do-7-5-metra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Штормовой ветер вызовет на море волны высотой до 7,5 метра</span> </a><a href="https://prognoz.postimees.ee/6488976/shtormovoy-veter-vyzovet-na-more-volny-vysotoy-do-7-5-metra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ezyo2xihtx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488834/iz-za-ozhidaemogo-uragana-v-latvii-vozmozhno-otmenyat-novogodniy-salyut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZKRTZ11FQSTN5_evvY_SGyuun5M=/2000x870/filters:focal(560x734:1209x1182)/nginx/o/2018/12/31/11687936t1hbe91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6488834/iz-za-ozhidaemogo-uragana-v-latvii-vozmozhno-otmenyat-novogodniy-salyut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за ожидаемого урагана в Латвии, возможно, отменят новогодний салют</span> </a><a href="https://prognoz.postimees.ee/6488834/iz-za-ozhidaemogo-uragana-v-latvii-vozmozhno-otmenyat-novogodniy-salyut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488768/prognoz-chitayte-kakaya-pogoda-budet-v-pervye-dni-novogo-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZUa5DmIXDZbWgFyND5fU2QSQs_0=/670x380/smart/nginx/o/2018/12/17/11663460t1h1312.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/6488768/prognoz-chitayte-kakaya-pogoda-budet-v-pervye-dni-novogo-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз: читайте, какая погода будет в первые дни нового года</span> </a><a href="https://prognoz.postimees.ee/6488768/prognoz-chitayte-kakaya-pogoda-budet-v-pervye-dni-novogo-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488740/s-31-dekabrya-na-led-narvskogo-vodohranilishcha-mozhno-vyezzhat-na-vezdehodah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vqa4akhNhp7WRQa6kxU4u3YCRIg=/670x380/filters:focal(710x0:1826x518)/nginx/o/2018/03/31/7740195t1h62aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://prognoz.postimees.ee/6488740/s-31-dekabrya-na-led-narvskogo-vodohranilishcha-mozhno-vyezzhat-na-vezdehodah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С 31 декабря на лед Нарвского водохранилища можно выезжать на вездеходах</span> </a><a href="https://prognoz.postimees.ee/6488740/s-31-dekabrya-na-led-narvskogo-vodohranilishcha-mozhno-vyezzhat-na-vezdehodah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488291/obyavleno-krasnoe-preduprezhdenie-na-estoniyu-nadvigaetsya-silnyy-shtorm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DHt7CwVMVuxeSze1awo7Elh74fc=/1370x700/smart/nginx/o/2018/12/15/11659429t1hd8ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1004</span></div></div><a href="https://prognoz.postimees.ee/6488291/obyavleno-krasnoe-preduprezhdenie-na-estoniyu-nadvigaetsya-silnyy-shtorm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Объявлено красное предупреждение: на Эстонию надвигается сильный шторм</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6488291/obyavleno-krasnoe-preduprezhdenie-na-estoniyu-nadvigaetsya-silnyy-shtorm/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Новогоднюю ночь испортит погода?</div></a><a href="https://prognoz.postimees.ee/6488291/obyavleno-krasnoe-preduprezhdenie-na-estoniyu-nadvigaetsya-silnyy-shtorm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488278/vidimost-ogranichena-voditeley-preduprezhdayut-ob-opasnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6VcPK0yvnB27ec40herxbquUeSU=/670x380/filters:focal(1093x778:1594x1079)/nginx/o/2018/01/04/7462165t1h252f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6488278/vidimost-ogranichena-voditeley-preduprezhdayut-ob-opasnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видимость ограничена: водителей предупреждают об опасности</span> </a><a href="https://prognoz.postimees.ee/6488278/vidimost-ogranichena-voditeley-preduprezhdayut-ob-opasnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488168/sinoptiki-dali-obnadezhivayushchiy-prognoz-na-31-dekabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZUa5DmIXDZbWgFyND5fU2QSQs_0=/670x380/smart/nginx/o/2018/12/17/11663460t1h1312.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6488168/sinoptiki-dali-obnadezhivayushchiy-prognoz-na-31-dekabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики дали обнадеживающий прогноз на 31 декабря</span> </a><a href="https://prognoz.postimees.ee/6488168/sinoptiki-dali-obnadezhivayushchiy-prognoz-na-31-dekabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488116/izmeneniya-v-stratosfere-ugrozhayut-evrope-silneyshimi-holodami-oni-mogut-priyti-uzhe-skoro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kgjorRWrMW7LSlEIMH_MES6OhXg=/1370x700/smart/nginx/o/2018/12/30/11685735t1h645b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://prognoz.postimees.ee/6488116/izmeneniya-v-stratosfere-ugrozhayut-evrope-silneyshimi-holodami-oni-mogut-priyti-uzhe-skoro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изменения в стратосфере угрожают Европе сильнейшими холодами: они могут прийти уже скоро</span> </a><a href="https://prognoz.postimees.ee/6488116/izmeneniya-v-stratosfere-ugrozhayut-evrope-silneyshimi-holodami-oni-mogut-priyti-uzhe-skoro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aszvobgqx2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем!</span> </a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UfVXoyHPgtbGkBNzO8Nh9T6e7y8=/648x444/smart/nginx/o/2018/11/30/11616208t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В холода одевайтесь слоями</span> </a><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1D5lbIdC0cDoLv-eDIueEIj9k0k=/648x444/smart/nginx/o/2018/11/30/11616146t1h1d4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В чем секрет хорошей зимней куртки?</span> </a><a href="https://rus.postimees.ee/6466335/v-chem-sekret-horoshey-zimney-kurtki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3OPy8Y_bFO_37IHK2JwTArxgsMk=/648x444/smart/nginx/o/2018/12/13/11653313t1h97d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ребёнок не переносит шерстяные изделия? Решение имеется!</span> </a><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>АКТУАЛЬНО</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6489505/v-dekabre-v-estonii-solnce-svetilo-menee-10-chasov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gTyLQxudhMUO2Z_I79tSB2jVVPs=/2000x870/smart/nginx/o/2018/08/07/11162671t1h1d7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6489505/v-dekabre-v-estonii-solnce-svetilo-menee-10-chasov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В декабре в Эстонии солнце светило менее 10 часов</span> </a><a href="https://prognoz.postimees.ee/6489505/v-dekabre-v-estonii-solnce-svetilo-menee-10-chasov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6489119/blog-sinoptiki-obyavili-shtormovoe-preduprezhdenie-vtorogo-urovnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JrrZ98yjDJcY694NjnOVNK7NKbE=/670x380/smart/nginx/o/2018/12/16/11661284t1h2d08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6489119/blog-sinoptiki-obyavili-shtormovoe-preduprezhdenie-vtorogo-urovnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Блог: синоптики объявили штормовое предупреждение второго уровня</span> </a><a href="https://prognoz.postimees.ee/6489119/blog-sinoptiki-obyavili-shtormovoe-preduprezhdenie-vtorogo-urovnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6489247/sinoptiki-v-blizhayshie-dni-pogoda-budet-rezko-menyatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P84NpVmCsfH7LtbtdPIFOnBMERo=/670x380/smart/nginx/o/2017/01/04/6226825t1h1bf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://prognoz.postimees.ee/6489247/sinoptiki-v-blizhayshie-dni-pogoda-budet-rezko-menyatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: в ближайшие дни погода будет резко меняться</span> </a><a href="https://prognoz.postimees.ee/6489247/sinoptiki-v-blizhayshie-dni-pogoda-budet-rezko-menyatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488976/shtormovoy-veter-vyzovet-na-more-volny-vysotoy-do-7-5-metra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TgltT7YbZGIMl3-f2FpGVHLvr-M=/1370x700/smart/nginx/o/2018/09/28/11453490t1ha46a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6488976/shtormovoy-veter-vyzovet-na-more-volny-vysotoy-do-7-5-metra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Штормовой ветер вызовет на море волны высотой до 7,5 метра</span> </a><a href="https://prognoz.postimees.ee/6488976/shtormovoy-veter-vyzovet-na-more-volny-vysotoy-do-7-5-metra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488834/iz-za-ozhidaemogo-uragana-v-latvii-vozmozhno-otmenyat-novogodniy-salyut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2Nl3TsSRhno9k1X-2-oeqH9Ddjo=/670x380/filters:focal(560x734:1209x1182)/nginx/o/2018/12/31/11687936t1hbe91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6488834/iz-za-ozhidaemogo-uragana-v-latvii-vozmozhno-otmenyat-novogodniy-salyut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за ожидаемого урагана в Латвии, возможно, отменят новогодний салют</span> </a><a href="https://prognoz.postimees.ee/6488834/iz-za-ozhidaemogo-uragana-v-latvii-vozmozhno-otmenyat-novogodniy-salyut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488768/prognoz-chitayte-kakaya-pogoda-budet-v-pervye-dni-novogo-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZUa5DmIXDZbWgFyND5fU2QSQs_0=/670x380/smart/nginx/o/2018/12/17/11663460t1h1312.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/6488768/prognoz-chitayte-kakaya-pogoda-budet-v-pervye-dni-novogo-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз: читайте, какая погода будет в первые дни нового года</span> </a><a href="https://prognoz.postimees.ee/6488768/prognoz-chitayte-kakaya-pogoda-budet-v-pervye-dni-novogo-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488740/s-31-dekabrya-na-led-narvskogo-vodohranilishcha-mozhno-vyezzhat-na-vezdehodah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lpX4E-yD6W3GlTxNLtZhXpIjdw0=/1370x700/filters:focal(710x0:1826x518)/nginx/o/2018/03/31/7740195t1h62aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://prognoz.postimees.ee/6488740/s-31-dekabrya-na-led-narvskogo-vodohranilishcha-mozhno-vyezzhat-na-vezdehodah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С 31 декабря на лед Нарвского водохранилища можно выезжать на вездеходах</span> </a><a href="https://prognoz.postimees.ee/6488740/s-31-dekabrya-na-led-narvskogo-vodohranilishcha-mozhno-vyezzhat-na-vezdehodah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488291/obyavleno-krasnoe-preduprezhdenie-na-estoniyu-nadvigaetsya-silnyy-shtorm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x0U_zY2Z2-hrpXY54e1JtIeSihU=/670x380/smart/nginx/o/2018/12/15/11659429t1hd8ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1006</span></div></div><a href="https://prognoz.postimees.ee/6488291/obyavleno-krasnoe-preduprezhdenie-na-estoniyu-nadvigaetsya-silnyy-shtorm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Объявлено красное предупреждение: на Эстонию надвигается сильный шторм</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6488291/obyavleno-krasnoe-preduprezhdenie-na-estoniyu-nadvigaetsya-silnyy-shtorm/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Новогоднюю ночь испортит погода?</div></a><a href="https://prognoz.postimees.ee/6488291/obyavleno-krasnoe-preduprezhdenie-na-estoniyu-nadvigaetsya-silnyy-shtorm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488278/vidimost-ogranichena-voditeley-preduprezhdayut-ob-opasnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6VcPK0yvnB27ec40herxbquUeSU=/670x380/filters:focal(1093x778:1594x1079)/nginx/o/2018/01/04/7462165t1h252f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6488278/vidimost-ogranichena-voditeley-preduprezhdayut-ob-opasnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видимость ограничена: водителей предупреждают об опасности</span> </a><a href="https://prognoz.postimees.ee/6488278/vidimost-ogranichena-voditeley-preduprezhdayut-ob-opasnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6488168/sinoptiki-dali-obnadezhivayushchiy-prognoz-na-31-dekabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZzA7A8z-BTdqp7rD1Ce6gXulRhw=/1370x700/smart/nginx/o/2018/12/17/11663460t1h1312.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6488168/sinoptiki-dali-obnadezhivayushchiy-prognoz-na-31-dekabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики дали обнадеживающий прогноз на 31 декабря</span> </a><a href="https://prognoz.postimees.ee/6488168/sinoptiki-dali-obnadezhivayushchiy-prognoz-na-31-dekabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-awlljw1xrp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jmulj30f5x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6488895/stas-mihaylov-obratilsya-k-marii-maksakovoy-s-neozhidannoy-prosboy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xmPaw1-c7G-lIqlRa0Asfz_UDKE=/2000x870/smart/nginx/o/2019/01/01/11689075t1ha473.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6488895/stas-mihaylov-obratilsya-k-marii-maksakovoy-s-neozhidannoy-prosboy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стас Михайлов обратился к Марии Максаковой с неожиданной просьбой</span> </a><a href="https://limon.postimees.ee/6488895/stas-mihaylov-obratilsya-k-marii-maksakovoy-s-neozhidannoy-prosboy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6489146/foto-u-viaduka-na-pyarnuskom-shosse-nayden-trup" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zRTCHiVoWBE3CkYudUfY_xbq_rI=/670x380/smart/nginx/o/2019/01/01/11689788t1h48b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://rus.postimees.ee/6489146/foto-u-viaduka-na-pyarnuskom-shosse-nayden-trup" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: у виадука на Пярнуском шоссе найден труп</span><div class="list-article__additional-headline">Погибшему всего 27 лет</div></a><a href="https://rus.postimees.ee/6489146/foto-u-viaduka-na-pyarnuskom-shosse-nayden-trup" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6489119/blog-sinoptiki-obyavili-shtormovoe-preduprezhdenie-vtorogo-urovnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JrrZ98yjDJcY694NjnOVNK7NKbE=/670x380/smart/nginx/o/2018/12/16/11661284t1h2d08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://prognoz.postimees.ee/6489119/blog-sinoptiki-obyavili-shtormovoe-preduprezhdenie-vtorogo-urovnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Блог: синоптики объявили штормовое предупреждение второго уровня</span> </a><a href="https://prognoz.postimees.ee/6489119/blog-sinoptiki-obyavili-shtormovoe-preduprezhdenie-vtorogo-urovnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6489192/v-pylvamaa-v-pridorozhnoy-kanave-naydeno-telo-15-letney-devushki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lUlENAEnRJ1zVUU8wfDaJe3VKKQ=/1370x700/filters:focal(829x881:2559x1920)/nginx/o/2018/01/08/7469367t1h012a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>275</span></div></div><a href="https://rus.postimees.ee/6489192/v-pylvamaa-v-pridorozhnoy-kanave-naydeno-telo-15-letney-devushki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Пыльвамаа в придорожной канаве найдено тело 15-летней девушки</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6489192/v-pylvamaa-v-pridorozhnoy-kanave-naydeno-telo-15-letney-devushki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/6489192/v-pylvamaa-v-pridorozhnoy-kanave-naydeno-telo-15-letney-devushki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6489074/otec-dmitriya-bikbaeva-pokonchil-s-soboy-v-novogodnyuyu-noch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Fy4NL0qeHv9CofG9PU1OvdtILD0=/670x380/filters:focal(127x175:355x223)/nginx/o/2019/01/01/11689629t1ha252.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://limon.postimees.ee/6489074/otec-dmitriya-bikbaeva-pokonchil-s-soboy-v-novogodnyuyu-noch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отец Дмитрия Бикбаева покончил с собой в новогоднюю ночь</span> </a><a href="https://limon.postimees.ee/6489074/otec-dmitriya-bikbaeva-pokonchil-s-soboy-v-novogodnyuyu-noch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6488995/novogodnyaya-noch-u-spasateley-v-narve-malchiku-ugodila-raketa-v-lico" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zxRvojyWGMBn2fXStz1XOElFpos=/670x380/smart/nginx/o/2018/12/11/11646097t1hfb8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://rus.postimees.ee/6488995/novogodnyaya-noch-u-spasateley-v-narve-malchiku-ugodila-raketa-v-lico" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новогодняя ночь у спасателей: в Нарве мальчику угодила ракета в лицо</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6488995/novogodnyaya-noch-u-spasateley-v-narve-malchiku-ugodila-raketa-v-lico/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6488995/novogodnyaya-noch-u-spasateley-v-narve-malchiku-ugodila-raketa-v-lico" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6488536/novogodnee-obrashchenie-prezidenta-kersti-kalyulayd-vse-oni-eto-my-i-vse-vazhny-dlya-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SZvNUG7OaxWxuZI6MJehV8NaYEs=/1370x700/filters:focal(1056x83:2977x2183)/nginx/o/2018/11/19/11587279t1h4682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>713</span></div></div><a href="https://rus.postimees.ee/6488536/novogodnee-obrashchenie-prezidenta-kersti-kalyulayd-vse-oni-eto-my-i-vse-vazhny-dlya-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новогоднее обращение президента Керсти Кальюлайд: все они - это мы и все важны для Эстонии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6488536/novogodnee-obrashchenie-prezidenta-kersti-kalyulayd-vse-oni-eto-my-i-vse-vazhny-dlya-estonii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://rus.postimees.ee/6488536/novogodnee-obrashchenie-prezidenta-kersti-kalyulayd-vse-oni-eto-my-i-vse-vazhny-dlya-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6488949/skazochnoe-svinstvo-tak-vyglyadyat-ulicy-tallinna-posle-prazdnika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/25J5WH-4QCekmEE2lVr-yALGcBc=/670x380/smart/nginx/o/2019/01/01/11689298t1h6b95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://rus.postimees.ee/6488949/skazochnoe-svinstvo-tak-vyglyadyat-ulicy-tallinna-posle-prazdnika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сказочное свинство: так выглядят улицы Таллинна после праздника</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6488949/skazochnoe-svinstvo-tak-vyglyadyat-ulicy-tallinna-posle-prazdnika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://rus.postimees.ee/6488949/skazochnoe-svinstvo-tak-vyglyadyat-ulicy-tallinna-posle-prazdnika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6488897/leontev-vspomnil-kak-kirkorov-zastukal-ego-v-basseyne-s-goloy-pugachevoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XCGI4sH5N8NqzMlIlTdIP28LWjc=/670x380/filters:focal(706x222:1496x1016)/nginx/o/2017/09/23/7128661t1h7e7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6488897/leontev-vspomnil-kak-kirkorov-zastukal-ego-v-basseyne-s-goloy-pugachevoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Леонтьев вспомнил, как Киркоров застукал его в бассейне с голой Пугачевой</span> </a><a href="https://limon.postimees.ee/6488897/leontev-vspomnil-kak-kirkorov-zastukal-ego-v-basseyne-s-goloy-pugachevoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6489163/foto-batareya-salyutov-unichtozhila-avtomobil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ItvpaPfx0hHb40SiWdLy5VgdyDo=/1370x700/smart/nginx/o/2019/01/01/11689777t1hc5da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://rus.postimees.ee/6489163/foto-batareya-salyutov-unichtozhila-avtomobil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: батарея салютов уничтожила автомобиль</span> </a><a href="https://rus.postimees.ee/6489163/foto-batareya-salyutov-unichtozhila-avtomobil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i198zj5y0q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"28e53e7d711085c2451e819f43379c17Lz\/MxnvSWT6hCXILU4718H3aPBaC0jcTaMmOQxVvHV32j6B9gPiA9Yz7hZeKVRMc"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"ed797eafe50a97910a9cf29f440edd53","desktopSectionFeedId":"58d274f879ba4c411d1080183ee2fd17","desktopLatestArticlesFeedId":"62fdf419df57ae99b029b426efc08790","desktopCoverageFeedId":"23560"}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"68cf2f38399d72b6167647d3b512d2097wS71l1NvKQ1RrhHcji2j3BhQr\/pD4\/BNLNLGHrhNcUvWbvrfLtIlwFzNejpKpsR"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"ed797eafe50a97910a9cf29f440edd53","desktopSectionFeedId":"58d274f879ba4c411d1080183ee2fd17","desktopLatestArticlesFeedId":"62fdf419df57ae99b029b426efc08790","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab0254279b44bbbdb0d9.js"></script></body></html>