<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/jKuBV7FMjdMVebiaRnLB3eqWKU4=/1200x630/smart/nginx/o/2018/11/19/11586757t1ha102.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/jKuBV7FMjdMVebiaRnLB3eqWKU4=/1200x630/smart/nginx/o/2018/11/19/11586757t1ha102.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Зима здесь: на этой неделе в Эстонию придет мороз"><meta property="twitter:title" content="Зима здесь: на этой неделе в Эстонию придет мороз"><meta property="og:url" content="https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz"><meta property="twitter:url" content="https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz"><meta property="og:site_name" content="Погода"><meta property="og:description" content="По данным службы погоды Эстонии, в ближайшие дни ожидается солнечная погода с небольшими минусовыми температурами воздуха."><meta property="twitter:description" content="По данным службы погоды Эстонии, в ближайшие дни ожидается солнечная погода с небольшими минусовыми температурами воздуха."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="ветер"><meta property="article:tag" content="мороз"><meta property="article:tag" content="осадки"><meta property="article:tag" content="погода"><meta property="article:tag" content="температура воздуха"><meta name="article:published_time" content="2018-11-19T15:55:26+02:00"><meta name="article:modified_time" content="2018-11-19T16:28:25+02:00"><meta name="description" content="По данным службы погоды Эстонии, в ближайшие дни ожидается солнечная погода с небольшими минусовыми температурами воздуха."><meta name="keywords" content="ветер, мороз, осадки, погода, температура воздуха"><link rel="canonical" href="https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz"><link rel="alternate" href="https://m.postimees.ee/section/955/6457214"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Зима здесь: на этой неделе в Эстонию придет мороз - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-e747426138e70802822a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-955 article-6457214"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Пн, 19.11.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/estonia" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--estonia"><img class="weather-places__icon" src="/v5/img/icons/weather/estonia.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Эстонии</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Погода в Европе</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Погода в мире</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/ski" target="_self" class="menu-item">Погода для катания на лыжах</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Зима здесь: на этой неделе в Эстонию придет мороз</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Зима здесь: на этой неделе в Эстонию придет мороз</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457214" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457214" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457214" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%97%D0%B8%D0%BC%D0%B0%20%D0%B7%D0%B4%D0%B5%D1%81%D1%8C%3A%20%D0%BD%D0%B0%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%BF%D1%80%D0%B8%D0%B4%D0%B5%D1%82%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B7&url=https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457214" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B8%D0%BC%D0%B0%20%D0%B7%D0%B4%D0%B5%D1%81%D1%8C%3A%20%D0%BD%D0%B0%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%BF%D1%80%D0%B8%D0%B4%D0%B5%D1%82%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B7&url=https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457214" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Зима здесь: на этой неделе в Эстонию придет мороз&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz%3Futm_source%3Demail%26utm_content%3D6457214" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">19 ноября 2018, 15:58</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11586757" image-url="//f9.pmo.ee/yiThQuVeVHSh_rdRbER8tJKACSo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/19/11586757t1ha102.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11586757)" src="//f9.pmo.ee/vjchhndabPVx3JKFZ4K7lHU7K0A=/685x410/smart/nginx/o/2018/11/19/11586757t1ha102.jpg" srcset="//f9.pmo.ee/vjchhndabPVx3JKFZ4K7lHU7K0A=/685x410/smart/nginx/o/2018/11/19/11586757t1ha102.jpg, //f9.pmo.ee/ge8u4Wz6vSHess8WAMuvJWQlnvs=/1370x820/smart/nginx/o/2018/11/19/11586757t1ha102.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Поздняя осень. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: GRAZVYDAS J / PantherMedia / GRAZVYDAS J</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>По данным службы погоды Эстонии, в ближайшие дни ожидается солнечная погода с небольшими минусовыми температурами воздуха.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x67r705avn" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s1wynf9mem" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В ночь на среду ожидается облачная с прояснениями погода без существенных осадков. Ветер северных направлений, 2-8, на северном побережье порывами до 12 м/сек. Днем также ожидается облачная с прояснениями погода без осадков. Ветер северных направлений, 2-8 м/сек. Температура воздуха ночью от -2 до 3 градусов мороза, днем от — 1 до 3 градусов тепла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на четверг ожидается облачная с прояснениями погода без осадков. Ветер западный и северо-западный, 4-10, на северном побережье порывами до 15 м/сек. Днем также ожидается облачная с прояснениями погода без осадков. Ветер с западный и северо-западный, 3-9, на северном побережье порывами до 12 м/сек. Температура воздуха ночью от нуля до 3 градусов мороза, на побережье местами до 3 градусов тепла, днем о 1-6 градусов тепла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ночь на пятницу ожидается облачная с прояснениями погода без осадков. Ветер западных направлений, 3-9 м/сек. Днем облачно, небольшие дожди или мокрый снег. Ветер западных направлений, 4-10 м/сек, вечером на северном побережье порывами 15 м/сек. Температура воздуха ночью от -2 до 3 градусов мороза, на побережье местами до 3 градусов тепла, днем от нуля до 5 градусов тепла.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457214" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457214" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457214" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%97%D0%B8%D0%BC%D0%B0%20%D0%B7%D0%B4%D0%B5%D1%81%D1%8C%3A%20%D0%BD%D0%B0%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%BF%D1%80%D0%B8%D0%B4%D0%B5%D1%82%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B7&url=https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457214" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B8%D0%BC%D0%B0%20%D0%B7%D0%B4%D0%B5%D1%81%D1%8C%3A%20%D0%BD%D0%B0%20%D1%8D%D1%82%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E%20%D0%BF%D1%80%D0%B8%D0%B4%D0%B5%D1%82%20%D0%BC%D0%BE%D1%80%D0%BE%D0%B7&url=https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457214" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Зима здесь: на этой неделе в Эстонию придет мороз&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz%3Futm_source%3Demail%26utm_content%3D6457214" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6457214" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6457214" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/83180/veter">ветер</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/77411/moroz">мороз</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/95704/osadki">осадки</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/52272/pogoda">погода</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/111267/temperatura-vozduha">температура воздуха</a></li></ul><comments-teaser :article="6457214" :comment-count="0" article-url="https://prognoz.postimees.ee/6457214/zima-zdes-na-etoy-nedele-v-estoniyu-pridet-moroz"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2n5zy91wge" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-op5ma2y6oj" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-955" data-section="955" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://prognoz.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6457125/uteplyaemsya-vtornik-prineset-v-estoniyu-legkiy-moroz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ezm4gXExXj0G3O1iGGcw8G0QCTI=/2000x870/filters:focal(1723x850:5608x2659)/nginx/o/2017/01/06/6230649t1h4786.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://prognoz.postimees.ee/6457125/uteplyaemsya-vtornik-prineset-v-estoniyu-legkiy-moroz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Утепляемся: вторник принесет в Эстонию легкий мороз</span> </a><a href="https://prognoz.postimees.ee/6457125/uteplyaemsya-vtornik-prineset-v-estoniyu-legkiy-moroz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6456543/foto-silnyy-veter-povalil-derevo-na-linii-elektroperedach-doma-ostalis-bez-sveta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/73YGFjf15yEZw0k-pfbFt4c4s4Q=/648x444/smart/nginx/o/2018/11/18/11584223t1hd70e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6456543/foto-silnyy-veter-povalil-derevo-na-linii-elektroperedach-doma-ostalis-bez-sveta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: сильный ветер повалил дерево на линии электропередач, дома остались без света</span> </a><a href="https://rus.postimees.ee/6456543/foto-silnyy-veter-povalil-derevo-na-linii-elektroperedach-doma-ostalis-bez-sveta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6456482/zima-blizko-na-zavtra-sinoptiki-obeshchayut-znachitelnoe-poholodanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yp6uRAemmibXNE6h-UDg-77y_z0=/648x444/filters:focal(1760x1026:2431x1615)/nginx/o/2017/10/11/7196231t1hc3cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://prognoz.postimees.ee/6456482/zima-blizko-na-zavtra-sinoptiki-obeshchayut-znachitelnoe-poholodanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зима близко: на завтра синоптики обещают значительное похолодание</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6456482/zima-blizko-na-zavtra-sinoptiki-obeshchayut-znachitelnoe-poholodanie/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://prognoz.postimees.ee/6456482/zima-blizko-na-zavtra-sinoptiki-obeshchayut-znachitelnoe-poholodanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6456409/na-baltiyskom-more-ozhidayutsya-chetyrehmetrovye-volny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RkMe9dZ2B0T1-t32ds4CV0ZRQT0=/648x444/filters:focal(116x541:5004x3209)/nginx/o/2016/09/30/5901503t1hda6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6456409/na-baltiyskom-more-ozhidayutsya-chetyrehmetrovye-volny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Балтийском море ожидаются четырехметровые волны</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6456409/na-baltiyskom-more-ozhidayutsya-chetyrehmetrovye-volny/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://prognoz.postimees.ee/6456409/na-baltiyskom-more-ozhidayutsya-chetyrehmetrovye-volny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lx0bimk00i" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6456381/policiya-obratilas-k-zhitelyam-estonii-so-srochnym-preduprezhdeniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lbqW_nl9QkChzt6ceHWHKsed0l8=/2000x870/filters:focal(1268x189:4543x2630)/nginx/o/2018/11/18/11583398t1hd96c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://prognoz.postimees.ee/6456381/policiya-obratilas-k-zhitelyam-estonii-so-srochnym-preduprezhdeniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция обратилась к жителям Эстонии со срочным предупреждением</span> </a><a href="https://prognoz.postimees.ee/6456381/policiya-obratilas-k-zhitelyam-estonii-so-srochnym-preduprezhdeniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6456228/legkiy-moroz-i-solnce-na-sleduyushchey-nedele-pogoda-v-estonii-budet-rezko-menyatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fxwgMwgub-pt4l1H2d1-tt3zW9E=/670x380/smart/nginx/o/2012/11/13/1431554t1h79b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://prognoz.postimees.ee/6456228/legkiy-moroz-i-solnce-na-sleduyushchey-nedele-pogoda-v-estonii-budet-rezko-menyatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Легкий мороз и солнце: на следующей неделе погода в Эстонии будет резко меняться</span> </a><a href="https://prognoz.postimees.ee/6456228/legkiy-moroz-i-solnce-na-sleduyushchey-nedele-pogoda-v-estonii-budet-rezko-menyatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6456083/zavtra-ozhidaetsya-poholodanie-vozmozhen-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P-5yqN0Cc-hgImqQ032XwbNkl00=/670x380/smart/nginx/o/2018/10/06/11474305t1h37be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://prognoz.postimees.ee/6456083/zavtra-ozhidaetsya-poholodanie-vozmozhen-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра ожидается похолодание, возможен снег</span> </a><a href="https://prognoz.postimees.ee/6456083/zavtra-ozhidaetsya-poholodanie-vozmozhen-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6455333/sinoptiki-predupredili-o-poholodanii-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/omcz5mIixWS95u7DCVExvPFSEJ8=/1370x700/smart/nginx/o/2018/11/15/11575897t1ha3a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6455333/sinoptiki-predupredili-o-poholodanii-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики предупредили о похолодании в Эстонии</span> </a><a href="https://prognoz.postimees.ee/6455333/sinoptiki-predupredili-o-poholodanii-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6454647/v-estonii-ozhidaetsya-nebolshoe-poteplenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5sOe1AwaTISxFNz1JkkEzodl9Bs=/670x380/smart/nginx/o/2018/11/12/11568232t1hf379.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6454647/v-estonii-ozhidaetsya-nebolshoe-poteplenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии ожидается небольшое потепление</span> </a><a href="https://prognoz.postimees.ee/6454647/v-estonii-ozhidaetsya-nebolshoe-poteplenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6453677/na-etoy-nedele-pogoda-nachnet-postepenno-menyatsya-rasskazyvaem-chego-zhdat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/upA5XCnqIWbwQl5i_oAiTAjHHhg=/670x380/smart/nginx/o/2018/09/24/11442575t1h9032.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://prognoz.postimees.ee/6453677/na-etoy-nedele-pogoda-nachnet-postepenno-menyatsya-rasskazyvaem-chego-zhdat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На этой неделе погода начнет постепенно меняться. Рассказываем, чего ждать</span> </a><a href="https://prognoz.postimees.ee/6453677/na-etoy-nedele-pogoda-nachnet-postepenno-menyatsya-rasskazyvaem-chego-zhdat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6453402/sinoptiki-obeshchayut-teplyy-i-dozhdlivyy-chetverg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MjL_fcnmnnjqc9C6lDxurW0RGyY=/1370x700/smart/nginx/o/2018/11/12/11568232t1hf379.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6453402/sinoptiki-obeshchayut-teplyy-i-dozhdlivyy-chetverg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики обещают теплый и дождливый четверг</span> </a><a href="https://prognoz.postimees.ee/6453402/sinoptiki-obeshchayut-teplyy-i-dozhdlivyy-chetverg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0fv85qmhjy" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4d8ub2czb3" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ku54rit3ne" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-t94tpudiwn" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-4j9ccwrl8m" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>u0410u043au0442u0443u0430u043bu044cu043du043e</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6457125/uteplyaemsya-vtornik-prineset-v-estoniyu-legkiy-moroz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ezm4gXExXj0G3O1iGGcw8G0QCTI=/2000x870/filters:focal(1723x850:5608x2659)/nginx/o/2017/01/06/6230649t1h4786.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://prognoz.postimees.ee/6457125/uteplyaemsya-vtornik-prineset-v-estoniyu-legkiy-moroz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Утепляемся: вторник принесет в Эстонию легкий мороз</span> </a><a href="https://prognoz.postimees.ee/6457125/uteplyaemsya-vtornik-prineset-v-estoniyu-legkiy-moroz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6456543/foto-silnyy-veter-povalil-derevo-na-linii-elektroperedach-doma-ostalis-bez-sveta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DXuXoSOBH1tpFsomyD1Ojpv7d2k=/670x380/smart/nginx/o/2018/11/18/11584223t1hd70e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6456543/foto-silnyy-veter-povalil-derevo-na-linii-elektroperedach-doma-ostalis-bez-sveta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: сильный ветер повалил дерево на линии электропередач, дома остались без света</span> </a><a href="https://rus.postimees.ee/6456543/foto-silnyy-veter-povalil-derevo-na-linii-elektroperedach-doma-ostalis-bez-sveta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6456482/zima-blizko-na-zavtra-sinoptiki-obeshchayut-znachitelnoe-poholodanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l622BF--BacnibKnsVa4J3REiSc=/670x380/filters:focal(1760x1026:2431x1615)/nginx/o/2017/10/11/7196231t1hc3cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://prognoz.postimees.ee/6456482/zima-blizko-na-zavtra-sinoptiki-obeshchayut-znachitelnoe-poholodanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зима близко: на завтра синоптики обещают значительное похолодание</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6456482/zima-blizko-na-zavtra-sinoptiki-obeshchayut-znachitelnoe-poholodanie/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://prognoz.postimees.ee/6456482/zima-blizko-na-zavtra-sinoptiki-obeshchayut-znachitelnoe-poholodanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6456409/na-baltiyskom-more-ozhidayutsya-chetyrehmetrovye-volny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h1y5WMwKaYEI4krCbPoE-gtdyGo=/1370x700/filters:focal(116x541:5004x3209)/nginx/o/2016/09/30/5901503t1hda6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://prognoz.postimees.ee/6456409/na-baltiyskom-more-ozhidayutsya-chetyrehmetrovye-volny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Балтийском море ожидаются четырехметровые волны</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6456409/na-baltiyskom-more-ozhidayutsya-chetyrehmetrovye-volny/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://prognoz.postimees.ee/6456409/na-baltiyskom-more-ozhidayutsya-chetyrehmetrovye-volny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6456381/policiya-obratilas-k-zhitelyam-estonii-so-srochnym-preduprezhdeniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b_2KmF03TuZAdD3GEZjGrBv6_H8=/670x380/filters:focal(1268x189:4543x2630)/nginx/o/2018/11/18/11583398t1hd96c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://prognoz.postimees.ee/6456381/policiya-obratilas-k-zhitelyam-estonii-so-srochnym-preduprezhdeniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция обратилась к жителям Эстонии со срочным предупреждением</span> </a><a href="https://prognoz.postimees.ee/6456381/policiya-obratilas-k-zhitelyam-estonii-so-srochnym-preduprezhdeniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6456228/legkiy-moroz-i-solnce-na-sleduyushchey-nedele-pogoda-v-estonii-budet-rezko-menyatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fxwgMwgub-pt4l1H2d1-tt3zW9E=/670x380/smart/nginx/o/2012/11/13/1431554t1h79b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://prognoz.postimees.ee/6456228/legkiy-moroz-i-solnce-na-sleduyushchey-nedele-pogoda-v-estonii-budet-rezko-menyatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Легкий мороз и солнце: на следующей неделе погода в Эстонии будет резко меняться</span> </a><a href="https://prognoz.postimees.ee/6456228/legkiy-moroz-i-solnce-na-sleduyushchey-nedele-pogoda-v-estonii-budet-rezko-menyatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6456083/zavtra-ozhidaetsya-poholodanie-vozmozhen-sneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/spPI46FG3q-gXjRzfhZQNlJFCPU=/1370x700/smart/nginx/o/2018/10/06/11474305t1h37be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://prognoz.postimees.ee/6456083/zavtra-ozhidaetsya-poholodanie-vozmozhen-sneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра ожидается похолодание, возможен снег</span> </a><a href="https://prognoz.postimees.ee/6456083/zavtra-ozhidaetsya-poholodanie-vozmozhen-sneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6455333/sinoptiki-predupredili-o-poholodanii-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xk1_hGzFKjEcNXZFomKUFoBQ_YM=/670x380/smart/nginx/o/2018/11/15/11575897t1ha3a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6455333/sinoptiki-predupredili-o-poholodanii-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики предупредили о похолодании в Эстонии</span> </a><a href="https://prognoz.postimees.ee/6455333/sinoptiki-predupredili-o-poholodanii-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6454647/v-estonii-ozhidaetsya-nebolshoe-poteplenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5sOe1AwaTISxFNz1JkkEzodl9Bs=/670x380/smart/nginx/o/2018/11/12/11568232t1hf379.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a></div><a href="https://prognoz.postimees.ee/6454647/v-estonii-ozhidaetsya-nebolshoe-poteplenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии ожидается небольшое потепление</span> </a><a href="https://prognoz.postimees.ee/6454647/v-estonii-ozhidaetsya-nebolshoe-poteplenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6453677/na-etoy-nedele-pogoda-nachnet-postepenno-menyatsya-rasskazyvaem-chego-zhdat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SQqlGp12NaKbYNJLy5TjLHkNty0=/1370x700/smart/nginx/o/2018/09/24/11442575t1h9032.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://prognoz.postimees.ee/6453677/na-etoy-nedele-pogoda-nachnet-postepenno-menyatsya-rasskazyvaem-chego-zhdat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На этой неделе погода начнет постепенно меняться. Рассказываем, чего ждать</span> </a><a href="https://prognoz.postimees.ee/6453677/na-etoy-nedele-pogoda-nachnet-postepenno-menyatsya-rasskazyvaem-chego-zhdat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dxsjgrdr0f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"856f55f750ab83e702e9331bcd222509YlK\/sVQESpLfpc7GGc7okCVilYpe1ue8j7YJnFoBsCYVsb2rHmofTxUrUj7PNSSM"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"6bbce4a4890adf839ca04d88e2e7e69b","desktopSectionFeedId":"14fc63ba3a2bf90af706be909ec972b5","desktopLatestArticlesFeedId":"22511","desktopCoverageFeedId":"23560"}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"color":"#4dade9","titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"facebook":{"appId":"355558204596855","appSecret":"fa071d8af79f5156fc1925d5fca220176+SXngMtQVeGgC+M8gf50EfLjxl73WlOZJsmcASVPXlL0xmJwfJsnF1Wf701N5wK"},"recommendationsWithoutPremium":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3403,"sidebar":null,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"6bbce4a4890adf839ca04d88e2e7e69b","desktopSectionFeedId":"14fc63ba3a2bf90af706be909ec972b5","desktopLatestArticlesFeedId":"22511","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9d9a21f00308dc8af853.js"></script></body></html>