<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MVWtJ87K9rz4715JDbVRWaFr1lg=/16x16/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/FFebymWMxn4DnNyCeMtzvIjNRmY=/32x32/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7FqYhPF8I2ZPnkvDnVsPL8Oo94k=/192x192/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M81oe9VG5oS4xXmATbiUea77kng=/256x256/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mbJKnSkh7qiPm09CXsl1WliWV60=/180x180/smart/https://f.pmo.ee/logos/955/7aafe498c4abc6871e670b388408a1d4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/F2ZrVrpHKvyRrd2vZjy37iAJ-1g=/1200x630/smart/nginx/o/2018/08/02/11149974t1h8253.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Синоптики рассказали, каким будет последний день лета"><meta property="og:url" content="https://prognoz.postimees.ee/6148058/sinoptiki-rasskazali-kakim-budet-posledniy-den-leta"><meta property="og:site_name" content="Погода"><meta property="og:description" content="Одна область низкого давления, что вызвала в черверг дождики, ушла из Эстонии на Карелию, но на подходе уже следующая. Небольшой циклон закручивается на юге Балтики и принесет нам к вечеру кое-где дожди. Между двумя циклонами будет и солнышко, а максимальная температура воздуха около 20°C."><meta property="og:type" content="article"><meta property="article:section" content="Погода"><meta property="article:tag" content="ветер"><meta property="article:tag" content="дожди"><meta property="article:tag" content="облачность"><meta property="article:tag" content="температура воздуха"><meta property="article:tag" content="циклон"><meta name="article:published_time" content="2018-08-30T14:56:40+03:00"><meta name="article:modified_time" content="2018-08-30T14:59:17+03:00"><meta name="description" content="Одна область низкого давления, что вызвала в черверг дождики, ушла из Эстонии на Карелию, но на подходе уже следующая. Небольшой циклон закручивается на юге Балтики и принесет нам к вечеру кое-где дожди. Между двумя циклонами будет и солнышко, а максимальная температура воздуха около 20°C."><meta name="keywords" content="ветер, дожди, облачность, температура воздуха, циклон"><link rel="canonical" href="https://prognoz.postimees.ee/6148058/sinoptiki-rasskazali-kakim-budet-posledniy-den-leta"><link rel="alternate" href="https://m.postimees.ee/section/955/6148058"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://prognoz.postimees.ee/rss"><title>Синоптики рассказали, каким будет последний день лета - Прогноз погоды и новости</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-58fc9a4758e3449ed236.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-955 article-6148058"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://prognoz.postimees.ee/search">Чт, 30.08.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="50" width="293" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://prognoz.postimees.ee/group-forecast/beach" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach"><img class="weather-places__icon" src="/v5/img/icons/weather/beach.svg" width="40" height="40"> <span><span class="weather-places__text">Погода на пляжах</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/beach/6405457" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--beach/6405457"><img class="weather-places__icon" src="/v5/img/icons/weather/beach/6405457.svg" width="55" height="40"> <span><span class="weather-places__text">Пляжные камеры</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/golf" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--golf"><img class="weather-places__icon" src="/v5/img/icons/weather/golf.svg" width="29" height="45"> <span><span class="weather-places__text">Погода для гольфа</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span> </span></a><a href="https://prognoz.postimees.ee/group-forecast/port" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--port"><img class="weather-places__icon" src="/v5/img/icons/weather/port.svg" width="33" height="40"> <span><span class="weather-places__text">Погода на море</span> <span class="weather-places__link section-font-color">Смотреть еще &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Сегодня</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/estonia" target="_self" class="menu-item">Эстония</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/beach" target="_self" class="menu-item">Пляжи и пляжные камеры</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/port" target="_self" class="menu-item">Порты</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/golf" target="_self" class="menu-item">Гольф</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/europe" target="_self" class="menu-item">Европа</a></div><div><a href="https://prognoz.postimees.ee/group-forecast/world" target="_self" class="menu-item">Мир</a></div><div><a href="https://prognoz.postimees.ee/search" target="_self" class="menu-item">Новости</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="955" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://prognoz.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/955/249d22250d8c0a77b520d4106b120849.svg" height="45" width="264" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="article-branding"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><vertical-menu eager :menu-id="3399"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://prognoz.postimees.ee">Погода</a></li><li class="breadcrumb-item">Синоптики рассказали, каким будет последний день лета</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Синоптики рассказали, каким будет последний день лета</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/74376" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">prognoz.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://prognoz.postimees.ee/6148058/sinoptiki-rasskazali-kakim-budet-posledniy-den-leta%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6148058" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://prognoz.postimees.ee/6148058/sinoptiki-rasskazali-kakim-budet-posledniy-den-leta%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dvk_post%26utm_content%3D6148058" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://prognoz.postimees.ee/6148058/sinoptiki-rasskazali-kakim-budet-posledniy-den-leta%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dok_post%26utm_content%3D6148058" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%2C%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%BC%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%BB%D0%B5%D1%82%D0%B0&url=https://prognoz.postimees.ee/6148058/sinoptiki-rasskazali-kakim-budet-posledniy-den-leta%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6148058" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Синоптики рассказали, каким будет последний день лета&body=Приветствуем,%20читайте%20здесь%3A%20https://prognoz.postimees.ee/6148058/sinoptiki-rasskazali-kakim-budet-posledniy-den-leta%3Futm_source%3Demail%3Futm_content%3D6148058" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://prognoz.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://prognoz.postimees.ee/6148058/sinoptiki-rasskazali-kakim-budet-posledniy-den-leta/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">30 августа 2018, 14:56</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11149974" image-url="//f7.pmo.ee/poZ1vn0zqjijqkVVLlcVj1W5Nkk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/02/11149974t1h8253.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11149974)" src="//f7.pmo.ee/7ZjtVIAIqQxQW34I5vCmGKrMqkA=/685x410/smart/nginx/o/2018/08/02/11149974t1h8253.jpg" srcset="//f7.pmo.ee/7ZjtVIAIqQxQW34I5vCmGKrMqkA=/685x410/smart/nginx/o/2018/08/02/11149974t1h8253.jpg, //f7.pmo.ee/FZxS6NzG2fhJS6-u2UkwujzHhE4=/1370x820/smart/nginx/o/2018/08/02/11149974t1h8253.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Грозовые тучи. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Falk Herrmann / PantherMedia / Falk Herrmann</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Одна область низкого давления, что вызвала в черверг дождики, ушла из Эстонии на Карелию, но на подходе уже следующая. Небольшой циклон закручивается на юге Балтики и принесет нам к вечеру кое-где дожди. Между двумя циклонами будет и солнышко, а максимальная температура воздуха около 20°C.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vqlnkf7688" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t76tpgf5f7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Утром 31.08 переменная облачность, местами небольшой дождь. Во второй половине дня облачность увеличится. Кратковременные дожди, начиная с островов, распространятся в северо-восточном направлении. Ветер переменных направлений 1-7 м/с, на островах и западном побережье ветер восточных направлений 3-9 м/с. Температура воздуха 18..22°C.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/83180/veter">ветер</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/94180/dozhdi">дожди</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/98377/oblachnost">облачность</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/111267/temperatura-vozduha">температура воздуха</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/96504/ciklon">циклон</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6148058" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6148058" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6148058" :comment-count="0" article-url="https://prognoz.postimees.ee/6148058/sinoptiki-rasskazali-kakim-budet-posledniy-den-leta"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-l552hxh5pk" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5x0zk5w6ac" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Читать также</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6143832/prognoz-na-chetverg-leto-ne-otstupaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ukrU3vAhX2TySRfFZoWD3Ojsy1g=/2000x870/smart/nginx/o/2015/07/21/4303295t1h2925.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a></div><a href="https://prognoz.postimees.ee/6143832/prognoz-na-chetverg-leto-ne-otstupaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на четверг: лето не отступает</span> </a><a href="https://prognoz.postimees.ee/6143832/prognoz-na-chetverg-leto-ne-otstupaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6143344/sinoptiki-rasskazali-chego-zhdat-ot-pogody-v-poslednie-dni-leta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wUOK3veTOkzoOkVtj5csQwwXFFU=/648x366/filters:focal(0x0:1735x1161)/nginx/o/2016/05/17/5399827t1hd156.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/6143344/sinoptiki-rasskazali-chego-zhdat-ot-pogody-v-poslednie-dni-leta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики рассказали, чего ждать от погоды в последние дни лета</span> </a><a href="https://prognoz.postimees.ee/6143344/sinoptiki-rasskazali-chego-zhdat-ot-pogody-v-poslednie-dni-leta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6142974/prognoz-na-zavtra-odin-iz-poslednih-letnih-dney-poraduet-teplom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vC1GPv6H3l3Y9R8z66Vd1l366w4=/648x366/filters:focal(0x1284:3744x3697)/nginx/o/2017/01/06/6230569t1h6455.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a></div><a href="https://prognoz.postimees.ee/6142974/prognoz-na-zavtra-odin-iz-poslednih-letnih-dney-poraduet-teplom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на завтра: один из последних летних дней порадует теплом</span> </a><a href="https://prognoz.postimees.ee/6142974/prognoz-na-zavtra-odin-iz-poslednih-letnih-dney-poraduet-teplom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6142449/osen-na-poroge-chitayte-chego-zhdat-ot-pogody-v-blizhayshie-dni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-EO1S5xLIgfuQN1XTsKTKFMxOLo=/648x366/filters:focal(0x920:6016x3974)/nginx/o/2018/08/12/11174409t1h25a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://prognoz.postimees.ee/6142449/osen-na-poroge-chitayte-chego-zhdat-ot-pogody-v-blizhayshie-dni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осень на пороге: читайте, чего ждать от погоды в ближайшие дни</span> </a><a href="https://prognoz.postimees.ee/6142449/osen-na-poroge-chitayte-chego-zhdat-ot-pogody-v-blizhayshie-dni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3leh22chr0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6142379/na-zavtra-sinoptiki-obeshchayut-bolee-20-gradusov-tepla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4qu7ufeB2V2gGK__H5-lKerHKLM=/1000x435/smart/nginx/o/2018/08/02/11149974t1h8253.jpg" data-lazy-src-x2="//f7.pmo.ee/EvG3QuNzwlwgbshCOWUt8VEaSvo=/2000x870/smart/nginx/o/2018/08/02/11149974t1h8253.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://prognoz.postimees.ee/6142379/na-zavtra-sinoptiki-obeshchayut-bolee-20-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На завтра синоптики обещают более 20 градусов тепла</span> </a><a href="https://prognoz.postimees.ee/6142379/na-zavtra-sinoptiki-obeshchayut-bolee-20-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6141438/posledniy-shans-pogretsya-v-estonii-na-smenu-dozhdyam-vnov-pridet-letnee-teplo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lQXjDHjt4KmFnNXoP_kozk2BJh0=/335x190/filters:focal(515x253:4904x2062)/nginx/o/2018/07/22/11026139t1hb83d.jpg" data-lazy-src-x2="//f12.pmo.ee/tH7yxbvVHtihRRBS30MjRny3Rzs=/670x380/filters:focal(515x253:4904x2062)/nginx/o/2018/07/22/11026139t1hb83d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://prognoz.postimees.ee/6141438/posledniy-shans-pogretsya-v-estonii-na-smenu-dozhdyam-vnov-pridet-letnee-teplo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Последний шанс погреться: в Эстонии на смену дождям вновь придет летнее тепло</span> </a><a href="https://prognoz.postimees.ee/6141438/posledniy-shans-pogretsya-v-estonii-na-smenu-dozhdyam-vnov-pridet-letnee-teplo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6141096/sinoptiki-rasskazali-kakoy-budet-poslednyaya-nedelya-leta-v-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5OubSq4TDtVA922jZRH4kRCvTZE=/335x190/smart/nginx/o/2016/08/05/5688687t1h3d87.jpg" data-lazy-src-x2="//f9.pmo.ee/SWg3pRmK5nDZMA2nXK7L7kePkTE=/670x380/smart/nginx/o/2016/08/05/5688687t1h3d87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://prognoz.postimees.ee/6141096/sinoptiki-rasskazali-kakoy-budet-poslednyaya-nedelya-leta-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики рассказали, какой будет последняя неделя лета в Эстонии</span> </a><a href="https://prognoz.postimees.ee/6141096/sinoptiki-rasskazali-kakoy-budet-poslednyaya-nedelya-leta-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6141059/otstupyat-li-dozhdi-chitayte-prognoz-pogody-na-voskresene" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/pQJsqfObM0f8IbSgj0VLFVZxB0Q=/685x350/smart/nginx/o/2013/07/15/1898374t1hfaf8.jpg" data-lazy-src-x2="//f12.pmo.ee/CWKaKaBjdSxDzUJjZgscT5hGMfw=/1370x700/smart/nginx/o/2013/07/15/1898374t1hfaf8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6141059/otstupyat-li-dozhdi-chitayte-prognoz-pogody-na-voskresene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отступят ли дожди? Читайте прогноз погоды на воскресенье</span> </a><a href="https://prognoz.postimees.ee/6141059/otstupyat-li-dozhdi-chitayte-prognoz-pogody-na-voskresene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6140881/srochnoe-preduprezhdenie-sinoptikov-na-estoniyu-idet-groza-s-silnym-vetrom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/EnL82BP6-Vhamx-rlBOV32C3LxU=/335x190/filters:focal(155x1518:1757x2443)/nginx/o/2017/08/19/7004655t1h0c59.jpg" data-lazy-src-x2="//f8.pmo.ee/rEbhA9TSjNSBkqgrQfs77IfOFs8=/670x380/filters:focal(155x1518:1757x2443)/nginx/o/2017/08/19/7004655t1h0c59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://prognoz.postimees.ee/6140881/srochnoe-preduprezhdenie-sinoptikov-na-estoniyu-idet-groza-s-silnym-vetrom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Срочное предупреждение синоптиков: на Эстонию идет гроза с сильным ветром</span> <span class="list-article__additional-headline">Следите за перемещением грозы в режиме реального времени!</span> </a><a href="https://prognoz.postimees.ee/6140881/srochnoe-preduprezhdenie-sinoptikov-na-estoniyu-idet-groza-s-silnym-vetrom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6139990/na-vyhodnyh-v-estonii-obeshchayut-dozhdi-i-poholodanie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/hQdL1Wo_8jXQSwBN6qJWbkSDUd0=/335x190/smart/nginx/o/2015/08/26/4422133t1hbd78.jpg" data-lazy-src-x2="//f12.pmo.ee/xvfJDHp1qWA5cGXjRB1ThzWPa9A=/670x380/smart/nginx/o/2015/08/26/4422133t1hbd78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://prognoz.postimees.ee/6139990/na-vyhodnyh-v-estonii-obeshchayut-dozhdi-i-poholodanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На выходных в Эстонии обещают дожди и похолодание</span> </a><a href="https://prognoz.postimees.ee/6139990/na-vyhodnyh-v-estonii-obeshchayut-dozhdi-i-poholodanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6139963/foto-v-sadu-zhitelya-estonii-vyrosli-podsolnuhi-mutanty" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Wdr1JonO-FJbwT64rm2Dd7CwVhk=/685x350/filters:focal(406x126:623x329)/nginx/o/2018/08/23/11307332t1h559f.jpg" data-lazy-src-x2="//f8.pmo.ee/ewSUriWJoimZdZiuTKOimEl7tlQ=/1370x700/filters:focal(406x126:623x329)/nginx/o/2018/08/23/11307332t1h559f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://prognoz.postimees.ee/6139963/foto-v-sadu-zhitelya-estonii-vyrosli-podsolnuhi-mutanty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в саду жителя Эстонии выросли подсолнухи-мутанты</span> </a><a href="https://prognoz.postimees.ee/6139963/foto-v-sadu-zhitelya-estonii-vyrosli-podsolnuhi-mutanty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6139664/pyatnica-okazhetsya-kovarnoy-utrennyaya-zhara-smenitsya-livnyami-i-grozami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/C6oWWgnwl7Vadc-YRiOdmA35f2o=/335x190/smart/nginx/o/2017/07/04/6853791t1h9caf.jpg" data-lazy-src-x2="//f12.pmo.ee/gaVMpadp2gwmpAez1ZPNgU88JaU=/670x380/smart/nginx/o/2017/07/04/6853791t1h9caf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://prognoz.postimees.ee/6139664/pyatnica-okazhetsya-kovarnoy-utrennyaya-zhara-smenitsya-livnyami-i-grozami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пятница окажется коварной: утренняя жара сменится ливнями и грозами</span> </a><a href="https://prognoz.postimees.ee/6139664/pyatnica-okazhetsya-kovarnoy-utrennyaya-zhara-smenitsya-livnyami-i-grozami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6139635/predskazana-vnezapnaya-globalnaya-katastrofa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/vkpt44bIUCrfY1EJLfasLgKD20o=/335x190/smart/nginx/o/2017/06/09/6763901t1h0503.jpg" data-lazy-src-x2="//f11.pmo.ee/SVqjA-thEkjJDq43vIruZClT3KU=/670x380/smart/nginx/o/2017/06/09/6763901t1h0503.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://prognoz.postimees.ee/6139635/predskazana-vnezapnaya-globalnaya-katastrofa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предсказана внезапная глобальная катастрофа</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6139635/predskazana-vnezapnaya-globalnaya-katastrofa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://prognoz.postimees.ee/6139635/predskazana-vnezapnaya-globalnaya-katastrofa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6138849/chetverg-podarit-zhitelyam-estonii-priyatnoe-letnee-teplo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Arf8Ax097hQIJYS4QEpu7RB7vRc=/685x350/smart/nginx/o/2018/07/11/8651730t1hc185.jpg" data-lazy-src-x2="//f12.pmo.ee/vV0YZHdkp1YQ6Ahd56wSacKh_2Q=/1370x700/smart/nginx/o/2018/07/11/8651730t1hc185.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://prognoz.postimees.ee/6138849/chetverg-podarit-zhitelyam-estonii-priyatnoe-letnee-teplo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четверг подарит жителям Эстонии приятное летнее тепло</span> </a><a href="https://prognoz.postimees.ee/6138849/chetverg-podarit-zhitelyam-estonii-priyatnoe-letnee-teplo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hexx4nhz3g" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-k1mk6o0gm5" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="4099" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qruhwunwhe" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ac8arvqjl7" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-jis49ube6c" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6147924/bolshaya-poterya-umer-iosif-kobzon" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/l-SVWHtTattjDN4jASnVTfUGXuo=/1000x435/smart/nginx/o/2015/01/18/3689791t1h1e33.jpg" data-lazy-src-x2="//f10.pmo.ee/_jAZVDPwViWG1vw5dOBJ-a-1Jdw=/2000x870/smart/nginx/o/2015/01/18/3689791t1h1e33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://limon.postimees.ee/6147924/bolshaya-poterya-umer-iosif-kobzon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умер Иосиф Кобзон</span> <span class="list-article__additional-headline">Дополнено!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6147924/bolshaya-poterya-umer-iosif-kobzon/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://limon.postimees.ee/6147924/bolshaya-poterya-umer-iosif-kobzon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147996/otyavlennyy-pedofil-po-prozvishchu-tvar-snova-na-svobode" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/yUJEND4L49eGL8njCCYzeP7hNQ4=/335x190/filters:focal(483x314:934x808)/nginx/o/2009/11/05/261394t1h6fad.jpg" data-lazy-src-x2="//f12.pmo.ee/wzOZOdoQXC9TyPuh--IArB4m5_c=/670x380/filters:focal(483x314:934x808)/nginx/o/2009/11/05/261394t1h6fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://rus.postimees.ee/6147996/otyavlennyy-pedofil-po-prozvishchu-tvar-snova-na-svobode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отъявленный педофил по прозвищу Тварь снова на свободе</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6147996/otyavlennyy-pedofil-po-prozvishchu-tvar-snova-na-svobode/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6147996/otyavlennyy-pedofil-po-prozvishchu-tvar-snova-na-svobode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147980/zhiteli-estonskoy-derevni-v-strahe-volk-vorvalsya-v-dom-i-utashchil-sobaku-na-glazah-u-hozyayki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MxRedD8X6bcs5zFmkj-JtFjeO1M=/335x190/filters:focal(264x134:1109x646)/nginx/o/2018/08/29/11324211t1h7331.jpg" data-lazy-src-x2="//f10.pmo.ee/J6sePinOdyzZ2xoX4qArnFpI7iQ=/670x380/filters:focal(264x134:1109x646)/nginx/o/2018/08/29/11324211t1h7331.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6147980/zhiteli-estonskoy-derevni-v-strahe-volk-vorvalsya-v-dom-i-utashchil-sobaku-na-glazah-u-hozyayki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители эстонской деревни в страхе: волк ворвался в дом и утащил собаку на глазах у хозяйки</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6147980/zhiteli-estonskoy-derevni-v-strahe-volk-vorvalsya-v-dom-i-utashchil-sobaku-na-glazah-u-hozyayki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6147980/zhiteli-estonskoy-derevni-v-strahe-volk-vorvalsya-v-dom-i-utashchil-sobaku-na-glazah-u-hozyayki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6147980/zhiteli-estonskoy-derevni-v-strahe-volk-vorvalsya-v-dom-i-utashchil-sobaku-na-glazah-u-hozyayki" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/Rufl29byW_SKxRlTETuQd7o1aeU=/230x130/smart/nginx/o/2018/08/29/11322498t1h3413.jpg" srcset="//f9.pmo.ee/Rufl29byW_SKxRlTETuQd7o1aeU=/230x130/smart/nginx/o/2018/08/29/11322498t1h3413.jpg, //f9.pmo.ee/yec-FnlU6PV5C5JboJCjeELHcdY=/460x260/smart/nginx/o/2018/08/29/11322498t1h3413.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:13</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147990/smert-kobzona-v-socsetyah-proshchayutsya-s-legendoy-sovetskoy-estrady" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gGSisCkpyWA4Hf20W5mkW6OYfwk=/685x350/filters:focal(0x388:1734x1520)/nginx/o/2011/08/14/707930t1h4651.jpg" data-lazy-src-x2="//f12.pmo.ee/Ex4EgzxUZAbK0t5wX0jLsJ8u30I=/1370x700/filters:focal(0x388:1734x1520)/nginx/o/2011/08/14/707930t1h4651.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6147990/smert-kobzona-v-socsetyah-proshchayutsya-s-legendoy-sovetskoy-estrady" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смерть Кобзона: в соцсетях прощаются с легендой советской эстрады</span> </a><a href="https://rus.postimees.ee/6147990/smert-kobzona-v-socsetyah-proshchayutsya-s-legendoy-sovetskoy-estrady" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147835/foto-na-yarvevana-tee-avtomobil-perevernulsya-cherez-kryshu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Rz292yI7RIk2awrsi_IqUnK9UJQ=/335x190/smart/nginx/o/2018/08/30/11326949t1h20ee.jpg" data-lazy-src-x2="//f11.pmo.ee/2cVOOTP-oEKYMLqMxKjAfWcAnPE=/670x380/smart/nginx/o/2018/08/30/11326949t1h20ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6147835/foto-na-yarvevana-tee-avtomobil-perevernulsya-cherez-kryshu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: на Ярвевана-теэ автомобиль перевернулся через крышу</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6147835/foto-na-yarvevana-tee-avtomobil-perevernulsya-cherez-kryshu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6147835/foto-na-yarvevana-tee-avtomobil-perevernulsya-cherez-kryshu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147876/budte-bditelny-do-estonii-dobralas-novaya-moshennicheskaya-shema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/DpgP3hiD8ZmBU8FnKFgHeDyab80=/335x190/filters:focal(302x239:1503x907)/nginx/o/2018/08/06/11160256t1hce35.jpg" data-lazy-src-x2="//f9.pmo.ee/kJTDaBJgC_v1ISX_QSWdC5YnUvM=/670x380/filters:focal(302x239:1503x907)/nginx/o/2018/08/06/11160256t1hce35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6147876/budte-bditelny-do-estonii-dobralas-novaya-moshennicheskaya-shema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Будьте бдительны! До Эстонии добралась новая мошенническая схема</span> </a><a href="https://rus.postimees.ee/6147876/budte-bditelny-do-estonii-dobralas-novaya-moshennicheskaya-shema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147819/vopros-chitatelya-mozhet-li-bank-otkazat-v-kredite-igroku-v-lotereyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/UtzqHiJyDFE68M-Fd4YHV8TCi-M=/685x350/smart/nginx/o/2016/03/10/5143641t1hb400.jpg" data-lazy-src-x2="//f9.pmo.ee/XU7pvUn6Sn1PaEj_3aUVbUsEC4s=/1370x700/smart/nginx/o/2016/03/10/5143641t1hb400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6147819/vopros-chitatelya-mozhet-li-bank-otkazat-v-kredite-igroku-v-lotereyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: может ли банк отказать в кредите игроку в лотерею?</span> </a><a href="https://rus.postimees.ee/6147819/vopros-chitatelya-mozhet-li-bank-otkazat-v-kredite-igroku-v-lotereyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147962/grossmeyster-na-scene-ili-kak-sohranit-svobodu-mezhdu-dvumya-diktaturami" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/WR2tEZ7uHxIvrZcX1RDxwnzluUg=/335x190/smart/nginx/o/2018/08/30/11327816t1h6cd5.jpg" data-lazy-src-x2="//f7.pmo.ee/6a0jue5LfZ1ctAIQfnpmPaIpCcY=/670x380/smart/nginx/o/2018/08/30/11327816t1h6cd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6147962/grossmeyster-na-scene-ili-kak-sohranit-svobodu-mezhdu-dvumya-diktaturami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гроссмейстер на сцене, или Как сохранить свободу между двумя диктатурами</span> </a><a href="https://rus.postimees.ee/6147962/grossmeyster-na-scene-ili-kak-sohranit-svobodu-mezhdu-dvumya-diktaturami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147973/yuri-ratas-centristskaya-partiya-govorit-odno-i-to-zhe-i-estoncam-i-russkim" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/2TYythlBB6MjZu3P99WbMeoeFDE=/335x190/smart/nginx/o/2018/08/17/11264183t1hb4cc.jpg" data-lazy-src-x2="//f10.pmo.ee/79q-hnISsTIQ207-u-cXUa5p5gQ=/670x380/smart/nginx/o/2018/08/17/11264183t1hb4cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6147973/yuri-ratas-centristskaya-partiya-govorit-odno-i-to-zhe-i-estoncam-i-russkim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юри Ратас: Центристская партия говорит одно и то же и эстонцам, и русским</span> <span class="list-article__additional-headline">Премьер осудил высказывание Яны Тоом!</span> </a><a href="https://rus.postimees.ee/6147973/yuri-ratas-centristskaya-partiya-govorit-odno-i-to-zhe-i-estoncam-i-russkim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6147919/tarmo-tammiste-o-situacii-v-centristskoy-partii-i-o-mode-na-narvu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/krjdvxir-NF7V1gKeV55DKQZNhE=/685x350/smart/nginx/o/2018/08/30/11327519t1h9eb7.jpg" data-lazy-src-x2="//f12.pmo.ee/ZdQIq-jwPEdDbHieD0GyvAJj7BI=/1370x700/smart/nginx/o/2018/08/30/11327519t1h9eb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6147919/tarmo-tammiste-o-situacii-v-centristskoy-partii-i-o-mode-na-narvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тармо Таммисте о ситуации в Центристской партии и о моде на Нарву</span> </a><a href="https://rus.postimees.ee/6147919/tarmo-tammiste-o-situacii-v-centristskoy-partii-i-o-mode-na-narvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mty2l560ip" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"color":"#b5b5b5","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}}},"menus":{"mobileSub":3403,"sidebar":3399,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351},"feedConfigurations":{"desktopArticleBottomFeedId":21146,"desktopSectionFeedId":552}};
    window.section = {"id":955,"type":"section","name":"Погода","description":"Погода в Эстонии и мире. Подробный прогноз и новости","keywords":["прогноз","дождь","снег","холод","тепло","шторм","температура","синоптик","град","животные","зоопарк","видео","погода","rus.postimees","postimees","прогноз погоды","пляжная"],"slug":"pogoda","language":"ru","domain":"prognoz.postimees.ee","meta":{"titleBar":"Прогноз погоды и новости","analytics":{"gemius":"bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/198"},"color":"#b5b5b5","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/955\/7aafe498c4abc6871e670b388408a1d4.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/a40b8f4854431c1517602798be5f046c.svg","width":293,"height":50},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/955\/249d22250d8c0a77b520d4106b120849.svg","width":293,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/955\/d4fbad0afa050eff17bd1f98939d8b92.png","width":1523,"height":261}}},"menus":{"mobileSub":3403,"sidebar":3399,"sub":3399,"top2":null,"super":1,"main":3255,"top":3259,"footer":15,"search":3279,"mobileSuper":3351},"feedConfigurations":{"desktopArticleBottomFeedId":21146,"desktopSectionFeedId":552}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-58fc9a4758e3449ed236.js"></script></body></html>