<!DOCTYPE html>
<html lang="et"><head><meta charset="utf-8"><title>&#1042; &#1082;&#1086;&#1085;&#1094;&#1077; &#1085;&#1077;&#1076;&#1077;&#1083;&#1080; &#1074; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090;&#1089;&#1103; &#1076;&#1086; 18 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072; - &#1055;&#1086;&#1075;&#1086;&#1076;&#1072;</title><meta name="description" content="&#1055;&#1086; &#1076;&#1072;&#1085;&#1085;&#1099;&#1084; &#1089;&#1083;&#1091;&#1078;&#1073;&#1099; &#1087;&#1086;&#1075;&#1086;&#1076;&#1099; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080;, &#1074; &#1073;&#1083;&#1080;&#1078;&#1072;&#1081;&#1096;&#1080;&#1077; &#1076;&#1085;&#1080; &#1084;&#1086;&#1088;&#1086;&#1079; &#1073;&#1091;&#1076;&#1077;&#1090; &#1082;&#1088;&#1077;&#1087;&#1095;&#1072;&#1090;&#1100;, &#1080; &#1074;&#1086; &#1074;&#1090;&#1086;&#1088;&#1086;&#1081; &#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1085;&#1077; &#1085;&#1077;&#1076;&#1077;&#1083;&#1080; &#1090;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; &#1087;&#1086; &#1085;&#1086;&#1095;&#1072;&#1084; &#1084;&#1086;&#1078;&#1077;&#1090; &#1084;&#1077;&#1089;&#1090;&#1072;&#1084;&#1080; &#1087;&#1086;&#1085;&#1080;&#1078;&#1072;&#1090;&#1100;&#1089;&#1103; &#1076;&#1086; 18 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;."><meta name="keywords" content="&#1084;&#1086;&#1088;&#1086;&#1079;,&#1087;&#1088;&#1086;&#1075;&#1085;&#1086;&#1079; &#1087;&#1086;&#1075;&#1086;&#1076;&#1099;,&#1089;&#1080;&#1085;&#1086;&#1087;&#1090;&#1080;&#1082;&#1080;"><meta name="robots" content="noodp"><meta property="og:image" content="//f10.pmo.ee/Fcv9WeNiD-aSjKreTtMZAqJxBzU=/648x298/smart/nginx/o/2017/01/09/6238133t1hc147.jpg"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><meta name="msapplication-starturl" content="http://rus.postimees.ee/"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees"><meta name="msapplication-task" content="name=Limon;action-uri=http://www.limon.ee/;icon-uri=http://f.pmo.ee/s/img/fav_18.ico"><meta name="msapplication-task" content="name=Sports;action-uri=http://www.sports.ee/;icon-uri=http://f.pmo.ee/s/img/fav_11.ico"><meta name="msapplication-task" content="name=Prognoz;action-uri=http://www.prognoz.ee/;icon-uri=http://f.pmo.ee/s/img/fav_19.ico"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="https://f.pmo.ee/s/xml/pm_otsing.xml"><link rel="shortcut icon" href="https://f.pmo.ee/s/img/fav_19.ico"><link rel="icon" href="https://f.pmo.ee/s/img/fav_19.gif" type="image/gif"><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/198";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"4398551","term":["\u043c\u043e\u0440\u043e\u0437","\u043f\u0440\u043e\u0433\u043d\u043e\u0437 \u043f\u043e\u0433\u043e\u0434\u044b","\u0441\u0438\u043d\u043e\u043f\u0442\u0438\u043a\u0438"],"section":"955"};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineSlot("/82349501/198/662", [[728,90],[970,90],[970,250],[980,90],[980,120],[990,200],[990,300],[990,400],[995,200],[995,300],[995,400]], "dfp5a78c37d9973f").addService(googletag.pubads());slot.defineSizeMapping(googletag.sizeMapping()
            .addSize([1024, 0], [[728, 90], [970, 90], [970, 250], [980, 90], [980, 120], [990, 200], [990, 300], [990, 400], [995, 200], [995, 300], [995, 400]])
            .addSize([730, 0], [[728, 90]])
            .addSize([0, 0], []).build());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/198/218", [[300,1050],[300,600],[300,250]], "dfp5a78c37d997bf").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/198/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/198/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script type="text/javascript">
		var PM_ENV_SUFFIX = "";
		var PM_ENV = {language : 'ru', suffix : '', rootSection: 955};
		var c_geoplace = "";
		var ilmajaam_lang = "ru";
			var pmaStat = '<script type="text/javascript" src="https://api.pmo.ee/stats/article/4398551.js?_='
		+ new Date().getTime() + '"><' + '/script>';
	document.write(pmaStat);


		var esilehtBlocks = {};
	</script><script src="https://maps.googleapis.com/maps/api/js?sensor=false"></script><link rel="stylesheet" href="https://f.pmo.ee/assets/1681/567fcf9f2541a49722a85bb20113ef0f.css"><script type="text/javascript" src="https://f.pmo.ee/assets/1681/ff9056a3ffeafef56b1dc48f733ab936.js"></script><script type="text/javascript" id="gemiusAnalytics">
var gemiusUID = 'bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7';
var pp_gemius_identifier = gemiusUID;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script></head><script>
	document.write(PM.cookieConsent.init());
</script><body onload="if (!document.all) {bannerInit();};">
	<div style="height:1px; width:1px; overflow: hidden; position: absolute;">
						prognoz.ee -  					</div>

	<div class="topelt_header_sisu">
		<aside><nav><a href="http://www.dzd.ee/" onclick="window.open(this.href); return false;" title="ilm" onmousedown="salvesta_klik(this.href, 300); return true;">dzd.ee</a><span>|</span>
				<a href="http://rus.postimees.ee/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 301); return true;">rus.postimees.ee</a><span>|</span>
				<a href="http://www.limon.ee/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 302); return true;">limon.ee</a><br><a href="http://www.yandex.ru/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 303); return true;">yandex.ru</a><span>|</span>
				<a href="http://www.mail.ru/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 304); return true;">mail.ru</a><span>|</span>
				<a href="http://www.rambler.ru/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 305); return true;">rambler.ru</a><span>|</span>
				<a href="http://odnoklassniki.ru/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 305); return true;">odnoklassniki.ru</a>
						</nav></aside></div>
    
<div id="main">

			<div class="blockRight">
			<div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div>
			
			
		</div>
	
	<div id="main_container">
		<div id="header">
			<div id="header_left">
				<a href="http://prognoz.postimees.ee">
					<div id="header_image" style="background-position: -1280px 0;"></div>
				</a>
			</div>
			<div id="header_right">
				<div id="header_date">
					<span class="header_nadalapaev">&#1055;&#1086;&#1085;&#1077;&#1076;&#1077;&#1083;&#1100;&#1085;&#1080;&#1082;</span>
					05. &#1092;&#1077;&#1074;&#1088;&#1072;&#1083;&#1100; 2018				</div>&nbsp;&nbsp;|&nbsp;&nbsp;<div id="language"><a href="http://www.ilmajaam.ee">Eesti keeles</a></div>
				<div id="search_form">
					<form method="get" action="/search/">
						<input type="text" name="query" id="place_search_input" class="ui-autocomplete-input" value="&#1057;&#1084;&#1086;&#1090;&#1088;&#1080;&#1090;&#1077;,&#8237; &#8236;&#1082;&#1072;&#1082;&#1072;&#1103; &#1091; &#1074;&#1072;&#1089; &#1087;&#1086;&#1075;&#1086;&#1076;&#1072;,&#8237; &#8236;&ndash; &#1073;&#1086;&#1083;&#1077;&#1077;&#8237; &#8236;7200&#8237; &#8236;&#1084;&#1077;&#1089;&#1090; &#1087;&#1086; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080;&#8237;!"><button id="place_search_button">
							<span>&#1055;&#1054;&#1048;&#1057;&#1050;</span>
						</button>
					</form>
					<div class="clearer"></div>
				</div>
			</div>

			<nav class="pmMainNav"><a href="http://rus.postimees.ee">rus.postimees.ee</a>
					<a href="http://krasotka.postimees.ee">&#1050;&#1088;&#1072;&#1089;&#1086;&#1090;&#1082;&#1072;</a>
					<a href="http://limon.postimees.ee">Limon</a>
					<a href="http://rus.postimees.ee/rubriik/1290">Sports</a>
					<a href="http://prognoz.postimees.ee" class="active">Prognoz</a>
					<a href="http://reklaam.postimees.ee">&#1056;&#1077;&#1082;&#1083;&#1072;&#1084;&#1072;</a>
						</nav></div>

		<div class="dfp_ad" id="dfp5a78c37d9973f"><script>googletag.cmd.push(function() { googletag.display("dfp5a78c37d9973f"); });</script></div>

		<div id="vasak_plokk">
			

<div id="am_adpos_208" class="am_mads def_banner sisuRekl"></div>
<div class="noolega_riba komm_riba">
				<a href="http://prognoz.postimees.ee?r=955" class="rubrlink">&#1055;&#1086;&#1075;&#1086;&#1076;&#1072;</a>
		</div>
<article><div class="artikkel_div" itemscope itemtype="http://schema.org/NewsArticle">
	
		<div id="lisade_plokk" class="art_lisad_vaike">
		<div class="lisad_ja_nav">

						
			<div id="video_vaatamine">
				<div id="video_objekt">
				</div>
				<div id="video_tekstid">
					<p class="video_tekst">M&auml;ngib <span id="video_allikas"></span> video: <span id="art_video_pealkiri"></span></p>
					<p class="video_tekst" id="reporter_video"><a class="klikitav" onclick="window.open('http://www.reporter.ee/'); return false;">Vaata siit k&otilde;iki Reporter.ee videosid</a></p>
										<img class="yksik_videokinni klikitav" src="https://f.pmo.ee/s/img/postimees/piltvaikseks.gif" onclick="muudaSuurust();" alt=""></div>
			</div>

			<img id="image_loader" src="https://f.pmo.ee/s/img/loader.gif" alt=""><a id="suurendatav_pilt" class="suurendatav_pilt" style="display:none;" href="/" onclick="window.open(this.href); return false;"><img src="https://f.pmo.ee/s/img/postimees/neutraalne_luup.gif" alt="Suurenda"></a>
						<img id="artiklipilt" class="artiklipilt klikitav" src="//f10.pmo.ee/ftmirsNvs5XLHL-NUdJ3up2QwPo=/200x200/smart/nginx/o/2017/01/09/6238133t1hc147.jpg" alt="" itemprop="image"><img id="video_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="https://f.pmo.ee/s/img/art_vaata_videot.gif" alt="Vaata videot"><a id="lugeja_pilt" class="lugeja_pilt" style="margin-left:30px;display:none" href="/?r=199" onclick="window.open(this.href); return false;"><img src="https://f.pmo.ee/s/img/lugejapilt199.gif" alt="Lugeja saadetud pilt"></a>
			<img id="galerii_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="https://f.pmo.ee/s/img/art_vaata_galeriid.gif" alt="Vaata galeriid" onclick="location.href='http:///?g=&amp;art=4398551'; return false;" title="Vaata galeriid"><script type="text/javascript">
			/*<![CDATA[*/
			var suure_pildi_laius = 470;
			var v2ikse_pildi_laius = 200;
			/*]]>*/
			</script><div class="lisadenavi peidetud">

				<span class="lisadenavi_vasak klikitav" onclick="muudaLisa('prev');" style="visibility:hidden;">
					<img class="lisadenavi_pilt" src="https://f.pmo.ee/s/img/postimees/pilt_navi_vasak.gif" alt="">
					&#1053;&#1072;&#1079;&#1072;&#1076;				</span>
				<img class="suurenduspilt klikitav" src="https://f.pmo.ee/s/img/postimees/piltsuureks.gif" onclick="muudaSuurust();" alt=""><span class="lisadenavi_parem klikitav" onclick="muudaLisa('next');" style="visibility:hidden;">
					&#1042;&#1087;&#1077;&#1088;&#1077;&#1076;					<img class="lisadenavi_pilt" src="https://f.pmo.ee/s/img/postimees/pilt_navi_parem.gif" alt=""></span>

				<span class="lisadenavi_keskmine">
					
										<span class="artlisad_jrk">1</span>/<span class="artlisad_kogus">1</span>
					
									</span>
			</div>
			
		</div>
		<div id="allkirja_div">
			<p class="allkirja_andmed">
				<span id="lisa_allkirja_kast">&#1052;&#1086;&#1088;&#1086;&#1079;. &#1060;&#1086;&#1090;&#1086; &#1080;&#1083;&#1083;&#1102;&#1089;&#1090;&#1088;&#1072;&#1090;&#1080;&#1074;&#1085;&#1086;&#1077;.</span>
			</p>
			<p class="allkirja_andmed">
				<span id="allika_tyybi_nimetus" style="text-transform: capitalize;">&#1060;&#1086;&#1090;&#1086;:</span>
				<span id="lisa_allika_kast">Panthermedia/Scanpix</span>
			</p>
		</div>
	</div>
	
		
	<div id="lisade_peidetud_andmed" class="peidetud">
			<div id="lisaandmed_1" class="lisade_peidetud_andmed">
			<div class="lisaandme_tyyp">foto</div>
			<div class="vaike_foto_url">//f10.pmo.ee/ftmirsNvs5XLHL-NUdJ3up2QwPo=/200x200/smart/nginx/o/2017/01/09/6238133t1hc147.jpg</div>
			<div class="suure_url">//f10.pmo.ee/kJ1UpQpeHq2lDYL4Pa6PsgEApEg=/566x0/nginx/o/2017/01/09/6238133t1hc147.jpg</div>
			<div class="lisa_allkiri"></div>
			<div class="lisa_allikas">Panthermedia/Scanpix</div>
			<div></div>
			<div class="suurendatav_pilt"></div>
			<div></div>
			<div></div>
			<div></div>
		</div>
		</div>
		

		
	<div id="article_video_pos_0"></div>
	<h1 id="artikli_pealkiri" class="artikli_pealkiri" itemprop="headline">&#1042; &#1082;&#1086;&#1085;&#1094;&#1077; &#1085;&#1077;&#1076;&#1077;&#1083;&#1080; &#1074; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090;&#1089;&#1103; &#1076;&#1086; 18 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072; </h1>

			<div class="artikli_aeg">
		05.02.2018 15:29	</div>
			
		<div class="artikli_aeg">
        <a href="http://prognoz.postimees.ee/4398551/print/v-konce-nedeli-v-jestonii-ozhidaetsja-do-18-gradusov-moroza/" rel="nofollow" class="punane_link" onclick="window.open(this.href); return false;">&#1056;&#1072;&#1089;&#1087;&#1077;&#1095;&#1072;&#1090;&#1072;&#1090;&#1100;</a>
	</div>
	
	<div class="artikkel_sisudiv">
		<div id="artikli_sissejuhatus" class="artikkel_tykid" itemprop="description">
			<p>&#1055;&#1086; &#1076;&#1072;&#1085;&#1085;&#1099;&#1084; &#1089;&#1083;&#1091;&#1078;&#1073;&#1099; &#1087;&#1086;&#1075;&#1086;&#1076;&#1099; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080;, &#1074; &#1073;&#1083;&#1080;&#1078;&#1072;&#1081;&#1096;&#1080;&#1077; &#1076;&#1085;&#1080; &#1084;&#1086;&#1088;&#1086;&#1079; &#1073;&#1091;&#1076;&#1077;&#1090; &#1082;&#1088;&#1077;&#1087;&#1095;&#1072;&#1090;&#1100;, &#1080; &#1074;&#1086; &#1074;&#1090;&#1086;&#1088;&#1086;&#1081; &#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1085;&#1077; &#1085;&#1077;&#1076;&#1077;&#1083;&#1080; &#1090;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; &#1087;&#1086; &#1085;&#1086;&#1095;&#1072;&#1084; &#1084;&#1086;&#1078;&#1077;&#1090; &#1084;&#1077;&#1089;&#1090;&#1072;&#1084;&#1080; &#1087;&#1086;&#1085;&#1080;&#1078;&#1072;&#1090;&#1100;&#1089;&#1103; &#1076;&#1086; 18 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;.</p>
		</div>
		
		<div id="article_video_pos_1"></div>		
											<div class="artikkel_tykid" itemprop="articleBody">
			<p>&#1042; &#1085;&#1086;&#1095;&#1100; &#1085;&#1072; &#1089;&#1088;&#1077;&#1076;&#1091; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090;&#1089;&#1103; &#1086;&#1073;&#1083;&#1072;&#1095;&#1085;&#1072;&#1103; &#1089; &#1087;&#1088;&#1086;&#1103;&#1089;&#1085;&#1077;&#1085;&#1080;&#1103;&#1084;&#1080; &#1087;&#1086;&#1075;&#1086;&#1076;&#1072;, &#1089;&#1085;&#1077;&#1075;. &#1042;&#1077;&#1090;&#1077;&#1088; &#1087;&#1088;&#1077;&#1080;&#1084;&#1091;&#1097;&#1077;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086; &#1102;&#1078;&#1085;&#1099;&#1093; &#1085;&#1072;&#1087;&#1088;&#1072;&#1074;&#1083;&#1077;&#1085;&#1080;&#1081;, 3-8 &#1084;/&#1089;&#1077;&#1082;. &#1058;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; 6-11 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;, &#1085;&#1072; &#1086;&#1089;&#1090;&#1088;&#1086;&#1074;&#1072;&#1093; 3 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1072; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;. &#1044;&#1085;&#1077;&#1084; &#1090;&#1072;&#1082;&#1078;&#1077; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090;&#1089;&#1103; &#1086;&#1073;&#1083;&#1072;&#1095;&#1085;&#1072;&#1103; &#1089; &#1087;&#1088;&#1086;&#1103;&#1089;&#1085;&#1077;&#1085;&#1080;&#1103;&#1084;&#1080; &#1087;&#1086;&#1075;&#1086;&#1076;&#1072;, &#1089;&#1085;&#1077;&#1075;, &#1074;&#1086; &#1074;&#1090;&#1086;&#1088;&#1086;&#1081; &#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1085;&#1077; &#1076;&#1085;&#1103; &#1086;&#1089;&#1072;&#1076;&#1082;&#1086;&#1074; &#1073;&#1091;&#1076;&#1077;&#1090; &#1084;&#1077;&#1085;&#1100;&#1096;&#1077;. &#1042;&#1077;&#1090;&#1077;&#1088; &#1102;&#1075;&#1086;-&#1079;&#1072;&#1087;&#1072;&#1076;&#1085;&#1099;&#1081; &#1080; &#1079;&#1072;&#1087;&#1072;&#1076;&#1085;&#1099;&#1081;, 5-11 &#1084;/&#1089;&#1077;&#1082;. &#1058;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; 1-5 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;.</p>

<p>&#1042; &#1085;&#1086;&#1095;&#1100; &#1085;&#1072; &#1095;&#1077;&#1090;&#1074;&#1077;&#1088;&#1075; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090;&#1089;&#1103; &#1086;&#1073;&#1083;&#1072;&#1095;&#1085;&#1072;&#1103; &#1089; &#1087;&#1088;&#1086;&#1103;&#1089;&#1085;&#1077;&#1085;&#1080;&#1103;&#1084;&#1080; &#1087;&#1086;&#1075;&#1086;&#1076;&#1072;, &#1084;&#1077;&#1089;&#1090;&#1072;&#1084;&#1080; &#1083;&#1077;&#1075;&#1082;&#1080;&#1081; &#1089;&#1085;&#1077;&#1075;. &#1042;&#1077;&#1090;&#1077;&#1088; &#1102;&#1075;&#1086;-&#1079;&#1072;&#1087;&#1072;&#1076;&#1085;&#1099;&#1081; &#1080; &#1102;&#1078;&#1085;&#1099;&#1081;, 4-11 &#1084;/&#1089;&#1077;&#1082;. &#1058;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; 5-11 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;, &#1085;&#1072; &#1102;&#1075;&#1077; &#1089;&#1090;&#1088;&#1072;&#1085;&#1099; &#1076;&#1086; 14 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;, &#1085;&#1072; &#1087;&#1086;&#1073;&#1077;&#1088;&#1077;&#1078;&#1100;&#1077; &#1086;&#1089;&#1090;&#1088;&#1086;&#1074;&#1086;&#1074; &#1076;&#1086; 1 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1072; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;. &#1044;&#1085;&#1077;&#1084; &#1087;&#1077;&#1088;&#1077;&#1084;&#1077;&#1085;&#1085;&#1072;&#1103; &#1086;&#1073;&#1083;&#1072;&#1095;&#1085;&#1086;&#1089;&#1090;&#1100;, &#1084;&#1077;&#1089;&#1090;&#1072;&#1084;&#1080; &#1083;&#1077;&#1075;&#1082;&#1080;&#1081; &#1089;&#1085;&#1077;&#1075;. &#1042;&#1077;&#1090;&#1077;&#1088; &#1102;&#1075;&#1086;-&#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1099;&#1081;, 3-8 &#1084;/&#1089;&#1077;&#1082;. &#1058;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; 3-8 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;, &#1085;&#1072; &#1087;&#1086;&#1073;&#1077;&#1088;&#1077;&#1078;&#1100;&#1077; &#1086;&#1089;&#1090;&#1088;&#1086;&#1074;&#1086;&#1074; &#1084;&#1077;&#1089;&#1090;&#1072;&#1084;&#1080; &#1076;&#1086; &#1085;&#1091;&#1083;&#1103;.</p>

<p>&#1042; &#1085;&#1086;&#1095;&#1100; &#1085;&#1072; &#1087;&#1103;&#1090;&#1085;&#1080;&#1094;&#1091; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090;&#1089;&#1103; &#1087;&#1077;&#1088;&#1077;&#1084;&#1077;&#1085;&#1085;&#1072;&#1103; &#1086;&#1073;&#1083;&#1072;&#1095;&#1085;&#1086;&#1089;&#1090;&#1100; &#1087;&#1088;&#1077;&#1080;&#1084;&#1091;&#1097;&#1077;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086; &#1073;&#1077;&#1079; &#1086;&#1089;&#1072;&#1076;&#1082;&#1086;&#1074;. &#1042;&#1077;&#1090;&#1077;&#1088; &#1102;&#1075;&#1086;-&#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1099;&#1081; &#1080; &#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1099;&#1081;, 2-8 &#1084;/&#1089;&#1077;&#1082;. &#1058;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; 9-14, &#1084;&#1077;&#1089;&#1090;&#1072;&#1084;&#1080; 18 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;. &#1044;&#1085;&#1077;&#1084; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090;&#1089;&#1103; &#1086;&#1073;&#1083;&#1072;&#1095;&#1085;&#1072;&#1103; &#1089; &#1087;&#1088;&#1086;&#1103;&#1089;&#1085;&#1077;&#1085;&#1080;&#1103;&#1084;&#1080; &#1087;&#1086;&#1075;&#1086;&#1076;&#1072; &#1087;&#1088;&#1077;&#1080;&#1084;&#1091;&#1097;&#1077;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086; &#1073;&#1077;&#1079; &#1086;&#1089;&#1072;&#1076;&#1082;&#1086;&#1074;. &#1042;&#1077;&#1090;&#1077;&#1088; &#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1099;&#1081; &#1080; &#1089;&#1077;&#1074;&#1077;&#1088;&#1086;-&#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1099;&#1081;, 2-8 &#1084;/&#1089;&#1077;&#1082;. &#1058;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; 3-8 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;.</p>

<p>&#1042; &#1085;&#1086;&#1095;&#1100; &#1085;&#1072; &#1089;&#1091;&#1073;&#1073;&#1086;&#1090;&#1091; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090;&#1089;&#1103; &#1087;&#1086;&#1075;&#1086;&#1076;&#1072; &#1073;&#1077;&#1079; &#1086;&#1089;&#1072;&#1076;&#1082;&#1086;&#1074;, &#1076;&#1085;&#1077;&#1084; &#1074;&#1086;&#1079;&#1084;&#1086;&#1078;&#1077;&#1085; &#1089;&#1085;&#1077;&#1075;. &#1042;&#1077;&#1090;&#1077;&#1088; &#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1099;&#1093; &#1085;&#1072;&#1087;&#1088;&#1072;&#1074;&#1083;&#1077;&#1085;&#1080;&#1081;, &#1091;&#1084;&#1077;&#1088;&#1077;&#1085;&#1085;&#1099;&#1081;. &#1058;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; &#1085;&#1086;&#1095;&#1100;&#1102; 4-9, &#1084;&#1077;&#1089;&#1090;&#1072;&#1084;&#1080; &#1085;&#1080;&#1078;&#1077; 10 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;, &#1076;&#1085;&#1077;&#1084; 2-7 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;.</p>

<p>&#1042; &#1074;&#1086;&#1089;&#1082;&#1088;&#1077;&#1089;&#1077;&#1085;&#1100;&#1077; &#1074;&#1088;&#1077;&#1084;&#1077;&#1085;&#1072;&#1084;&#1080; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090;&#1089;&#1103; &#1089;&#1085;&#1077;&#1075;. &#1042;&#1077;&#1090;&#1077;&#1088; &#1102;&#1078;&#1085;&#1099;&#1093; &#1085;&#1072;&#1087;&#1088;&#1072;&#1074;&#1083;&#1077;&#1085;&#1080;&#1081;, &#1091;&#1084;&#1077;&#1088;&#1077;&#1085;&#1085;&#1099;&#1081;. &#1058;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; &#1085;&#1086;&#1095;&#1100;&#1102; 3-9 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;, &#1076;&#1085;&#1077;&#1084; &#1086;&#1090; &#1085;&#1091;&#1083;&#1103; &#1076;&#1086; 4 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;.</p>

<p>&#1042; &#1089;&#1083;&#1077;&#1076;&#1091;&#1102;&#1097;&#1080;&#1081; &#1087;&#1086;&#1085;&#1077;&#1076;&#1077;&#1083;&#1100;&#1085;&#1080;&#1082; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090;&#1089;&#1103; &#1089;&#1085;&#1077;&#1075; &#1080; &#1102;&#1075;&#1086;-&#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1099;&#1081; &#1074;&#1077;&#1090;&#1077;&#1088; &#1089; &#1091;&#1089;&#1080;&#1083;&#1077;&#1085;&#1080;&#1077;&#1084;. &#1058;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; &#1085;&#1086;&#1095;&#1100;&#1102; &#1085;&#1072; &#1079;&#1072;&#1087;&#1072;&#1076;&#1077; &#1089;&#1090;&#1088;&#1072;&#1085;&#1099; 1-5 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;, &#1074; &#1062;&#1077;&#1085;&#1090;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1081; &#1080; &#1042;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1086;&#1081; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; 5-10 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;, &#1076;&#1085;&#1077;&#1084; &#1086;&#1090; &#1085;&#1091;&#1083;&#1103; &#1076;&#1086; 5 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1084;&#1086;&#1088;&#1086;&#1079;&#1072;.</p>
		</div>

		<div id="article_video_pos_2"></div>
		<address>
			
				</address>
		
						<div class="clearer clearer_white"></div>
			<div class="addthis_nupud" style="float: left;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fprognoz.postimees.ee%2F%3Fid=4398551&amp;layout=button_count&amp;show_faces=false&amp;width=97&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:97px; height:21px;" allowtransparency="true"></iframe>
		</div>
		<div class="addthis_nupud" style="float: right;">
			<script type="text/javascript">
			var addthis_config = {
				 ui_language: "et"
			};
			$(document).ready(function(){
				$('#addthisJs').writeCapture().html('<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=postimeesonline"><\/script>');
			});
			</script><div class="addthis_toolbox addthis_default_style">
			<a href="http://addthis.com/bookmark.php?v=250&amp;username=postimeesonline" class="addthis_button_expanded">Jaga</a>
			<span class="addthis_separator">|</span>
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_orkut"></a>
			<a class="addthis_button_blogger"></a>
			<a class="addthis_button_linkedin"></a>
			<a class="addthis_button_email"></a>
			</div>
			<div id="addthisJs"></div>
		</div>

		<div class="clearer clearer_white"></div>
		
			
	</div>
	<div class="clearer"></div>
</div>
</article><div class="saadetud_sobrale_onclick">
		<span class="saada_sobrale_onclick" onclick="swapDisplay('saada_sobrale_box'); peidaSaadetud();">&#1054;&#1090;&#1087;&#1088;&#1072;&#1074;&#1100; &#1076;&#1088;&#1091;&#1075;&#1091;</span>
	</div>
	<div id="saada_sobrale_box">
		<div class="noolega_riba komm_riba">
			<div class="">&#1054;&#1090;&#1087;&#1088;&#1072;&#1074;&#1100; &#1076;&#1088;&#1091;&#1075;&#1091;</div>
		</div>
		<table class="saada_sobrale_tabel" cellspacing="0px" cellpadding="0px"><tr><td>Sinu nimi:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra nimi:</td>
			</tr><tr><td><input id="saatja_nimi" class="saada_sobrale_input" type="text"></td>
				<td class="saada_sobrale_input_parem">
					<input id="sobra_nimi" class="saada_sobrale_input" type="text"></td>
			</tr><tr><td>Sinu meiliaadress:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra meiliaadress:</td>
			</tr><tr><td><input id="saatja_aadress" class="saada_sobrale_input" type="text"></td>
					<td class="saada_sobrale_input_parem">
						<input id="sobra_aadress" class="saada_sobrale_input" type="text"></td>
			</tr></table><div class="saada_sobrale_rida" colspan="2">
			<input id="saada_sobrale_nupp" class="saada_sobrale_nupp" type="button" value="Saada" onclick="saadaSobr()"></div>
	</div>
	<div id="saadetud_sobrale_box">
		<div class="art_tagaplokk">
			<div class="art_taga_pealk art_komm_pealk">SAADA S&Otilde;BRALE</div>
		</div>
		<div class="saadetud_sobrale_rida">E-MAIL SAADETUD</div>
	</div>
		<div class="samal_teemal">
		<div class="noolega_riba komm_riba">&#1050;&#1040;&#1058;&#1040;&#1051;&#1054;&#1043; &#1050;&#1051;&#1070;&#1063;&#1045;&#1042;&#1067;&#1061; &#1057;&#1051;&#1054;&#1042;</div>
			<table cellspacing="0px" class="list_tabel seot_art_tabel"><tr><td>
					<a href="http://prognoz.postimees.ee/4398405/sinoptiki-na-jestoniju-nadvigaetsja-ciklon/">
						<img class="list_pilt" src="//f12.pmo.ee/Yse9v7DHtRVgzzG21twvb3XN-NU=/65x50/smart/nginx/o/2018/02/04/7543505t1he476.jpg" alt=""></a>
					<a href="http://prognoz.postimees.ee/4398405/sinoptiki-na-jestoniju-nadvigaetsja-ciklon/" class="list_tekst">
						<span class="list_tekst_parem">05.02.18<br>&#1057;&#1080;&#1085;&#1086;&#1087;&#1090;&#1080;&#1082;&#1080;: &#1085;&#1072; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1102; &#1085;&#1072;&#1076;&#1074;&#1080;&#1075;&#1072;&#1077;&#1090;&#1089;&#1103; &#1094;&#1080;&#1082;&#1083;&#1086;&#1085; </span>
					</a>
					
				</td>
								
										<td>
					<a href="http://prognoz.postimees.ee/4398115/gotovtes-k-hudshemu-konec-fevralja-i-nachalo-marta-budut-v-jestonii-chudoviwno-holodnymi/">
						<img class="list_pilt" src="//f9.pmo.ee/naXmjnQsMo1nrOgc6ahvsvQCl3g=/65x50/filters:focal(1272x38:3334x2066)/nginx/o/2017/02/08/6321153t1h37e0.jpg" alt=""></a>
					<a href="http://prognoz.postimees.ee/4398115/gotovtes-k-hudshemu-konec-fevralja-i-nachalo-marta-budut-v-jestonii-chudoviwno-holodnymi/" class="list_tekst">
						<span class="list_tekst_parem">05.02.18<br>&#1043;&#1086;&#1090;&#1086;&#1074;&#1100;&#1090;&#1077;&#1089;&#1100; &#1082; &#1093;&#1091;&#1076;&#1096;&#1077;&#1084;&#1091;! &#1050;&#1086;&#1085;&#1077;&#1094; &#1092;&#1077;&#1074;&#1088;&#1072;&#1083;&#1103; &#1080; &#1085;&#1072;&#1095;&#1072;&#1083;&#1086; &#1084;&#1072;&#1088;&#1090;&#1072; &#1073;&#1091;&#1076;&#1091;&#1090; &#1074; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1095;&#1091;&#1076;&#1086;&#1074;&#1080;&#1097;&#1085;&#1086; &#1093;&#1086;&#1083;&#1086;&#1076;&#1085;&#1099;&#1084;&#1080;</span>
					</a>
					
				</td>
								</tr><tr><td>
					<a href="http://prognoz.postimees.ee/4397445/v-rossii-bushuet-stihija-obrushitsja-li-mownejshij-snegopad-i-na-jestoniju/">
						<img class="list_pilt" src="//f12.pmo.ee/Yse9v7DHtRVgzzG21twvb3XN-NU=/65x50/smart/nginx/o/2018/02/04/7543505t1he476.jpg" alt=""></a>
					<a href="http://prognoz.postimees.ee/4397445/v-rossii-bushuet-stihija-obrushitsja-li-mownejshij-snegopad-i-na-jestoniju/" class="list_tekst">
						<span class="list_tekst_parem">04.02.18<br>&#1042; &#1056;&#1086;&#1089;&#1089;&#1080;&#1080; &#1073;&#1091;&#1096;&#1091;&#1077;&#1090; &#1089;&#1090;&#1080;&#1093;&#1080;&#1103;: &#1086;&#1073;&#1088;&#1091;&#1096;&#1080;&#1090;&#1089;&#1103; &#1083;&#1080; &#1084;&#1086;&#1097;&#1085;&#1077;&#1081;&#1096;&#1080;&#1081; &#1089;&#1085;&#1077;&#1075;&#1086;&#1087;&#1072;&#1076; &#1080; &#1085;&#1072; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1102;? </span>
					</a>
					
				</td>
								
										<td>
					<a href="http://rus.postimees.ee/4397319/foto-na-moskvu-obrushilsja-mownejshij-s-nachala-veka-snegopad/">
						<img class="list_pilt" src="//f9.pmo.ee/0sP1V3VLsHsr88qgY7uyAU7tcvg=/65x50/smart/nginx/o/2018/02/04/7542959t1h567a.jpg" alt=""></a>
					<a href="http://rus.postimees.ee/4397319/foto-na-moskvu-obrushilsja-mownejshij-s-nachala-veka-snegopad/" class="list_tekst">
						<span class="list_tekst_parem">04.02.18<br>&#1060;&#1086;&#1090;&#1086;: &#1085;&#1072; &#1052;&#1086;&#1089;&#1082;&#1074;&#1091; &#1086;&#1073;&#1088;&#1091;&#1096;&#1080;&#1083;&#1089;&#1103; &#1084;&#1086;&#1097;&#1085;&#1077;&#1081;&#1096;&#1080;&#1081; &#1089; &#1085;&#1072;&#1095;&#1072;&#1083;&#1072; &#1074;&#1077;&#1082;&#1072; &#1089;&#1085;&#1077;&#1075;&#1086;&#1087;&#1072;&#1076;</span>
					</a>
					
				</td>
								</tr></table></div>
			<div class="keyword_kast">
		<div class="noolega_riba komm_riba">&#1050;&#1040;&#1058;&#1040;&#1051;&#1054;&#1043; &#1050;&#1051;&#1070;&#1063;&#1045;&#1042;&#1067;&#1061; &#1057;&#1051;&#1054;&#1042;</div>
		<div class="keyword_sisu">
						<a href="http://prognoz.postimees.ee/teema/%D0%BC%D0%BE%D1%80%D0%BE%D0%B7">&#1084;&#1086;&#1088;&#1086;&#1079;</a> &middot;						<a href="http://prognoz.postimees.ee/teema/%D0%BF%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7_%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%8B">&#1087;&#1088;&#1086;&#1075;&#1085;&#1086;&#1079; &#1087;&#1086;&#1075;&#1086;&#1076;&#1099;</a> &middot;						<a href="http://prognoz.postimees.ee/teema/%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8">&#1089;&#1080;&#1085;&#1086;&#1087;&#1090;&#1080;&#1082;&#1080;</a>					</div>
		<div class="lilla_punktiir"></div>
	</div>
		
	<div class="breadcrumb">
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://prognoz.postimees.ee" itemprop="url"><span itemprop="title">&#1055;&#1086;&#1075;&#1086;&#1076;&#1072;</span></a> &middot; 
		</div>
				<div class="secondBread" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://prognoz.postimees.ee/?r=955" itemprop="url"><span itemprop="title"> &#1055;&#1086;&#1075;&#1086;&#1076;&#1072;</span></a>
		</div>
		 	</div>
 	<div class="clr"></div>
		
	<div id="am_adpos_210" class="am_mads def_banner"></div>
	





<script type="text/javascript">initVideos([], 'https://f.pmo.ee/s/');</script><div id="esileht"></div>
									<script type="text/javascript">
				a_artesi('/export/esileht.php?r=955');
			</script></div>

						<div id="parem_plokk">


				
								
				<div id="ilmajaam_kaart"></div>
				<div class="dfp_ad dfp_ad_center" id="dfp5a78c37d997bf"><script>googletag.cmd.push(function() { googletag.display("dfp5a78c37d997bf"); });</script></div>
								


				
								<div id="ilmajaam_hetkeilm"></div>

								

									

								

				

				<div id="ilmajaam_4ennustus"></div>
				

				

				<script type="text/javascript">
	$(function () {
		$("#tabs_content > div:not(:first)").hide();
		$("#tabs_header a:first").addClass('active_tab');
		$("#tabs_header a").click( function () {
			$("#tabs_header a").removeClass('active_tab');
			$(this).addClass('active_tab');
			$("#tabs_content > div").hide();
			$("#tabs_content #" + this.rel).show();
		});
	});
	</script><div id="tabs_header" class="ploki_header" style="padding-bottom: 0px;">
		<a rel="tab_cont_1">Postimees.ru</a>
							</div>
	<div id="tabs_content">
		<div id="tab_cont_1">
			<ul><li><a href="http://rus.postimees.ee/4398429/kartina-dnja-gosudarstvennye-nagrady-avarija-v-tallinne-i-smertelnoe-dtp-v-tartumaa/"><span class="tabs_content_time">21:55</span> &#1050;&#1072;&#1088;&#1090;&#1080;&#1085;&#1072; &#1076;&#1085;&#1103;: &#1075;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1099;&#1077; &#1085;&#1072;&#1075;&#1088;&#1072;&#1076;&#1099;, &#1072;&#1074;&#1072;&#1088;&#1080;&#1103; &#1074; &#1058;&#1072;&#1083;&#1083;&#1080;&#1085;&#1085;&#1077; &#1080; &#1089;&#1084;&#1077;&#1088;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086;&#1077; &#1044;&#1058;&#1055; &#1074; &#1058;&#1072;&#1088;&#1090;&#1091;&#1084;&#1072;&#1072;</a></li>
							<li><a href="http://rus.postimees.ee/4399065/smertelnoe-dtp-v-tartumaa-36-letnij-muzhchina-pogib-v-rezultate-neschastnogo-sluchaja-s-motosanjami/"><span class="tabs_content_time">21:18</span> &#1057;&#1084;&#1077;&#1088;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086;&#1077; &#1044;&#1058;&#1055; &#1074; &#1058;&#1072;&#1088;&#1090;&#1091;&#1084;&#1072;&#1072;: 36-&#1083;&#1077;&#1090;&#1085;&#1080;&#1081; &#1084;&#1091;&#1078;&#1095;&#1080;&#1085;&#1072; &#1087;&#1086;&#1075;&#1080;&#1073; &#1074; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1077; &#1085;&#1077;&#1089;&#1095;&#1072;&#1089;&#1090;&#1085;&#1086;&#1075;&#1086; &#1089;&#1083;&#1091;&#1095;&#1072;&#1103; &#1089; &#1084;&#1086;&#1090;&#1086;&#1089;&#1072;&#1085;&#1103;&#1084;&#1080;</a></li>
							<li><a href="http://rus.postimees.ee/4399059/jeksperty-bjut-trevogu-polzovateli-windows-pod-ugrozoj/"><span class="tabs_content_time">21:09</span> &#1069;&#1082;&#1089;&#1087;&#1077;&#1088;&#1090;&#1099; &#1073;&#1100;&#1102;&#1090; &#1090;&#1088;&#1077;&#1074;&#1086;&#1075;&#1091;: &#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1090;&#1077;&#1083;&#1080; Windows &#1087;&#1086;&#1076; &#1091;&#1075;&#1088;&#1086;&#1079;&#1086;&#1081;</a></li>
							<li><a href="http://rus.postimees.ee/4399023/komandujuwij-silami-oborony-poblagodaril-ranenyh-veteranov/"><span class="tabs_content_time">20:40</span> &#1050;&#1086;&#1084;&#1072;&#1085;&#1076;&#1091;&#1102;&#1097;&#1080;&#1081; &#1057;&#1080;&#1083;&#1072;&#1084;&#1080; &#1086;&#1073;&#1086;&#1088;&#1086;&#1085;&#1099; &#1087;&#1086;&#1073;&#1083;&#1072;&#1075;&#1086;&#1076;&#1072;&#1088;&#1080;&#1083; &#1088;&#1072;&#1085;&#1077;&#1085;&#1099;&#1093; &#1074;&#1077;&#1090;&#1077;&#1088;&#1072;&#1085;&#1086;&#1074;</a></li>
							<li><a href="http://rus.postimees.ee/4398999/sud-otkazalsja-vernut-priemnyh-detej-rossijanke-udalivshej-grud/"><span class="tabs_content_time">20:20</span> &#1057;&#1091;&#1076; &#1086;&#1090;&#1082;&#1072;&#1079;&#1072;&#1083;&#1089;&#1103; &#1074;&#1077;&#1088;&#1085;&#1091;&#1090;&#1100; &#1087;&#1088;&#1080;&#1077;&#1084;&#1085;&#1099;&#1093; &#1076;&#1077;&#1090;&#1077;&#1081; &#1088;&#1086;&#1089;&#1089;&#1080;&#1103;&#1085;&#1082;&#1077;, &#1091;&#1076;&#1072;&#1083;&#1080;&#1074;&#1096;&#1077;&#1081; &#1075;&#1088;&#1091;&#1076;&#1100;</a></li>
							<li><a href="http://rus.postimees.ee/4398953/torgovye-palaty-jestonii-i-kitaja-podpisali-soglashenie-o-sotrudnichestve/"><span class="tabs_content_time">19:39</span> &#1058;&#1086;&#1088;&#1075;&#1086;&#1074;&#1099;&#1077; &#1087;&#1072;&#1083;&#1072;&#1090;&#1099; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1080; &#1050;&#1080;&#1090;&#1072;&#1103; &#1087;&#1086;&#1076;&#1087;&#1080;&#1089;&#1072;&#1083;&#1080; &#1089;&#1086;&#1075;&#1083;&#1072;&#1096;&#1077;&#1085;&#1080;&#1077; &#1086; &#1089;&#1086;&#1090;&#1088;&#1091;&#1076;&#1085;&#1080;&#1095;&#1077;&#1089;&#1090;&#1074;&#1077;</a></li>
						</ul></div>
		<div id="tab_cont_2">
			<ul><li><a href="http://majandus24.postimees.ee/4399069/brexit-tahendab-brittidele-kaubandustokkeid/"><span class="tabs_content_time">21:59</span> Brexit t&auml;hendab brittidele kaubandust&otilde;kkeid</a></li>
							<li><a href="http://majandus24.postimees.ee/4398825/toiduliidu-juht-rakvere-streigi-eelohtul-streigi-korraldajate-palk-on-turumediaanist-viiendiku-korgem/"><span class="tabs_content_time">19:28</span> Toiduliidu juht Rakvere streigi eel&otilde;htul: streigi korraldajate palk on turumediaanist viiendiku k&otilde;rgem</a></li>
							<li><a href="http://majandus24.postimees.ee/4398871/krossi-oigusi-kaitsnud-naas-aripaev-uritas-majandusliku-kasu-nimel-kunstlikult-skandaali-luua/"><span class="tabs_content_time">18:30</span> Krossi &otilde;igusi kaitsnud N&auml;&auml;s: &Auml;rip&auml;ev &uuml;ritas majandusliku kasu nimel kunstlikult skandaali luua</a></li>
							<li><a href="http://majandus24.postimees.ee/4397959/lugejad-meenutavad-noukaaja-osturallit-latti-unustamatud-singipirukad-koju-veditud-kulmkapp-minsk-ja-eestlaste-peale-solvunud-latlane/"><span class="tabs_content_time">17:23</span> Lugejad meenutavad n&otilde;ukaaja osturallit L&auml;tti: unustamatud singipirukad, koju veditud k&uuml;lmkapp Minsk ja eestlaste peale solvunud l&auml;tlane</a></li>
							<li><a href="http://tehnika.postimees.ee/4398727/hakker-lauri-love-paases-99-aastasest-betoonipolvest/"><span class="tabs_content_time">16:51</span> H&auml;kker Lauri Love p&auml;&auml;ses 99-aastasest betoonip&otilde;lvest</a></li>
							<li><a href="http://majandus24.postimees.ee/4398695/novatoursis-lahvatas-tuli-eksjuhiga/"><span class="tabs_content_time">16:35</span> Novatoursis lahvatas t&uuml;li eksjuhiga</a></li>
						</ul></div>
		<div id="tab_cont_3">
			<ul><li><a href="http://tarbija24.postimees.ee/4398409/lati-uuring-odavaimad-koogiviljad-on-vilniuses-koige-kallimad-tallinnas/"><span class="tabs_content_time">14:25</span> L&auml;ti uuring: odavaimad k&ouml;&ouml;giviljad on Vilniuses, k&otilde;ige kallimad Tallinnas</a></li>
							<li><a href="http://majandus24.postimees.ee/4398307/luminori-tehnilise-vea-tottu-voeti-klientidelt-spordipoes-raha-topelt/"><span class="tabs_content_time">13:25</span> Luminori tehnilise vea t&otilde;ttu v&otilde;eti klientidelt spordipoes raha topelt</a></li>
							<li><a href="http://tarbija24.postimees.ee/4398089/tanavuse-super-bowli-parimad-ja-halvimad-reklaamid/"><span class="tabs_content_time">12:15</span> T&auml;navuse Super Bowli parimad ja halvimad reklaamid</a></li>
							<li><a href="http://tarbija24.postimees.ee/4398147/lugeja-kusib-kas-pean-arvutiga-tootamisel-saama-igas-tunnis-lisapuhkepause/"><span class="tabs_content_time">11:48</span> Lugeja k&uuml;sib: kas pean arvutiga t&ouml;&ouml;tamisel saama igas tunnis lisapuhkepause?</a></li>
							<li><a href="http://tehnika.postimees.ee/4398121/kas-tellida-spotify-otse-voi-mobiilioperaatorite-kaudu-uurime-asja/"><span class="tabs_content_time">11:40</span> Kas tellida Spotify otse v&otilde;i mobiilioperaatorite kaudu &ndash; uurime asja</a></li>
							<li><a href="http://majandus24.postimees.ee/4397387/pohjalik-ulevaade-millega-teenis-hiljuti-tootajate-pahameele-alla-sattunud-rimi-aasta-ettevotte-tiitli/"><span class="tabs_content_time">18:38</span> P&Otilde;HJALIK &Uuml;LEVAADE: millega teenis hiljuti t&ouml;&ouml;tajate pahameele alla sattunud Rimi aasta ettev&otilde;tte tiitli?</a></li>
						</ul></div>
		<div id="tab_cont_4">
			<ul><li><a href="http://elu24.postimees.ee/4399071/paeva-nunnu-grit-sadeiko-beebil-on-karvane-sober/"><span class="tabs_content_time">* 22:07</span> P&auml;eva nunnu: Grit &Scaron;adeiko beebil on karvane s&otilde;ber</a></li>
							<li><a href="http://elu24.postimees.ee/4398965/naine-tappis-raseda-ema-temast-last-valja-loigates/"><span class="tabs_content_time">* 21:45</span> Naine tappis raseda ema temast last v&auml;lja l&otilde;igates</a></li>
							<li><a href="http://elu24.postimees.ee/4399061/navitrolla-poeg-nagin-isa-esimest-korda-17-aastaselt/"><span class="tabs_content_time">* 21:11</span> Navitrolla poeg: n&auml;gin isa esimest korda 17-aastaselt</a></li>
							<li><a href="http://elu24.postimees.ee/4398987/sudamlik-hetk-vaata-kuidas-sai-poja-teenetemargist-teada-ita-ever/"><span class="tabs_content_time">* 21:03</span> S&uuml;damlik hetk: vaata, kuidas sai poja teenetem&auml;rgist teada Ita Ever</a></li>
							<li><a href="http://elu24.postimees.ee/4398935/endine-pealtnagija-tegija-rasmus-kagge-naaseb-teleekraanile/"><span class="tabs_content_time">* 21:00</span> Endine &laquo;Pealtn&auml;gija&raquo; tegija Rasmus Kagge naaseb teleekraanile</a></li>
							<li><a href="http://elu24.postimees.ee/4399009/popansambel-respekt-teeb-teatavaks-kurva-uudise-laulja-lahkub-bandist/"><span class="tabs_content_time">* 20:29</span> Popansambel Respekt teeb teatavaks kurva uudise: laulja lahkub b&auml;ndist</a></li>
						</ul></div>
		<div id="tab_cont_5">
			<ul><li><a href="http://sport.postimees.ee/4399067/hundi-tiimikaaslase-surnuks-soitnud-mees-kasutas-varjunime-ning-oli-varem-usa-st-valja-saadetud/"><span class="tabs_content_time">* 21:58</span> Hundi tiimikaaslase surnuks s&otilde;itnud mees kasutas varjunime ning oli varem USA-st v&auml;lja saadetud</a></li>
							<li><a href="http://sport.postimees.ee/4399063/parnu-vormistas-koduses-liigas-vaikese-ullatuse/"><span class="tabs_content_time">* 21:11</span> P&auml;rnu vormistas koduses liigas v&auml;ikese &uuml;llatuse</a></li>
							<li><a href="http://sport.postimees.ee/4399043/ott-tanaku-ilmaennustaja-ilma-on-voimalik-ennustada-isegi-99-tapsusega/"><span class="tabs_content_time">* 20:51</span> Ott T&auml;naku ilmaennustaja: ilma on v&otilde;imalik ennustada isegi 99% t&auml;psusega</a></li>
							<li><a href="http://om2018.postimees.ee/4398993/venemaa-peaminister-rok-soovib-meie-riiki-poliitiliselt-haavata/"><span class="tabs_content_time">* 20:10</span> Venemaa peaminister: ROK soovib meie riiki poliitiliselt haavata</a></li>
							<li><a href="http://om2018.postimees.ee/4398939/reporteri-video-olumpialinn-ullatab-kulalisi-kulma-ilmaga/"><span class="tabs_content_time">* 19:20</span> Reporteri video: ol&uuml;mpialinn &uuml;llatab k&uuml;lalisi k&uuml;lma ilmaga</a></li>
							<li><a href="http://sport.postimees.ee/4398929/eesti-rattur-elas-ule-hirmsa-hetke-tegin-salto-lendasin-onneks-poosasse/"><span class="tabs_content_time">* 19:19</span> Eesti rattur elas &uuml;le hirmsa hetke: tegin salto, lendasin &otilde;nneks p&otilde;&otilde;sasse</a></li>
						</ul></div>
		<div id="tab_cont_6">
			<ul><li><a href="http://ilmajaam.postimees.ee/4398697/sel-nadalal-voib-tulla-kuni-15-kraadi-kulma/">16:36 Sel n&auml;dalal v&otilde;ib tulla kuni -15 kraadi k&uuml;lma </a></li>
							<li><a href="http://ilmajaam.postimees.ee/4395921/veebruar-tuleb-talvine-ja-heitliku-ilmaga/">12:19 Veebruar tuleb talvine ja heitliku ilmaga</a></li>
							<li><a href="http://www.postimees.ee/4395551/teed-on-niisked-ja-kohati-soolalumesegused/">07:04 Teed on niisked ja kohati soolalumesegused</a></li>
						</ul></div>
	</div>


				

				


				

				
				
				<div id="citiesArrow"></div>
				<div class="ploki_header" id="weatherCities">&#1055;&#1086;&#1075;&#1086;&#1076;&#1072; &#1074; &#1075;&#1086;&#1088;&#1086;&#1076;&#1072;&#1093;</div>
				<div class="ploki_taust">
					<nav><ul id="linnad"><li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/abja-paluoja/">&#1040;&#1073;&#1100;&#1103;-&#1055;&#1072;&#1083;&#1091;&#1086;&#1103;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/v%C3%B5rumaa/antsla/">&#1040;&#1085;&#1090;&#1089;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/tartumaa/elva/">&#1069;&#1083;&#1100;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4nemaa/haapsalu/">&#1061;&#1072;&#1072;&#1087;&#1089;&#1072;&#1083;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%B5gevamaa/j%C3%B5geva/">&#1049;&#1099;&#1075;&#1077;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/j%C3%B5hvi/">&#1049;&#1099;&#1093;&#1074;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/tartumaa/kallaste/">&#1050;&#1072;&#1083;&#1083;&#1072;&#1089;&#1090;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/karksi-nuia/">&#1050;&#1072;&#1088;&#1082;&#1089;&#1080;-&#1053;&#1091;&#1081;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/kehra/">&#1050;&#1077;&#1093;&#1088;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/keila/">&#1050;&#1077;&#1081;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%A4rnumaa/kilingi-n%C3%B5mme/">&#1050;&#1080;&#1083;&#1080;&#1085;&#1075;&#1080;-&#1053;&#1099;&#1084;&#1084;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/kivi%C3%B5li/">&#1050;&#1080;&#1074;&#1080;&#1099;&#1083;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/kohtla-j%C3%A4rve/">&#1050;&#1086;&#1093;&#1090;&#1083;&#1072;-&#1071;&#1088;&#1074;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4ne-virumaa/kunda/">&#1050;&#1091;&#1085;&#1076;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/saaremaa/kuressaare/">&#1050;&#1091;&#1088;&#1077;&#1089;&#1089;&#1072;&#1072;&#1088;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/hiiumaa/k%C3%A4rdla/">&#1050;&#1103;&#1088;&#1076;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4nemaa/lihula/">&#1051;&#1080;&#1093;&#1091;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/loksa/">&#1051;&#1086;&#1082;&#1089;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/maardu/">&#1052;&#1072;&#1072;&#1088;&#1076;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%B5gevamaa/mustvee/">&#1052;&#1091;&#1089;&#1090;&#1074;&#1077;&#1101;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/m%C3%B5isak%C3%BCla/">&#1052;&#1099;&#1081;&#1079;&#1072;&#1082;&#1102;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/narva/">&#1053;&#1072;&#1088;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/narva-j%C3%B5esuu/">&#1053;&#1072;&#1088;&#1074;&#1072;-&#1049;&#1099;&#1101;&#1089;&#1091;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/valgamaa/otep%C3%A4%C3%A4/">&#1054;&#1090;&#1077;&#1087;&#1103;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%A4rvamaa/paide/">&#1055;&#1072;&#1081;&#1076;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/paldiski/">&#1055;&#1072;&#1083;&#1076;&#1080;&#1089;&#1082;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%A4rnumaa/p%C3%A4rnu/">&#1055;&#1103;&#1088;&#1085;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%B5gevamaa/p%C3%B5ltsamaa/">&#1055;&#1099;&#1083;&#1100;&#1090;&#1089;&#1072;&#1084;&#1072;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%B5lvamaa/p%C3%B5lva/">&#1055;&#1099;&#1083;&#1100;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/p%C3%BCssi/">&#1055;&#1102;&#1089;&#1089;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4ne-virumaa/rakvere/">&#1056;&#1072;&#1082;&#1074;&#1077;&#1088;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/raplamaa/rapla/">&#1056;&#1072;&#1087;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%B5lvamaa/r%C3%A4pina/">&#1056;&#1103;&#1087;&#1080;&#1085;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/saue/">&#1057;&#1072;&#1091;&#1101;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/sillam%C3%A4e/">&#1057;&#1080;&#1083;&#1083;&#1072;&#1084;&#1103;&#1101;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%A4rnumaa/sindi/">&#1057;&#1080;&#1085;&#1076;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/suure-jaani/">&#1057;&#1091;&#1091;&#1088;&#1077;-&#1071;&#1072;&#1085;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/tallinn/">&#1058;&#1072;&#1083;&#1083;&#1080;&#1085;&#1085;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4ne-virumaa/tamsalu/">&#1058;&#1072;&#1084;&#1089;&#1072;&#1083;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4ne-virumaa/tapa/">&#1058;&#1072;&#1087;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/tartumaa/tartu/">&#1058;&#1072;&#1088;&#1090;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/valgamaa/t%C3%B5rva/">&#1058;&#1099;&#1088;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%A4rvamaa/t%C3%BCri/">&#1058;&#1102;&#1088;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/valgamaa/valga/">&#1042;&#1072;&#1083;&#1075;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/viljandi/">&#1042;&#1080;&#1083;&#1100;&#1103;&#1085;&#1076;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/v%C3%B5hma/">&#1042;&#1099;&#1093;&#1084;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/v%C3%B5rumaa/v%C3%B5ru/">&#1042;&#1099;&#1088;&#1091;</a>
								</li>
														<li class="clearer" style="height:0px;font-size:0px;">
						</ul></nav></div>

				<div class="ploki_header">Prognoz.ee &#1085;&#1072; Facebook</div>
								<div class="fb_likebox" id="143433035688531" data-url="https://www.facebook.com/plugins/likebox.php?id=143433035688531&amp;width=380&amp;connections=18&amp;stream=false&amp;header=false&amp;height=330" style="width: 380px; height: 330px; display: none"></div>

				
				<div id="partners">
					<aside><nav><a href="http://www.g4s.ee" target="_blank" id="g4s">
								<span style="display:none">g4s</span>
							</a>
							<a href="http://www.yr.no" target="_blank" id="yrno">
								<span style="display:none">yr.no</span>
							</a>
							<a href="http://www.geonames.org" target="_blank" id="geonames">
								<span style="display:none">geonames.org</span>
							</a>
							<a href="http://www.articard.ee/index.php" target="_blank" id="articard">
								<span style="display:none">articard</span>
							</a></nav></aside><div style="clear:left"></div>
				</div>
							</div>
						<div id="banner_pohi" class="clearer"></div>
		
		<footer><div id="footer">
				<div class="footer_lingid" style="font-size: 11px;">
					<nav><div class="footer_lingid_vasak">
							<a href="http://www.postimees.ee">&copy;1995-2018 Postimees</a> |
							<a href="http://prognoz.postimees.ee/?id=58694">&#1059;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103; &#1080;&#1089;&#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1085;&#1080;&#1103; &#1084;&#1072;&#1090;&#1077;&#1088;&#1080;&#1072;&#1083;&#1086;&#1074;</a> |
							<a href="http://rus.postimees.ee/?r=471">&#1056;&#1077;&#1076;&#1072;&#1082;&#1094;&#1080;&#1103;</a> |
							<a href="http://reklaam.postimees.ee/">&#1056;&#1077;&#1082;&#1083;&#1072;&#1084;&#1072;</a>
						</div>
						<div class="footer_lingid_parem">
							<a href="http://rus.postimees.ee/startovoj/">&#1057;&#1076;&#1077;&#1083;&#1072;&#1090;&#1100; &#1089;&#1090;&#1072;&#1088;&#1090;&#1086;&#1074;&#1086;&#1081;</a> |
							<a href="http://prognoz.postimees.ee/?r=459">&#1057;&#1087;&#1086;&#1088;&#1090;</a> |
							<a href="http://prognoz.postimees.ee/?r=466">&#1050;&#1072;&#1083;&#1077;&#1081;&#1076;&#1086;&#1089;&#1082;&#1086;&#1087;</a> |
							<a href="http://prognoz.postimees.ee/?r=467">&#1040;&#1088;&#1093;&#1080;&#1074;</a> |
							<a class="footer_link_rss" href="/rss/">RSS</a>
						</div>
						<div class="clearer"></div>
											</nav></div>
			</div>
		</footer></div>
</div>
<div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>




<script async src="//www.google-analytics.com/analytics.js"></script><script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-3070943-27', 'auto');
	ga('send', 'pageview');
	ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});
	ga('commonTracker.send', 'pageview');
</script><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2651298"></script><noscript>
<a href="http://top100.rambler.ru/navi/2651298/">
<img src="http://counter.rambler.ru/top100.cnt?2651298" alt="Rambler's
Top100" border="0"></a>
</noscript>


<!-- 213.168.24.207 -->			<script src="https://tags.crwdcntrl.net/c/7587/cc_af.js"></script><script type="text/javascript">
	var _sf_async_config={};
	_sf_async_config.uid = 48158;
	_sf_async_config.domain = 'postimees.ee';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = '&#1055;&#1086;&#1075;&#1086;&#1076;&#1072;';
	_sf_async_config.authors = '';
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('async', 'async');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	</script></body></html>
