<!DOCTYPE html>
<html lang="et"><head><meta charset="utf-8"><title>&#1044;&#1086;&#1089;&#1090;&#1072;&#1077;&#1084; &#1087;&#1091;&#1093;&#1086;&#1074;&#1080;&#1082;&#1080;: &#1074; &#1089;&#1088;&#1077;&#1076;&#1091; &#1074; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1087;&#1086;&#1093;&#1086;&#1083;&#1086;&#1076;&#1072;&#1077;&#1090; &#1077;&#1097;&#1077; &#1073;&#1086;&#1083;&#1100;&#1096;&#1077; - &#1055;&#1086;&#1075;&#1086;&#1076;&#1072;</title><meta name="description" content="&#1057;&#1077;&#1074;&#1077;&#1088;&#1086;-&#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1099;&#1077; &#1087;&#1086;&#1090;&#1086;&#1082;&#1080; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1083;&#1103;&#1102;&#1090; &#1074; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1102; &#1093;&#1086;&#1083;&#1086;&#1076;&#1085;&#1091;&#1102; &#1074;&#1086;&#1079;&#1076;&#1091;&#1096;&#1085;&#1091;&#1102; &#1084;&#1072;&#1089;&#1089;&#1091;. &#1047;&#1072; &#1093;&#1086;&#1083;&#1086;&#1076;&#1085;&#1086;&#1081; &#1085;&#1086;&#1095;&#1100;&#1102; &#1089;&#1083;&#1077;&#1076;&#1091;&#1077;&#1090; &#1080; &#1087;&#1088;&#1086;&#1093;&#1083;&#1072;&#1076;&#1085;&#1099;&#1081; &#1076;&#1077;&#1085;&#1100;, &#1087;&#1086;&#1101;&#1090;&#1086;&#1084;&#1091; &#1090;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; &#1089; &#1090;&#1088;&#1091;&#1076;&#1086;&#1084; &#1087;&#1086;&#1076;&#1085;&#1080;&#1084;&#1077;&#1090;&#1089;&#1103; &#1076;&#1086; 14&deg;C. &#1042; &#1087;&#1077;&#1088;&#1074;&#1086;&#1081; &#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1085;&#1077; &#1076;&#1085;&#1103; &#1084;&#1077;&#1089;&#1090;&#1072;&#1084;&#1080; &#1085;&#1072; &#1087;&#1086;&#1073;&#1077;&#1088;&#1077;&#1078;&#1100;&#1077;, &#1074;&#1077;&#1095;&#1077;&#1088;&#1086;&#1084; &#1080; &#1085;&#1072; &#1102;&#1075;&#1077; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1086;&#1078;&#1080;&#1076;&#1072;&#1102;&#1090;&#1089;&#1103; &#1082;&#1088;&#1072;&#1090;&#1082;&#1086;&#1074;&#1088;&#1077;&#1084;&#1077;&#1085;&#1085;&#1099;&#1077; &#1076;&#1086;&#1078;&#1076;&#1080;. &#1044;&#1085;&#1077;&#1084; &#1089;&#1086;&#1093;&#1088;&#1072;&#1085;&#1080;&#1090;&#1089;&#1103; &#1091;&#1084;&#1077;&#1088;&#1077;&#1085;&#1085;&#1099;&#1081; &#1089;&#1077;&#1074;&#1077;&#1088;&#1086;-&#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1099;&#1081; &#1074;&#1077;&#1090;&#1077;&#1088;, &#1085;&#1086; &#1082; &#1074;&#1077;&#1095;&#1077;&#1088;&#1091; &#1074;&#1086; &#1074;&#1085;&#1091;&#1090;&#1088;&#1077;&#1085;&#1085;&#1080;&#1093; &#1088;&#1072;&#1081;&#1086;&#1085;&#1072;&#1093; &#1086;&#1085; &#1086;&#1089;&#1083;&#1072;&#1073;&#1077;&#1077;&#1090;."><meta name="keywords" content="&#1087;&#1086;&#1093;&#1086;&#1083;&#1086;&#1076;&#1072;&#1085;&#1080;&#1077;,&#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1100;,&#1089;&#1080;&#1085;&#1086;&#1087;&#1090;&#1080;&#1082;&#1080;"><meta name="robots" content="noodp"><meta property="og:image" content="//f11.pmo.ee/A6iOr25mZL-YV25vouMOmptTyxI=/648x298/filters:focal(83x100:496x265)/nginx/o/2017/09/05/7068041t1h6021.jpg"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><meta name="msapplication-starturl" content="http://rus.postimees.ee/"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees"><meta name="msapplication-task" content="name=Limon;action-uri=http://www.limon.ee/;icon-uri=http://f.pmo.ee/s/img/fav_18.ico"><meta name="msapplication-task" content="name=Sports;action-uri=http://www.sports.ee/;icon-uri=http://f.pmo.ee/s/img/fav_11.ico"><meta name="msapplication-task" content="name=Prognoz;action-uri=http://www.prognoz.ee/;icon-uri=http://f.pmo.ee/s/img/fav_19.ico"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="http://f.pmo.ee/s/xml/pm_otsing.xml"><link rel="shortcut icon" href="http://f.pmo.ee/s/img/fav_19.ico"><link rel="icon" href="http://f.pmo.ee/s/img/fav_19.gif" type="image/gif"><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/198";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"4233531","term":["\u043f\u043e\u0445\u043e\u043b\u043e\u0434\u0430\u043d\u0438\u0435","\u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u0441\u0438\u043d\u043e\u043f\u0442\u0438\u043a\u0438"],"section":"955"};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineSlot("/82349501/198/662", [[728,90],[970,90],[970,250],[980,90],[980,120],[990,200],[990,300],[990,400],[995,200],[995,300],[995,400]], "dfp59aea0c1259f2").addService(googletag.pubads());slot.defineSizeMapping(googletag.sizeMapping()
            .addSize([1024, 0], [[728, 90], [970, 90], [970, 250], [980, 90], [980, 120], [990, 200], [990, 300], [990, 400], [995, 200], [995, 300], [995, 400]])
            .addSize([730, 0], [[728, 90]])
            .addSize([0, 0], []).build());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/198/218", [[300,1050],[300,600],[300,250]], "dfp59aea0c125a8a").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/198/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/198/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script type="text/javascript">
		var PM_ENV_SUFFIX = "";
		var PM_ENV = {language : 'ru', suffix : '', rootSection: 955};
		var c_geoplace = "";
		var ilmajaam_lang = "ru";
			var pmaStat = '<script type="text/javascript" src="http://api.pmo.ee/stats/article/4233531.js?_='
		+ new Date().getTime() + '"><' + '/script>';
	document.write(pmaStat);


		var esilehtBlocks = {};
	</script><script src="http://maps.googleapis.com/maps/api/js?sensor=false"></script><link rel="stylesheet" href="http://f.pmo.ee/assets/1637/567fcf9f2541a49722a85bb20113ef0f.css"><script type="text/javascript" src="http://f.pmo.ee/assets/1637/ff9056a3ffeafef56b1dc48f733ab936.js"></script><script type="text/javascript" id="gemiusAnalytics">
var gemiusUID = 'bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7';
var pp_gemius_identifier = gemiusUID;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script></head><script>
	document.write(PM.cookieConsent.init());
</script><body onload="if (!document.all) {bannerInit();};">
	<div style="height:1px; width:1px; overflow: hidden; position: absolute;">
						prognoz.ee -  					</div>

	<div class="topelt_header_sisu">
		<aside><nav><a href="http://www.dzd.ee/" onclick="window.open(this.href); return false;" title="ilm" onmousedown="salvesta_klik(this.href, 300); return true;">dzd.ee</a><span>|</span>
				<a href="http://rus.postimees.ee/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 301); return true;">rus.postimees.ee</a><span>|</span>
				<a href="http://www.limon.ee/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 302); return true;">limon.ee</a><br><a href="http://www.yandex.ru/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 303); return true;">yandex.ru</a><span>|</span>
				<a href="http://www.mail.ru/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 304); return true;">mail.ru</a><span>|</span>
				<a href="http://www.rambler.ru/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 305); return true;">rambler.ru</a><span>|</span>
				<a href="http://odnoklassniki.ru/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 305); return true;">odnoklassniki.ru</a>
						</nav></aside></div>
    
<div id="main">

			<div class="blockRight">
			<div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div>
			
			
		</div>
	
	<div id="main_container">
		<div id="header">
			<div id="header_left">
				<a href="http://prognoz.postimees.ee">
					<div id="header_image" style="background-position: -1280px 0;"></div>
				</a>
			</div>
			<div id="header_right">
				<div id="header_date">
					<span class="header_nadalapaev">&#1042;&#1090;&#1086;&#1088;&#1085;&#1080;&#1082;</span>
					05. &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1100; 2017				</div>&nbsp;&nbsp;|&nbsp;&nbsp;<div id="language"><a href="http://www.ilmajaam.ee">Eesti keeles</a></div>
				<div id="search_form">
					<form method="get" action="/search/">
						<input type="text" name="query" id="place_search_input" class="ui-autocomplete-input" value="&#1057;&#1084;&#1086;&#1090;&#1088;&#1080;&#1090;&#1077;,&#8237; &#8236;&#1082;&#1072;&#1082;&#1072;&#1103; &#1091; &#1074;&#1072;&#1089; &#1087;&#1086;&#1075;&#1086;&#1076;&#1072;,&#8237; &#8236;&ndash; &#1073;&#1086;&#1083;&#1077;&#1077;&#8237; &#8236;7200&#8237; &#8236;&#1084;&#1077;&#1089;&#1090; &#1087;&#1086; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080;&#8237;!"><button id="place_search_button">
							<span>&#1055;&#1054;&#1048;&#1057;&#1050;</span>
						</button>
					</form>
					<div class="clearer"></div>
				</div>
			</div>

			<nav class="pmMainNav"><a href="http://rus.postimees.ee">rus.postimees.ee</a>
					<a href="http://krasotka.postimees.ee">&#1050;&#1088;&#1072;&#1089;&#1086;&#1090;&#1082;&#1072;</a>
					<a href="http://limon.postimees.ee">Limon</a>
					<a href="http://rus.postimees.ee/rubriik/1290">Sports</a>
					<a href="http://prognoz.postimees.ee" class="active">Prognoz</a>
					<a href="http://reklaam.postimees.ee">&#1056;&#1077;&#1082;&#1083;&#1072;&#1084;&#1072;</a>
						</nav></div>

		<div class="dfp_ad" id="dfp59aea0c1259f2"><script>googletag.cmd.push(function() { googletag.display("dfp59aea0c1259f2"); });</script></div>

		<div id="vasak_plokk">
			

<div id="am_adpos_208" class="am_mads def_banner sisuRekl"></div>
<div class="noolega_riba komm_riba">
				<a href="http://prognoz.postimees.ee?r=955" class="rubrlink">&#1055;&#1086;&#1075;&#1086;&#1076;&#1072;</a>
		</div>
<article><div class="artikkel_div" itemscope itemtype="http://schema.org/NewsArticle">
	
		<div id="lisade_plokk" class="art_lisad_vaike">
		<div class="lisad_ja_nav">

						
			<div id="video_vaatamine">
				<div id="video_objekt">
				</div>
				<div id="video_tekstid">
					<p class="video_tekst">M&auml;ngib <span id="video_allikas"></span> video: <span id="art_video_pealkiri"></span></p>
					<p class="video_tekst" id="reporter_video"><a class="klikitav" onclick="window.open('http://www.reporter.ee/'); return false;">Vaata siit k&otilde;iki Reporter.ee videosid</a></p>
										<img class="yksik_videokinni klikitav" src="http://f.pmo.ee/s/img/postimees/piltvaikseks.gif" onclick="muudaSuurust();" alt=""></div>
			</div>

			<img id="image_loader" src="http://f.pmo.ee/s/img/loader.gif" alt=""><a id="suurendatav_pilt" class="suurendatav_pilt" style="display:none;" href="/" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/postimees/neutraalne_luup.gif" alt="Suurenda"></a>
						<img id="artiklipilt" class="artiklipilt klikitav" src="//f11.pmo.ee/BoBUfc7UZAB2WsQYdUnpsaVtgX8=/200x200/filters:focal(83x100:496x265)/nginx/o/2017/09/05/7068041t1h6021.jpg" alt="" itemprop="image"><img id="video_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_videot.gif" alt="Vaata videot"><a id="lugeja_pilt" class="lugeja_pilt" style="margin-left:30px;display:none" href="/?r=199" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/lugejapilt199.gif" alt="Lugeja saadetud pilt"></a>
			<img id="galerii_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_galeriid.gif" alt="Vaata galeriid" onclick="location.href='http:///?g=&amp;art=4233531'; return false;" title="Vaata galeriid"><script type="text/javascript">
			/*<![CDATA[*/
			var suure_pildi_laius = 470;
			var v2ikse_pildi_laius = 200;
			/*]]>*/
			</script><div class="lisadenavi peidetud">

				<span class="lisadenavi_vasak klikitav" onclick="muudaLisa('prev');" style="visibility:hidden;">
					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_vasak.gif" alt="">
					&#1053;&#1072;&#1079;&#1072;&#1076;				</span>
				<img class="suurenduspilt klikitav" src="http://f.pmo.ee/s/img/postimees/piltsuureks.gif" onclick="muudaSuurust();" alt=""><span class="lisadenavi_parem klikitav" onclick="muudaLisa('next');" style="visibility:hidden;">
					&#1042;&#1087;&#1077;&#1088;&#1077;&#1076;					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_parem.gif" alt=""></span>

				<span class="lisadenavi_keskmine">
					
										<span class="artlisad_jrk">1</span>/<span class="artlisad_kogus">1</span>
					
									</span>
			</div>
			
		</div>
		<div id="allkirja_div">
			<p class="allkirja_andmed">
				<span id="lisa_allkirja_kast">&#1047;&#1072;&#1084;&#1086;&#1088;&#1086;&#1079;&#1082;&#1080;.</span>
			</p>
			<p class="allkirja_andmed">
				<span id="allika_tyybi_nimetus" style="text-transform: capitalize;">&#1060;&#1086;&#1090;&#1086;:</span>
				<span id="lisa_allika_kast">LIIS TREIMANN/PM/SCANPIX BALTICS</span>
			</p>
		</div>
	</div>
	
		
	<div id="lisade_peidetud_andmed" class="peidetud">
			<div id="lisaandmed_1" class="lisade_peidetud_andmed">
			<div class="lisaandme_tyyp">foto</div>
			<div class="vaike_foto_url">//f11.pmo.ee/BoBUfc7UZAB2WsQYdUnpsaVtgX8=/200x200/filters:focal(83x100:496x265)/nginx/o/2017/09/05/7068041t1h6021.jpg</div>
			<div class="suure_url">//f11.pmo.ee/KFWv0Eab0t8tdHPVWxE9pk43A_c=/566x0/nginx/o/2017/09/05/7068041t1h6021.jpg</div>
			<div class="lisa_allkiri"></div>
			<div class="lisa_allikas">LIIS TREIMANN/PM/SCANPIX BALTICS</div>
			<div></div>
			<div class="suurendatav_pilt"></div>
			<div></div>
			<div></div>
			<div></div>
		</div>
		</div>
		

		
	<div id="article_video_pos_0"></div>
	<h1 id="artikli_pealkiri" class="artikli_pealkiri" itemprop="headline">&#1044;&#1086;&#1089;&#1090;&#1072;&#1077;&#1084; &#1087;&#1091;&#1093;&#1086;&#1074;&#1080;&#1082;&#1080;: &#1074; &#1089;&#1088;&#1077;&#1076;&#1091; &#1074; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1087;&#1086;&#1093;&#1086;&#1083;&#1086;&#1076;&#1072;&#1077;&#1090; &#1077;&#1097;&#1077; &#1073;&#1086;&#1083;&#1100;&#1096;&#1077; </h1>

			<div class="artikli_aeg">
		05.09.2017 15:30	</div>
			
		<div class="artikli_aeg">
        <a href="http://prognoz.postimees.ee/4233531/print/dostaem-puhoviki-v-sredu-v-jestonii-poholodaet-ewe-bolshe/" rel="nofollow" class="punane_link" onclick="window.open(this.href); return false;">&#1056;&#1072;&#1089;&#1087;&#1077;&#1095;&#1072;&#1090;&#1072;&#1090;&#1100;</a>
	</div>
	
	<div class="artikkel_sisudiv">
		<div id="artikli_sissejuhatus" class="artikkel_tykid" itemprop="description">
			<p>&#1057;&#1077;&#1074;&#1077;&#1088;&#1086;-&#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1099;&#1077; &#1087;&#1086;&#1090;&#1086;&#1082;&#1080; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1083;&#1103;&#1102;&#1090; &#1074; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1102; &#1093;&#1086;&#1083;&#1086;&#1076;&#1085;&#1091;&#1102; &#1074;&#1086;&#1079;&#1076;&#1091;&#1096;&#1085;&#1091;&#1102; &#1084;&#1072;&#1089;&#1089;&#1091;. &#1047;&#1072; &#1093;&#1086;&#1083;&#1086;&#1076;&#1085;&#1086;&#1081; &#1085;&#1086;&#1095;&#1100;&#1102; &#1089;&#1083;&#1077;&#1076;&#1091;&#1077;&#1090; &#1080; &#1087;&#1088;&#1086;&#1093;&#1083;&#1072;&#1076;&#1085;&#1099;&#1081; &#1076;&#1077;&#1085;&#1100;, &#1087;&#1086;&#1101;&#1090;&#1086;&#1084;&#1091; &#1090;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; &#1089; &#1090;&#1088;&#1091;&#1076;&#1086;&#1084; &#1087;&#1086;&#1076;&#1085;&#1080;&#1084;&#1077;&#1090;&#1089;&#1103; &#1076;&#1086; 14&deg;C. &#1042; &#1087;&#1077;&#1088;&#1074;&#1086;&#1081; &#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1085;&#1077; &#1076;&#1085;&#1103; &#1084;&#1077;&#1089;&#1090;&#1072;&#1084;&#1080; &#1085;&#1072; &#1087;&#1086;&#1073;&#1077;&#1088;&#1077;&#1078;&#1100;&#1077;, &#1074;&#1077;&#1095;&#1077;&#1088;&#1086;&#1084; &#1080; &#1085;&#1072; &#1102;&#1075;&#1077; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1086;&#1078;&#1080;&#1076;&#1072;&#1102;&#1090;&#1089;&#1103; &#1082;&#1088;&#1072;&#1090;&#1082;&#1086;&#1074;&#1088;&#1077;&#1084;&#1077;&#1085;&#1085;&#1099;&#1077; &#1076;&#1086;&#1078;&#1076;&#1080;. &#1044;&#1085;&#1077;&#1084; &#1089;&#1086;&#1093;&#1088;&#1072;&#1085;&#1080;&#1090;&#1089;&#1103; &#1091;&#1084;&#1077;&#1088;&#1077;&#1085;&#1085;&#1099;&#1081; &#1089;&#1077;&#1074;&#1077;&#1088;&#1086;-&#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1099;&#1081; &#1074;&#1077;&#1090;&#1077;&#1088;, &#1085;&#1086; &#1082; &#1074;&#1077;&#1095;&#1077;&#1088;&#1091; &#1074;&#1086; &#1074;&#1085;&#1091;&#1090;&#1088;&#1077;&#1085;&#1085;&#1080;&#1093; &#1088;&#1072;&#1081;&#1086;&#1085;&#1072;&#1093; &#1086;&#1085; &#1086;&#1089;&#1083;&#1072;&#1073;&#1077;&#1077;&#1090;.</p>
		</div>
		
		<div id="article_video_pos_1"></div>		
											<div class="artikkel_tykid" itemprop="articleBody">
			<p>&#1042; &#1089;&#1088;&#1077;&#1076;&#1091;, 6 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103;, &#1074; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1091;&#1074;&#1077;&#1083;&#1080;&#1095;&#1080;&#1090;&#1089;&#1103; &#1086;&#1073;&#1083;&#1072;&#1095;&#1085;&#1086;&#1089;&#1090;&#1100;. &#1052;&#1077;&#1089;&#1090;&#1072;&#1084;&#1080; &#1076;&#1086;&#1078;&#1076;&#1100;, &#1074;&#1077;&#1095;&#1077;&#1088;&#1086;&#1084; &#1074;&#1077;&#1088;&#1086;&#1103;&#1090;&#1085;&#1086;&#1089;&#1090;&#1100; &#1076;&#1086;&#1078;&#1076;&#1103; &#1091;&#1074;&#1077;&#1083;&#1080;&#1095;&#1080;&#1090;&#1089;&#1103;. &#1042;&#1077;&#1090;&#1077;&#1088; &#1089;&#1077;&#1074;&#1077;&#1088;&#1086;-&#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1099;&#1081; 5-10, &#1085;&#1072; &#1089;&#1077;&#1074;&#1077;&#1088;&#1085;&#1086;&#1084; &#1087;&#1086;&#1073;&#1077;&#1088;&#1077;&#1078;&#1100;&#1077; &#1087;&#1086;&#1088;&#1099;&#1074;&#1099; &#1076;&#1086; 14 &#1084;/&#1089;.</p>

<p>&#1058;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; &#1089;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090; 10-14&deg;C.</p>
		</div>

		<div id="article_video_pos_2"></div>
		<address>
			
				</address>
		
						<div class="clearer clearer_white"></div>
			<div class="addthis_nupud" style="float: left;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fprognoz.postimees.ee%2F%3Fid=4233531&amp;layout=button_count&amp;show_faces=false&amp;width=97&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:97px; height:21px;" allowtransparency="true"></iframe>
		</div>
		<div class="addthis_nupud" style="float: right;">
			<script type="text/javascript">
			var addthis_config = {
				 ui_language: "et"
			};
			$(document).ready(function(){
				$('#addthisJs').writeCapture().html('<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=postimeesonline"><\/script>');
			});
			</script><div class="addthis_toolbox addthis_default_style">
			<a href="http://addthis.com/bookmark.php?v=250&amp;username=postimeesonline" class="addthis_button_expanded">Jaga</a>
			<span class="addthis_separator">|</span>
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_orkut"></a>
			<a class="addthis_button_blogger"></a>
			<a class="addthis_button_linkedin"></a>
			<a class="addthis_button_email"></a>
			</div>
			<div id="addthisJs"></div>
		</div>

		<div class="clearer clearer_white"></div>
		
			
	</div>
	<div class="clearer"></div>
</div>
</article><div class="saadetud_sobrale_onclick">
		<span class="saada_sobrale_onclick" onclick="swapDisplay('saada_sobrale_box'); peidaSaadetud();">&#1054;&#1090;&#1087;&#1088;&#1072;&#1074;&#1100; &#1076;&#1088;&#1091;&#1075;&#1091;</span>
	</div>
	<div id="saada_sobrale_box">
		<div class="noolega_riba komm_riba">
			<div class="">&#1054;&#1090;&#1087;&#1088;&#1072;&#1074;&#1100; &#1076;&#1088;&#1091;&#1075;&#1091;</div>
		</div>
		<table class="saada_sobrale_tabel" cellspacing="0px" cellpadding="0px"><tr><td>Sinu nimi:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra nimi:</td>
			</tr><tr><td><input id="saatja_nimi" class="saada_sobrale_input" type="text"></td>
				<td class="saada_sobrale_input_parem">
					<input id="sobra_nimi" class="saada_sobrale_input" type="text"></td>
			</tr><tr><td>Sinu meiliaadress:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra meiliaadress:</td>
			</tr><tr><td><input id="saatja_aadress" class="saada_sobrale_input" type="text"></td>
					<td class="saada_sobrale_input_parem">
						<input id="sobra_aadress" class="saada_sobrale_input" type="text"></td>
			</tr></table><div class="saada_sobrale_rida" colspan="2">
			<input id="saada_sobrale_nupp" class="saada_sobrale_nupp" type="button" value="Saada" onclick="saadaSobr()"></div>
	</div>
	<div id="saadetud_sobrale_box">
		<div class="art_tagaplokk">
			<div class="art_taga_pealk art_komm_pealk">SAADA S&Otilde;BRALE</div>
		</div>
		<div class="saadetud_sobrale_rida">E-MAIL SAADETUD</div>
	</div>
			<div class="keyword_kast">
		<div class="noolega_riba komm_riba">&#1050;&#1040;&#1058;&#1040;&#1051;&#1054;&#1043; &#1050;&#1051;&#1070;&#1063;&#1045;&#1042;&#1067;&#1061; &#1057;&#1051;&#1054;&#1042;</div>
		<div class="keyword_sisu">
						<a href="http://prognoz.postimees.ee/teema/%D0%BF%D0%BE%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5">&#1087;&#1086;&#1093;&#1086;&#1083;&#1086;&#1076;&#1072;&#1085;&#1080;&#1077;</a> &middot;						<a href="http://prognoz.postimees.ee/teema/%D1%81%D0%B5%D0%BD%D1%82%D1%8F%D0%B1%D1%80%D1%8C">&#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1100;</a> &middot;						<a href="http://prognoz.postimees.ee/teema/%D1%81%D0%B8%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D0%B8">&#1089;&#1080;&#1085;&#1086;&#1087;&#1090;&#1080;&#1082;&#1080;</a>					</div>
		<div class="lilla_punktiir"></div>
	</div>
		
	<div class="breadcrumb">
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://prognoz.postimees.ee" itemprop="url"><span itemprop="title">&#1055;&#1086;&#1075;&#1086;&#1076;&#1072;</span></a> &middot; 
		</div>
				<div class="secondBread" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://prognoz.postimees.ee/?r=955" itemprop="url"><span itemprop="title"> &#1055;&#1086;&#1075;&#1086;&#1076;&#1072;</span></a>
		</div>
		 	</div>
 	<div class="clr"></div>
		
	<div id="am_adpos_210" class="am_mads def_banner"></div>
	





<script type="text/javascript">initVideos([], 'http://f.pmo.ee/s/');</script><div id="esileht"></div>
									<script type="text/javascript">
				a_artesi('/export/esileht.php?r=955');
			</script></div>

						<div id="parem_plokk">


				
								
				<div id="ilmajaam_kaart"></div>
				<div class="dfp_ad dfp_ad_center" id="dfp59aea0c125a8a"><script>googletag.cmd.push(function() { googletag.display("dfp59aea0c125a8a"); });</script></div>
								


				
								<div id="ilmajaam_hetkeilm"></div>

								

									

								

				

				<div id="ilmajaam_4ennustus"></div>
				

				

				<script type="text/javascript">
	$(function () {
		$("#tabs_content > div:not(:first)").hide();
		$("#tabs_header a:first").addClass('active_tab');
		$("#tabs_header a").click( function () {
			$("#tabs_header a").removeClass('active_tab');
			$(this).addClass('active_tab');
			$("#tabs_content > div").hide();
			$("#tabs_content #" + this.rel).show();
		});
	});
	</script><div id="tabs_header" class="ploki_header" style="padding-bottom: 0px;">
		<a rel="tab_cont_1">Postimees.ru</a>
							</div>
	<div id="tabs_content">
		<div id="tab_cont_1">
			<ul><li><a href="http://rus.postimees.ee/4233567/juri-ratas-gosudarstvo-gotovo-vzjat-na-sebja-otvetstvennost-za-bezopasnost-id-kart/"><span class="tabs_content_time">15:45</span> &#1070;&#1088;&#1080; &#1056;&#1072;&#1090;&#1072;&#1089;: &#1075;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1086; &#1075;&#1086;&#1090;&#1086;&#1074;&#1086; &#1074;&#1079;&#1103;&#1090;&#1100; &#1085;&#1072; &#1089;&#1077;&#1073;&#1103; &#1086;&#1090;&#1074;&#1077;&#1090;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1100; &#1079;&#1072; &#1073;&#1077;&#1079;&#1086;&#1087;&#1072;&#1089;&#1085;&#1086;&#1089;&#1090;&#1100; &#1048;&#1044;-&#1082;&#1072;&#1088;&#1090;</a></li>
							<li><a href="http://rus.postimees.ee/4233543/jetjud-v-bagrovyh-tonah-cherno-krasnaja-kvartira-v-mustamjaje/"><span class="tabs_content_time">15:45</span> &#1069;&#1090;&#1102;&#1076; &#1074; &#1073;&#1072;&#1075;&#1088;&#1086;&#1074;&#1099;&#1093; &#1090;&#1086;&#1085;&#1072;&#1093;: &#1095;&#1077;&#1088;&#1085;&#1086;-&#1082;&#1088;&#1072;&#1089;&#1085;&#1072;&#1103; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1072; &#1074; &#1052;&#1091;&#1089;&#1090;&#1072;&#1084;&#1103;&#1101;</a></li>
							<li><a href="http://prognoz.postimees.ee/4233531/dostaem-puhoviki-v-sredu-v-jestonii-poholodaet-ewe-bolshe/"><span class="tabs_content_time">15:30</span> &#1044;&#1086;&#1089;&#1090;&#1072;&#1077;&#1084; &#1087;&#1091;&#1093;&#1086;&#1074;&#1080;&#1082;&#1080;: &#1074; &#1089;&#1088;&#1077;&#1076;&#1091; &#1074; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1087;&#1086;&#1093;&#1086;&#1083;&#1086;&#1076;&#1072;&#1077;&#1090; &#1077;&#1097;&#1077; &#1073;&#1086;&#1083;&#1100;&#1096;&#1077;</a></li>
							<li><a href="http://rus.postimees.ee/4233491/bankovskij-sojuz-banki-prinimajut-id-karty-poka-gosudarstvo-schitaet-ih-bezopasnymi/"><span class="tabs_content_time">15:12</span> &#1041;&#1072;&#1085;&#1082;&#1086;&#1074;&#1089;&#1082;&#1080;&#1081; &#1089;&#1086;&#1102;&#1079;: &#1073;&#1072;&#1085;&#1082;&#1080; &#1087;&#1088;&#1080;&#1085;&#1080;&#1084;&#1072;&#1102;&#1090; &#1048;&#1044;-&#1082;&#1072;&#1088;&#1090;&#1099;, &#1087;&#1086;&#1082;&#1072; &#1075;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1086; &#1089;&#1095;&#1080;&#1090;&#1072;&#1077;&#1090; &#1080;&#1093; &#1073;&#1077;&#1079;&#1086;&#1087;&#1072;&#1089;&#1085;&#1099;&#1084;&#1080;</a></li>
							<li><a href="http://rus.postimees.ee/4233423/kartina-dnja-sereznaja-ujazvimost-id-kart-istorija-zhertvy-pedofilov-i-zhena-valerija-karpina-idet-v-politiku/"><span class="tabs_content_time">15:02</span> &#1050;&#1072;&#1088;&#1090;&#1080;&#1085;&#1072; &#1076;&#1085;&#1103;: &#1089;&#1077;&#1088;&#1100;&#1077;&#1079;&#1085;&#1072;&#1103; &#1091;&#1103;&#1079;&#1074;&#1080;&#1084;&#1086;&#1089;&#1090;&#1100; &#1048;&#1044;-&#1082;&#1072;&#1088;&#1090;, &#1080;&#1089;&#1090;&#1086;&#1088;&#1080;&#1103; &#1078;&#1077;&#1088;&#1090;&#1074;&#1099; &#1087;&#1077;&#1076;&#1086;&#1092;&#1080;&#1083;&#1086;&#1074; &#1080; &#1078;&#1077;&#1085;&#1072; &#1042;&#1072;&#1083;&#1077;&#1088;&#1080;&#1103; &#1050;&#1072;&#1088;&#1087;&#1080;&#1085;&#1072; &#1080;&#1076;&#1077;&#1090; &#1074; &#1087;&#1086;&#1083;&#1080;&#1090;&#1080;&#1082;&#1091;</a></li>
							<li><a href="http://rus.postimees.ee/4232843/aleksandr-kuznecov-ne-dumal-chto-blagodarja-dzheku-vosmerkinu-stanu-zvezdoj/"><span class="tabs_content_time">15:00</span> &#1040;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088; &#1050;&#1091;&#1079;&#1085;&#1077;&#1094;&#1086;&#1074;: &#1085;&#1077; &#1076;&#1091;&#1084;&#1072;&#1083;, &#1095;&#1090;&#1086; &#1073;&#1083;&#1072;&#1075;&#1086;&#1076;&#1072;&#1088;&#1103; &#1044;&#1078;&#1077;&#1082;&#1091; &#1042;&#1086;&#1089;&#1100;&#1084;&#1077;&#1088;&#1082;&#1080;&#1085;&#1091; &#1089;&#1090;&#1072;&#1085;&#1091; &#1079;&#1074;&#1077;&#1079;&#1076;&#1086;&#1081;</a></li>
						</ul></div>
		<div id="tab_cont_2">
			<ul><li><a href="http://tehnika.postimees.ee/4233451/video-jaapan-demonstreeris-oma-uut-tankihavitajat/"><span class="tabs_content_time">15:15</span> Video: Jaapan demonstreeris oma uut tankih&auml;vitajat</a></li>
							<li><a href="http://video.postimees.ee/4232435/nordica-juhid-oma-last-sakutatakse-ikka-koige-rohkem/"><span class="tabs_content_time">15:10</span> Nordica juhid: oma last sakutatakse ikka k&otilde;ige rohkem</a></li>
							<li><a href="http://tehnika.postimees.ee/4178357/soovitused-tavainimesele-kuidas-valtida-identiteedivarguse-ohvriks-langemist/"><span class="tabs_content_time">14:59</span> Soovitused tavainimesele: kuidas v&auml;ltida identiteedivarguse ohvriks langemist? </a></li>
							<li><a href="http://tarbija24.postimees.ee/4041209/lugeja-kusib-kuidas-kontrollida-et-keegi-pole-mu-id-kaarti-kuritarvitanud/"><span class="tabs_content_time">14:58</span> Lugeja k&uuml;sib: kuidas kontrollida, et keegi pole mu ID-kaarti kuritarvitanud?</a></li>
							<li><a href="http://tehnika.postimees.ee/4233467/pangaliit-pangad-aktsepteerivad-id-kaarti-kuni-riik-seda-turvaliseks-peab/"><span class="tabs_content_time">14:57</span> Pangaliit: pangad aktsepteerivad ID-kaarti kuni riik seda turvaliseks peab</a></li>
							<li><a href="http://majandus24.postimees.ee/4233459/graafik-koige-probleemsemad-sektorid-on-majutus-ehitus-ja-transport/"><span class="tabs_content_time">14:56</span> Graafik: k&otilde;ige probleemsemad sektorid on majutus, ehitus ja transport </a></li>
						</ul></div>
		<div id="tab_cont_3">
			<ul><li><a href="http://video.postimees.ee/4232435/nordica-juhid-oma-last-sakutatakse-ikka-koige-rohkem/"><span class="tabs_content_time">15:10</span> Nordica juhid: oma last sakutatakse ikka k&otilde;ige rohkem</a></li>
							<li><a href="http://tarbija24.postimees.ee/4041209/lugeja-kusib-kuidas-kontrollida-et-keegi-pole-mu-id-kaarti-kuritarvitanud/"><span class="tabs_content_time">14:58</span> Lugeja k&uuml;sib: kuidas kontrollida, et keegi pole mu ID-kaarti kuritarvitanud?</a></li>
							<li><a href="http://tehnika.postimees.ee/4233467/pangaliit-pangad-aktsepteerivad-id-kaarti-kuni-riik-seda-turvaliseks-peab/"><span class="tabs_content_time">14:57</span> Pangaliit: pangad aktsepteerivad ID-kaarti kuni riik seda turvaliseks peab</a></li>
							<li><a href="http://tarbija24.postimees.ee/4233465/id-kaardi-turvarike-mida-see-kasutajatele-tahendab/"><span class="tabs_content_time">14:57</span> ID-kaardi turvarike: mida see kasutajatele t&auml;hendab?</a></li>
							<li><a href="http://tarbija24.postimees.ee/4233341/tana-oosel-on-tavaantenniga-vaataja-telepilt-hairitud/"><span class="tabs_content_time">13:38</span> T&auml;na &ouml;&ouml;sel on tavaantenniga vaataja telepilt h&auml;iritud</a></li>
							<li><a href="http://tarbija24.postimees.ee/4233227/taani-vanemad-nouavad-beebidele-taimetoidualast-noustamist/"><span class="tabs_content_time">12:29</span> Taani vanemad n&otilde;uavad beebidele taimetoidualast n&otilde;ustamist</a></li>
						</ul></div>
		<div id="tab_cont_4">
			<ul><li><a href="http://video.postimees.ee/4233587/paevaintervjuu-miks-taukar-ja-savitsiki-septembris-ei-joo/"><span class="tabs_content_time">* 15:53</span> P&Auml;EVAINTERVJUU Miks Taukar ja Savitsiki septembris ei joo?</a></li>
							<li><a href="http://elu24.postimees.ee/4233545/reaalne-oht-saakalid-on-vallutamas-eesti-metsad/"><span class="tabs_content_time">* 15:50</span> Reaalne oht! &Scaron;aakalid on vallutamas Eesti metsad</a></li>
							<li><a href="http://elu24.postimees.ee/4233313/foto-piret-jarvis-milderi-sormes-sarab-otse-eetris-kaunis-abielusormus/"><span class="tabs_content_time">* 15:32</span> Foto: Piret J&auml;rvis-Milderi s&otilde;rmes s&auml;rab otse-eetris kaunis abielus&otilde;rmus</a></li>
							<li><a href="http://elu24.postimees.ee/4233457/liikluse-abc-robert-rool-jagab-nippi-kuidas-eesti-teedel-ellu-jaada/"><span class="tabs_content_time">* 15:30</span> Liikluse ABC! Robert Rool jagab nippi, kuidas Eesti teedel ellu j&auml;&auml;da</a></li>
							<li><a href="http://elu24.postimees.ee/4233377/mis-juhtus-marilyn-jurman-kulastas-beebiga-kiirabi/"><span class="tabs_content_time">* 14:37</span> Mis juhtus? Marilyn Jurman k&uuml;lastas beebiga kiirabi</a></li>
							<li><a href="http://elu24.postimees.ee/4233409/foto-tanel-padar-vahetas-vanad-bandimehed-uuemate-ja-nooremate-vastu/"><span class="tabs_content_time">* 14:26</span> Foto: Tanel Padar vahetas vanad b&auml;ndimehed uuemate ja nooremate vastu!</a></li>
						</ul></div>
		<div id="tab_cont_5">
			<ul><li><a href="http://sport.postimees.ee/4233585/hyundai-palkas-tanaku-jahtimiseks-mm-sarja-kolmekordse-pronksimehe/"><span class="tabs_content_time">* 15:52</span> Hyundai palkas T&auml;naku jahtimiseks MM-sarja kolmekordse pronksimehe</a></li>
							<li><a href="http://sport.postimees.ee/4233501/usa-koondise-peatreener-rundas-donald-trumpi/"><span class="tabs_content_time">* 15:19</span> USA koondise peatreener r&uuml;ndas Donald Trumpi</a></li>
							<li><a href="http://sport.postimees.ee/4233395/olumpiapronks-varjas-tiimikaaslaste-eest-surmahaigust/"><span class="tabs_content_time">* 14:29</span> Ol&uuml;mpiapronks varjas tiimikaaslaste eest surmahaigust</a></li>
							<li><a href="http://sport.postimees.ee/4233383/skandaal-rio-olumpiat-kahtlustatakse-haalte-ostmises/"><span class="tabs_content_time">* 14:16</span> Skandaal! Rio ol&uuml;mpiat kahtlustatakse h&auml;&auml;lte ostmises</a></li>
							<li><a href="http://sport.postimees.ee/4233357/puhapaeval-selguvad-eesti-meistrid-maratonis/"><span class="tabs_content_time">* 14:00</span> P&uuml;hap&auml;eval selguvad Eesti meistrid maratonis</a></li>
							<li><a href="http://sport.postimees.ee/4233353/atletico-hoiab-talismantreenerist-kinni-veel-kaks-hooaega/"><span class="tabs_content_time">* 13:52</span> Atletico hoiab talismantreenerist kinni veel kaks hooaega</a></li>
						</ul></div>
		<div id="tab_cont_6">
			<ul><li><a href="http://ilmajaam.postimees.ee/4233297/otsige-talvejoped-valja-ooseks-lubab-miinuskraade/">13:04 Otsige talvejoped v&auml;lja: &ouml;&ouml;seks lubab miinuskraade</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4232445/ohusoe-sel-nadalal-20-kraadini-ei-ulatu/">16:31 &Otilde;husoe sel n&auml;dalal 20 kraadini ei ulatu</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4231537/ilmateenistus-hoiatab-tormi-eest-maal-ja-merel/">18:24 Ilmateenistus hoiatab tormi eest maal ja merel</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4230885/esimese-koolinadala-algus-pakub-varasugisest-ilma/">13:47 Esimese koolin&auml;dala algus pakub varas&uuml;gisest ilma</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4230263/septembri-ilm-tuleb-normilahedase-ohusooja-ja-sademetega/">17:33 Septembri ilm tuleb normil&auml;hedase &otilde;husooja ja sademetega</a></li>
						</ul></div>
	</div>


				

				


				

				
				
				<div id="citiesArrow"></div>
				<div class="ploki_header" id="weatherCities">&#1055;&#1086;&#1075;&#1086;&#1076;&#1072; &#1074; &#1075;&#1086;&#1088;&#1086;&#1076;&#1072;&#1093;</div>
				<div class="ploki_taust">
					<nav><ul id="linnad"><li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/abja-paluoja/">&#1040;&#1073;&#1100;&#1103;-&#1055;&#1072;&#1083;&#1091;&#1086;&#1103;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/v%C3%B5rumaa/antsla/">&#1040;&#1085;&#1090;&#1089;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/tartumaa/elva/">&#1069;&#1083;&#1100;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4nemaa/haapsalu/">&#1061;&#1072;&#1072;&#1087;&#1089;&#1072;&#1083;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%B5gevamaa/j%C3%B5geva/">&#1049;&#1099;&#1075;&#1077;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/j%C3%B5hvi/">&#1049;&#1099;&#1093;&#1074;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/tartumaa/kallaste/">&#1050;&#1072;&#1083;&#1083;&#1072;&#1089;&#1090;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/karksi-nuia/">&#1050;&#1072;&#1088;&#1082;&#1089;&#1080;-&#1053;&#1091;&#1081;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/kehra/">&#1050;&#1077;&#1093;&#1088;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/keila/">&#1050;&#1077;&#1081;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%A4rnumaa/kilingi-n%C3%B5mme/">&#1050;&#1080;&#1083;&#1080;&#1085;&#1075;&#1080;-&#1053;&#1099;&#1084;&#1084;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/kivi%C3%B5li/">&#1050;&#1080;&#1074;&#1080;&#1099;&#1083;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/kohtla-j%C3%A4rve/">&#1050;&#1086;&#1093;&#1090;&#1083;&#1072;-&#1071;&#1088;&#1074;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4ne-virumaa/kunda/">&#1050;&#1091;&#1085;&#1076;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/saaremaa/kuressaare/">&#1050;&#1091;&#1088;&#1077;&#1089;&#1089;&#1072;&#1072;&#1088;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/hiiumaa/k%C3%A4rdla/">&#1050;&#1103;&#1088;&#1076;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4nemaa/lihula/">&#1051;&#1080;&#1093;&#1091;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/loksa/">&#1051;&#1086;&#1082;&#1089;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/maardu/">&#1052;&#1072;&#1072;&#1088;&#1076;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%B5gevamaa/mustvee/">&#1052;&#1091;&#1089;&#1090;&#1074;&#1077;&#1101;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/m%C3%B5isak%C3%BCla/">&#1052;&#1099;&#1081;&#1079;&#1072;&#1082;&#1102;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/narva/">&#1053;&#1072;&#1088;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/narva-j%C3%B5esuu/">&#1053;&#1072;&#1088;&#1074;&#1072;-&#1049;&#1099;&#1101;&#1089;&#1091;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/valgamaa/otep%C3%A4%C3%A4/">&#1054;&#1090;&#1077;&#1087;&#1103;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%A4rvamaa/paide/">&#1055;&#1072;&#1081;&#1076;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/paldiski/">&#1055;&#1072;&#1083;&#1076;&#1080;&#1089;&#1082;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%A4rnumaa/p%C3%A4rnu/">&#1055;&#1103;&#1088;&#1085;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%B5gevamaa/p%C3%B5ltsamaa/">&#1055;&#1099;&#1083;&#1100;&#1090;&#1089;&#1072;&#1084;&#1072;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%B5lvamaa/p%C3%B5lva/">&#1055;&#1099;&#1083;&#1100;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/p%C3%BCssi/">&#1055;&#1102;&#1089;&#1089;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4ne-virumaa/rakvere/">&#1056;&#1072;&#1082;&#1074;&#1077;&#1088;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/raplamaa/rapla/">&#1056;&#1072;&#1087;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%B5lvamaa/r%C3%A4pina/">&#1056;&#1103;&#1087;&#1080;&#1085;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/saue/">&#1057;&#1072;&#1091;&#1101;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/sillam%C3%A4e/">&#1057;&#1080;&#1083;&#1083;&#1072;&#1084;&#1103;&#1101;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%A4rnumaa/sindi/">&#1057;&#1080;&#1085;&#1076;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/suure-jaani/">&#1057;&#1091;&#1091;&#1088;&#1077;-&#1071;&#1072;&#1085;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/tallinn/">&#1058;&#1072;&#1083;&#1083;&#1080;&#1085;&#1085;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4ne-virumaa/tamsalu/">&#1058;&#1072;&#1084;&#1089;&#1072;&#1083;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4ne-virumaa/tapa/">&#1058;&#1072;&#1087;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/tartumaa/tartu/">&#1058;&#1072;&#1088;&#1090;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/valgamaa/t%C3%B5rva/">&#1058;&#1099;&#1088;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%A4rvamaa/t%C3%BCri/">&#1058;&#1102;&#1088;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/valgamaa/valga/">&#1042;&#1072;&#1083;&#1075;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/viljandi/">&#1042;&#1080;&#1083;&#1100;&#1103;&#1085;&#1076;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/v%C3%B5hma/">&#1042;&#1099;&#1093;&#1084;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/v%C3%B5rumaa/v%C3%B5ru/">&#1042;&#1099;&#1088;&#1091;</a>
								</li>
														<li class="clearer" style="height:0px;font-size:0px;">
						</ul></nav></div>

				<div class="ploki_header">Prognoz.ee &#1085;&#1072; Facebook</div>
								<div class="fb_likebox" id="143433035688531" data-url="http://www.facebook.com/plugins/likebox.php?id=143433035688531&amp;width=380&amp;connections=18&amp;stream=false&amp;header=false&amp;height=330" style="width: 380px; height: 330px; display: none"></div>

				
				<div id="partners">
					<aside><nav><a href="http://www.g4s.ee" target="_blank" id="g4s">
								<span style="display:none">g4s</span>
							</a>
							<a href="http://www.yr.no" target="_blank" id="yrno">
								<span style="display:none">yr.no</span>
							</a>
							<a href="http://www.geonames.org" target="_blank" id="geonames">
								<span style="display:none">geonames.org</span>
							</a>
							<a href="http://www.articard.ee/index.php" target="_blank" id="articard">
								<span style="display:none">articard</span>
							</a></nav></aside><div style="clear:left"></div>
				</div>
							</div>
						<div id="banner_pohi" class="clearer"></div>
		
		<footer><div id="footer">
				<div class="footer_lingid" style="font-size: 11px;">
					<nav><div class="footer_lingid_vasak">
							<a href="http://www.postimees.ee">&copy;1995-2017 Postimees</a> |
							<a href="http://prognoz.postimees.ee/?id=58694">&#1059;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103; &#1080;&#1089;&#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1085;&#1080;&#1103; &#1084;&#1072;&#1090;&#1077;&#1088;&#1080;&#1072;&#1083;&#1086;&#1074;</a> |
							<a href="http://rus.postimees.ee/?r=471">&#1056;&#1077;&#1076;&#1072;&#1082;&#1094;&#1080;&#1103;</a> |
							<a href="http://reklaam.postimees.ee/">&#1056;&#1077;&#1082;&#1083;&#1072;&#1084;&#1072;</a>
						</div>
						<div class="footer_lingid_parem">
							<a href="http://rus.postimees.ee/startovoj/">&#1057;&#1076;&#1077;&#1083;&#1072;&#1090;&#1100; &#1089;&#1090;&#1072;&#1088;&#1090;&#1086;&#1074;&#1086;&#1081;</a> |
							<a href="http://prognoz.postimees.ee/?r=459">&#1057;&#1087;&#1086;&#1088;&#1090;</a> |
							<a href="http://prognoz.postimees.ee/?r=466">&#1050;&#1072;&#1083;&#1077;&#1081;&#1076;&#1086;&#1089;&#1082;&#1086;&#1087;</a> |
							<a href="http://prognoz.postimees.ee/?r=467">&#1040;&#1088;&#1093;&#1080;&#1074;</a> |
							<a class="footer_link_rss" href="/rss/">RSS</a>
						</div>
						<div class="clearer"></div>
											</nav></div>
			</div>
		</footer></div>
</div>
<div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>




<script async src="//www.google-analytics.com/analytics.js"></script><script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-3070943-27', 'auto');
	ga('send', 'pageview');
	ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});
	ga('commonTracker.send', 'pageview');
</script><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2651298"></script><noscript>
<a href="http://top100.rambler.ru/navi/2651298/">
<img src="http://counter.rambler.ru/top100.cnt?2651298" alt="Rambler's
Top100" border="0"></a>
</noscript>


<!-- 213.168.24.207 -->			<script src="https://tags.crwdcntrl.net/c/7587/cc_af.js"></script><script type="text/javascript">
	var _sf_async_config={};
	_sf_async_config.uid = 48158;
	_sf_async_config.domain = 'postimees.ee';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = '&#1055;&#1086;&#1075;&#1086;&#1076;&#1072;';
	_sf_async_config.authors = '';
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('async', 'async');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	</script></body></html>
