<!DOCTYPE html>
<html lang="et"><head><meta charset="utf-8"><title>&#1043;&#1072;&#1083;&#1077;&#1088;&#1077;&#1103;: &#1078;&#1080;&#1090;&#1077;&#1083;&#1080; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1085;&#1072;&#1089;&#1083;&#1072;&#1078;&#1076;&#1072;&#1102;&#1090;&#1089;&#1103; &#1074;&#1077;&#1089;&#1077;&#1085;&#1085;&#1077;&#1081; &#1087;&#1086;&#1075;&#1086;&#1076;&#1086;&#1081; - &#1055;&#1086;&#1075;&#1086;&#1076;&#1072;</title><meta name="description" content="&#1059;&#1078;&#1077; &#1085;&#1077; &#1086;&#1089;&#1090;&#1072;&#1083;&#1086;&#1089;&#1100; &#1080; &#1089;&#1083;&#1077;&#1076;&#1072; &#1086;&#1090; &#1074;&#1099;&#1087;&#1072;&#1074;&#1096;&#1077;&#1075;&#1086; &#1074; &#1085;&#1086;&#1095;&#1100; &#1085;&#1072; &#1087;&#1103;&#1090;&#1085;&#1080;&#1094;&#1091; &#1089;&#1085;&#1077;&#1075;&#1072;. &#1057;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1087;&#1086; &#1074;&#1089;&#1077;&#1081; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1084;&#1086;&#1078;&#1085;&#1086; &#1085;&#1072;&#1089;&#1083;&#1072;&#1078;&#1076;&#1072;&#1090;&#1100;&#1089;&#1103; &#1087;&#1086;-&#1085;&#1072;&#1089;&#1090;&#1086;&#1103;&#1097;&#1077;&#1084;&#1091; &#1074;&#1077;&#1089;&#1077;&#1085;&#1085;&#1077;&#1081; &#1087;&#1086;&#1075;&#1086;&#1076;&#1086;&#1081;.&amp;nbsp;"><meta name="keywords" content="&#1074;&#1077;&#1089;&#1085;&#1072;,&#1087;&#1086;&#1075;&#1086;&#1076;&#1072;,&#1089;&#1086;&#1083;&#1085;&#1094;&#1077;"><meta name="robots" content="noodp"><meta property="og:image" content="//f10.pmo.ee/31PgVcElP85fCRQ97cRWVdF1fQ8=/648x298/smart/nginx/o/2017/04/02/6511153t1hb3df.jpg"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><meta name="msapplication-starturl" content="http://rus.postimees.ee/"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees"><meta name="msapplication-task" content="name=Limon;action-uri=http://www.limon.ee/;icon-uri=http://f.pmo.ee/s/img/fav_18.ico"><meta name="msapplication-task" content="name=Sports;action-uri=http://www.sports.ee/;icon-uri=http://f.pmo.ee/s/img/fav_11.ico"><meta name="msapplication-task" content="name=Prognoz;action-uri=http://www.prognoz.ee/;icon-uri=http://f.pmo.ee/s/img/fav_19.ico"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="http://f.pmo.ee/s/xml/pm_otsing.xml"><link rel="shortcut icon" href="http://f.pmo.ee/s/img/fav_19.ico"><link rel="icon" href="http://f.pmo.ee/s/img/fav_19.gif" type="image/gif"><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/198";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"4066491","term":["\u0432\u0435\u0441\u043d\u0430","\u043f\u043e\u0433\u043e\u0434\u0430","\u0441\u043e\u043b\u043d\u0446\u0435"],"section":"955"};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineOutOfPageSlot("/82349501/198/621", "dfp58e0ebc6188fd").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/198/662", [[970,90],[970,250],[980,90],[980,120],[990,100],[990,200],[990,400],[728,90]], "dfp58e0ebc618983").addService(googletag.pubads());slot.defineSizeMapping(googletag.sizeMapping()
            .addSize([1024, 0], [[580, 400], [650, 250], [650, 450], [728, 90], [728, 200], [728, 400], [728, 600], [970, 90], [970, 250], [980, 90], [980, 120], [990, 100], [990, 200], [990, 300], [990, 350], [990, 400], [995, 200], [995, 300], [995, 350], [995, 400], [995, 560]])
            .addSize([730, 0], [[580, 400], [600, 500], [650, 250], [650, 450], [728, 90], [728, 200], [728, 400], [728, 600]])
            .addSize([600, 0], [[580, 400], [600, 500]])
            .addSize([0, 0], []).build());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/198/218", [[380,300],[380,400],[380,500],[380,600],[300,1050],[300,600],[300,250]], "dfp58e0ebc6189fe").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/198/212", [[1170, 225], [1170, 299], [1200, 100], [1200, 200], [1200, 400], [1200, 250], [1200, 500], [1560, 300] , [1560, 400]], "am_adpos_212").addService(googletag.pubads());slot.defineSizeMapping(googletag.sizeMapping()
            .addSize([1560, 0], [[1560, 300], [1560, 400], [1200, 200], [1200, 400]])
            .addSize([1170, 0], [[1170, 299], [1170, 225], [1200, 200], [1200, 400]])
            .addSize([0, 0], [])
            .build());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/198/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/198/49", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_49").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/198/50", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_50").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/198/248", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_94").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/198/322", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_95").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/198/250", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_96").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/198/252", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_105").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/198/277", [[380, 300], [380, 400], [380, 500], [380, 600]], "am_adpos_106").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/198/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script type="text/javascript">
		var PM_ENV_SUFFIX = "";
		var PM_ENV = {language : 'ru', suffix : '', rootSection: 955};
		var c_geoplace = "";
		var ilmajaam_lang = "ru";
			var pmaStat = '<script type="text/javascript" src="http://api.pmo.ee/stats/article/4066491.js?_='
		+ new Date().getTime() + '"><' + '/script>';
	document.write(pmaStat);


		var esilehtBlocks = {};
	</script><script src="http://maps.googleapis.com/maps/api/js?sensor=false"></script><link rel="stylesheet" href="http://f.pmo.ee/assets/1539/567fcf9f2541a49722a85bb20113ef0f.css"><script type="text/javascript" src="http://f.pmo.ee/assets/1539/eb3127e597136db6b5af6814668ef391.js"></script><script type="text/javascript" id="gemiusAnalytics">
var gemiusUID = 'bazlD0es7QIhYEVuQe7OJae176EgiqbW4MCKxwohFbb.h7';
var pp_gemius_identifier = gemiusUID;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script></head><script>
	document.write(PM.cookieConsent.init());
</script><body onload="if (!document.all) {bannerInit();};">
	<div style="height:1px; width:1px; overflow: hidden; position: absolute;">
						prognoz.ee -  					</div>

	<div class="dfp_ad" id="dfp58e0ebc6188fd"><script>googletag.cmd.push(function() { googletag.display("dfp58e0ebc6188fd"); });</script></div>

	<div class="topelt_header_sisu">
		<aside><nav><a href="http://www.dzd.ee/" onclick="window.open(this.href); return false;" title="ilm" onmousedown="salvesta_klik(this.href, 300); return true;">dzd.ee</a><span>|</span>
				<a href="http://rus.postimees.ee/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 301); return true;">rus.postimees.ee</a><span>|</span>
				<a href="http://www.limon.ee/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 302); return true;">limon.ee</a><br><a href="http://www.yandex.ru/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 303); return true;">yandex.ru</a><span>|</span>
				<a href="http://www.mail.ru/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 304); return true;">mail.ru</a><span>|</span>
				<a href="http://www.rambler.ru/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 305); return true;">rambler.ru</a><span>|</span>
				<a href="http://odnoklassniki.ru/" onclick="window.open(this.href); return false;" onmousedown="salvesta_klik(this.href, 305); return true;">odnoklassniki.ru</a>
						</nav></aside></div>
    <div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div>
<div id="main">

			<div class="blockRight">
			<div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div>
			<div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div>
			<div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div>
		</div>
	
	<div id="main_container">
		<div id="header">
			<div id="header_left">
				<a href="http://prognoz.postimees.ee">
					<div id="header_image" style="background-position: -1280px 0;"></div>
				</a>
			</div>
			<div id="header_right">
				<div id="header_date">
					<span class="header_nadalapaev">&#1042;&#1086;&#1089;&#1082;&#1088;&#1077;&#1089;&#1077;&#1085;&#1100;&#1077;</span>
					02. &#1072;&#1087;&#1088;&#1077;&#1083;&#1100; 2017				</div>&nbsp;&nbsp;|&nbsp;&nbsp;<div id="language"><a href="http://www.ilmajaam.ee">Eesti keeles</a></div>
				<div id="search_form">
					<form method="get" action="/search/">
						<input type="text" name="query" id="place_search_input" class="ui-autocomplete-input" value="&#1057;&#1084;&#1086;&#1090;&#1088;&#1080;&#1090;&#1077;,&#8237; &#8236;&#1082;&#1072;&#1082;&#1072;&#1103; &#1091; &#1074;&#1072;&#1089; &#1087;&#1086;&#1075;&#1086;&#1076;&#1072;,&#8237; &#8236;&ndash; &#1073;&#1086;&#1083;&#1077;&#1077;&#8237; &#8236;7200&#8237; &#8236;&#1084;&#1077;&#1089;&#1090; &#1087;&#1086; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080;&#8237;!"><button id="place_search_button">
							<span>&#1055;&#1054;&#1048;&#1057;&#1050;</span>
						</button>
					</form>
					<div class="clearer"></div>
				</div>
			</div>

			<nav class="pmMainNav"><a href="http://rus.postimees.ee">rus.postimees.ee</a>
					<a href="http://dzd.postimees.ee/rubriik/771">&#1044;&#1077;&#1085;&#1100; &#1079;&#1072; &#1076;&#1085;&#1105;&#1084;</a>
					<a href="http://krasotka.postimees.ee">&#1050;&#1088;&#1072;&#1089;&#1086;&#1090;&#1082;&#1072;</a>
					<a href="http://limon.postimees.ee">Limon</a>
					<a href="http://rus.postimees.ee/rubriik/1290">Sports</a>
					<a href="http://prognoz.postimees.ee" class="active">Prognoz</a>
					<a href="http://reklaam.postimees.ee">&#1056;&#1077;&#1082;&#1083;&#1072;&#1084;&#1072;</a>
						</nav></div>

		<div class="dfp_ad" id="dfp58e0ebc618983"><script>googletag.cmd.push(function() { googletag.display("dfp58e0ebc618983"); });</script></div>

		<div id="vasak_plokk">
			

<div id="am_adpos_208" class="am_mads def_banner sisuRekl"></div>
<div class="noolega_riba komm_riba">
				<a href="http://prognoz.postimees.ee?r=955" class="rubrlink">&#1055;&#1086;&#1075;&#1086;&#1076;&#1072;</a>
		</div>
<article><div class="artikkel_div" itemscope itemtype="http://schema.org/NewsArticle">
	
		<div id="lisade_plokk" class="art_lisad_vaike">
		<div class="lisad_ja_nav">

									<div id="peidetav_navi" class="lisadenavi peidetud">
				<span class="lisadenavi_vasak klikitav" onclick="muudaLisa('prev');">
					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_vasak.gif" alt="">
					&#1053;&#1072;&#1079;&#1072;&#1076;				</span>
				<img class="suurenduspilt klikitav" src="http://f.pmo.ee/s/img/postimees/piltsuureks.gif" onclick="muudaSuurust();" alt=""><span class="lisadenavi_parem klikitav" onclick="muudaLisa('next');">
					&#1042;&#1087;&#1077;&#1088;&#1077;&#1076;					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_parem.gif" alt=""></span>
				<span class="lisadenavi_keskmine">
					<span class="artlisad_jrk">1</span>/<span class="artlisad_kogus">1</span>
				</span>
			</div>
			
			<div id="video_vaatamine">
				<div id="video_objekt">
				</div>
				<div id="video_tekstid">
					<p class="video_tekst">M&auml;ngib <span id="video_allikas"></span> video: <span id="art_video_pealkiri"></span></p>
					<p class="video_tekst" id="reporter_video"><a class="klikitav" onclick="window.open('http://www.reporter.ee/'); return false;">Vaata siit k&otilde;iki Reporter.ee videosid</a></p>
									</div>
			</div>

			<img id="image_loader" src="http://f.pmo.ee/s/img/loader.gif" alt=""><a id="suurendatav_pilt" class="suurendatav_pilt" style="display:none;" href="/" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/postimees/neutraalne_luup.gif" alt="Suurenda"></a>
						<img id="artiklipilt" class="artiklipilt klikitav" src="//f10.pmo.ee/2QNtFYXwZIweEmR0frRYI9xTse0=/200x200/smart/nginx/o/2017/04/02/6511153t1hb3df.jpg" alt="Soe ilm t&otilde;i inimesed &otilde;ue" itemprop="image"><img id="video_vaatamise_logo" class="artiklipilt video_logo klikitav" style="display: none;" src="http://f.pmo.ee/s/img/art_vaata_videot.gif" alt="Vaata videot"><a id="lugeja_pilt" class="lugeja_pilt" style="margin-left:30px;display:none" href="/?r=199" onclick="window.open(this.href); return false;"><img src="http://f.pmo.ee/s/img/lugejapilt199.gif" alt="Lugeja saadetud pilt"></a>
			<img id="galerii_vaatamise_logo" class="artiklipilt video_logo klikitav" style="" src="http://f.pmo.ee/s/img/art_vaata_galeriid.gif" alt="Vaata galeriid" onclick="location.href='http://tartu.postimees.ee/?g=96851&amp;art=4066491'; return false;" title="Vaata galeriid"><script type="text/javascript">
			/*<![CDATA[*/
			var suure_pildi_laius = 470;
			var v2ikse_pildi_laius = 200;
			/*]]>*/
			</script><div class="lisadenavi">

				<span class="lisadenavi_vasak klikitav" onclick="muudaLisa('prev');" style="visibility:hidden;">
					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_vasak.gif" alt="">
					&#1053;&#1072;&#1079;&#1072;&#1076;				</span>
				<img class="suurenduspilt klikitav" src="http://f.pmo.ee/s/img/postimees/piltsuureks.gif" onclick="muudaSuurust();" alt=""><span class="lisadenavi_parem klikitav" onclick="muudaLisa('next');" style="visibility:hidden;">
					&#1042;&#1087;&#1077;&#1088;&#1077;&#1076;					<img class="lisadenavi_pilt" src="http://f.pmo.ee/s/img/postimees/pilt_navi_parem.gif" alt=""></span>

				<span class="lisadenavi_keskmine">
					
										<span class="artlisad_jrk" onclick="window.open('http://tartu.postimees.ee/?g=96851&amp;art=4066491'); return false;" style="text-decoration: underline; cursor: pointer;">33 &#1092;&#1086;&#1090;&#1086;&#1075;&#1088;&#1072;&#1092;&#1080;&#1081;</span>
					
									</span>
			</div>
			
		</div>
		<div id="allkirja_div">
			<p class="allkirja_andmed">
				<span id="lisa_allkirja_kast"></span>
			</p>
			<p class="allkirja_andmed">
				<span id="allika_tyybi_nimetus" style="text-transform: capitalize;">vaata galeriid!</span>
				<span id="lisa_allika_kast"></span>
			</p>
		</div>
	</div>
	
		
	<div id="lisade_peidetud_andmed" class="peidetud">
			<div id="lisaandmed_1" class="lisade_peidetud_andmed">
			<div class="lisaandme_tyyp">galerii</div>
			<div class="vaike_foto_url">//f10.pmo.ee/2QNtFYXwZIweEmR0frRYI9xTse0=/200x200/smart/nginx/o/2017/04/02/6511153t1hb3df.jpg</div>
			<div class="suure_url">//f10.pmo.ee/LlB6K-Rmr3JvDkMMiFLovOZcvR4=/566x0/nginx/o/2017/04/02/6511153t1hb3df.jpg</div>
			<div class="lisa_allkiri">Soe ilm t&otilde;i inimesed &otilde;ue</div>
			<div class="lisa_allikas"></div>
			<div></div>
			<div class="suurendatav_pilt"></div>
			<div>96851</div>
			<div>http://tartu.postimees.ee</div>
			<div>4066491</div>
		</div>
		</div>
		

		
	<div id="article_video_pos_0"></div>
	<h1 id="artikli_pealkiri" class="artikli_pealkiri" itemprop="headline">&#1043;&#1072;&#1083;&#1077;&#1088;&#1077;&#1103;: &#1078;&#1080;&#1090;&#1077;&#1083;&#1080; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1085;&#1072;&#1089;&#1083;&#1072;&#1078;&#1076;&#1072;&#1102;&#1090;&#1089;&#1103; &#1074;&#1077;&#1089;&#1077;&#1085;&#1085;&#1077;&#1081; &#1087;&#1086;&#1075;&#1086;&#1076;&#1086;&#1081; </h1>

			<div class="artikli_aeg">
		02.04.2017 14:37	</div>
			
			<div class="artikli_aeg">
		<a href="#kommenteeri" rel="nofollow" class="punane_link">&#1050;&#1086;&#1084;&#1084;&#1077;&#1085;&#1090;&#1080;&#1088;&#1086;&#1074;&#1072;&#1090;&#1100;</a>
		<span class="eralduspulk">| </span>
			<a href="http://prognoz.postimees.ee/4066491/print/galereja-zhiteli-jestonii-naslazhdajutsja-vesennej-pogodoj/" rel="nofollow" class="punane_link" onclick="window.open(this.href); return false;">&#1056;&#1072;&#1089;&#1087;&#1077;&#1095;&#1072;&#1090;&#1072;&#1090;&#1100;</a>
	</div>
		
	<div class="artikkel_sisudiv">
		<div id="artikli_sissejuhatus" class="artikkel_tykid" itemprop="description">
			<p>&#1059;&#1078;&#1077; &#1085;&#1077; &#1086;&#1089;&#1090;&#1072;&#1083;&#1086;&#1089;&#1100; &#1080; &#1089;&#1083;&#1077;&#1076;&#1072; &#1086;&#1090; &#1074;&#1099;&#1087;&#1072;&#1074;&#1096;&#1077;&#1075;&#1086; &#1074; &#1085;&#1086;&#1095;&#1100; &#1085;&#1072; &#1087;&#1103;&#1090;&#1085;&#1080;&#1094;&#1091; &#1089;&#1085;&#1077;&#1075;&#1072;. &#1057;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1087;&#1086; &#1074;&#1089;&#1077;&#1081; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1084;&#1086;&#1078;&#1085;&#1086; &#1085;&#1072;&#1089;&#1083;&#1072;&#1078;&#1076;&#1072;&#1090;&#1100;&#1089;&#1103; &#1087;&#1086;-&#1085;&#1072;&#1089;&#1090;&#1086;&#1103;&#1097;&#1077;&#1084;&#1091; &#1074;&#1077;&#1089;&#1077;&#1085;&#1085;&#1077;&#1081; &#1087;&#1086;&#1075;&#1086;&#1076;&#1086;&#1081;.&nbsp;</p>
		</div>
		
		<div id="article_video_pos_1"></div>		
											<div class="artikkel_tykid" itemprop="articleBody">
			<p>&#1053;&#1072;&#1087;&#1088;&#1080;&#1084;&#1077;&#1088;, &#1074;&nbsp;&#1058;&#1072;&#1088;&#1090;&#1091; &#1090;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1087;&#1086;&#1076;&#1085;&#1103;&#1083;&#1072;&#1089;&#1100; &#1074;&#1099;&#1096;&#1077; &#1076;&#1077;&#1089;&#1103;&#1090;&#1080; &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1090;&#1077;&#1087;&#1083;&#1072;, &#1087;&#1086;&#1101;&#1090;&#1086;&#1084;&#1091; &#1078;&#1080;&#1090;&#1077;&#1083;&#1080; &#1075;&#1086;&#1088;&#1086;&#1076;&#1072; &#1085;&#1077; &#1084;&#1086;&#1075;&#1083;&#1080; &#1091;&#1087;&#1091;&#1089;&#1090;&#1080;&#1090;&#1100; &#1089;&#1083;&#1091;&#1095;&#1072;&#1103; &#1087;&#1086;&#1090;&#1088;&#1077;&#1085;&#1080;&#1088;&#1086;&#1074;&#1072;&#1090;&#1100;&#1089;&#1103;, &#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1090;&#1100; &#1088;&#1099;&#1073;&#1091; &#1080; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1087;&#1086;&#1075;&#1091;&#1083;&#1103;&#1090;&#1100; &#1087;&#1086;&#1076; &#1083;&#1091;&#1095;&#1072;&#1084;&#1080; &#1074;&#1077;&#1089;&#1077;&#1085;&#1085;&#1077;&#1075;&#1086; &#1089;&#1086;&#1083;&#1085;&#1094;&#1072;.</p>

<p><strong>&#1057;&#1084;&#1086;&#1090;&#1088;&#1080;&#1090;&#1077; &#1075;&#1072;&#1083;&#1077;&#1088;&#1077;&#1102;!</strong></p>
		</div>

		<div id="article_video_pos_2"></div>
		<address>
			
				</address>
		
						<div class="clearer clearer_white"></div>
			<div class="addthis_nupud" style="float: left;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fprognoz.postimees.ee%2F%3Fid=4066491&amp;layout=button_count&amp;show_faces=false&amp;width=97&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:97px; height:21px;" allowtransparency="true"></iframe>
		</div>
		<div class="addthis_nupud" style="float: right;">
			<script type="text/javascript">
			var addthis_config = {
				 ui_language: "et"
			};
			$(document).ready(function(){
				$('#addthisJs').writeCapture().html('<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=postimeesonline"><\/script>');
			});
			</script><div class="addthis_toolbox addthis_default_style">
			<a href="http://addthis.com/bookmark.php?v=250&amp;username=postimeesonline" class="addthis_button_expanded">Jaga</a>
			<span class="addthis_separator">|</span>
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_orkut"></a>
			<a class="addthis_button_blogger"></a>
			<a class="addthis_button_linkedin"></a>
			<a class="addthis_button_email"></a>
			</div>
			<div id="addthisJs"></div>
		</div>

		<div class="clearer clearer_white"></div>
		
			
	</div>
	<div class="clearer"></div>
</div>
</article><div class="saadetud_sobrale_onclick">
		<span class="saada_sobrale_onclick" onclick="swapDisplay('saada_sobrale_box'); peidaSaadetud();">&#1054;&#1090;&#1087;&#1088;&#1072;&#1074;&#1100; &#1076;&#1088;&#1091;&#1075;&#1091;</span>
	</div>
	<div id="saada_sobrale_box">
		<div class="noolega_riba komm_riba">
			<div class="">&#1054;&#1090;&#1087;&#1088;&#1072;&#1074;&#1100; &#1076;&#1088;&#1091;&#1075;&#1091;</div>
		</div>
		<table class="saada_sobrale_tabel" cellspacing="0px" cellpadding="0px"><tr><td>Sinu nimi:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra nimi:</td>
			</tr><tr><td><input id="saatja_nimi" class="saada_sobrale_input" type="text"></td>
				<td class="saada_sobrale_input_parem">
					<input id="sobra_nimi" class="saada_sobrale_input" type="text"></td>
			</tr><tr><td>Sinu meiliaadress:</td>
				<td class="saada_sobrale_text_parem">S&otilde;bra meiliaadress:</td>
			</tr><tr><td><input id="saatja_aadress" class="saada_sobrale_input" type="text"></td>
					<td class="saada_sobrale_input_parem">
						<input id="sobra_aadress" class="saada_sobrale_input" type="text"></td>
			</tr></table><div class="saada_sobrale_rida" colspan="2">
			<input id="saada_sobrale_nupp" class="saada_sobrale_nupp" type="button" value="Saada" onclick="saadaSobr()"></div>
	</div>
	<div id="saadetud_sobrale_box">
		<div class="art_tagaplokk">
			<div class="art_taga_pealk art_komm_pealk">SAADA S&Otilde;BRALE</div>
		</div>
		<div class="saadetud_sobrale_rida">E-MAIL SAADETUD</div>
	</div>
		<div class="samal_teemal">
		<div class="noolega_riba komm_riba">&#1050;&#1040;&#1058;&#1040;&#1051;&#1054;&#1043; &#1050;&#1051;&#1070;&#1063;&#1045;&#1042;&#1067;&#1061; &#1057;&#1051;&#1054;&#1042;</div>
			<table cellspacing="0px" class="list_tabel seot_art_tabel"><tr><td>
					<a href="http://prognoz.postimees.ee/4066463/v-jestonii-sohranitsja-teplaja-vesennjaja-pogoda/">
						<img class="list_pilt" src="//f11.pmo.ee/at9OaaG_kXwaXi9XJH2uK1rM1eE=/65x50/smart/nginx/o/2017/02/18/6353131t1hf9ef.jpg" alt=""></a>
					<a href="http://prognoz.postimees.ee/4066463/v-jestonii-sohranitsja-teplaja-vesennjaja-pogoda/" class="list_tekst">
						<span class="list_tekst_parem">02.04.17<br>&#1042; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1089;&#1086;&#1093;&#1088;&#1072;&#1085;&#1080;&#1090;&#1089;&#1103; &#1090;&#1077;&#1087;&#1083;&#1072;&#1103; &#1074;&#1077;&#1089;&#1077;&#1085;&#1085;&#1103;&#1103; &#1087;&#1086;&#1075;&#1086;&#1076;&#1072;</span>
					</a>					
				</td>
								
										<td>
					<a href="http://prognoz.postimees.ee/4066199/prognoz-pogoda-v-pervoj-polovine-nedeli-vas-prijatno-udivit/">
						<img class="list_pilt" src="//f7.pmo.ee/AtMrioXUQUR2gc1M6aVGyiyA3UU=/65x50/smart/nginx/o/2014/03/19/2902910t1h9f6c.jpg" alt=""></a>
					<a href="http://prognoz.postimees.ee/4066199/prognoz-pogoda-v-pervoj-polovine-nedeli-vas-prijatno-udivit/" class="list_tekst">
						<span class="list_tekst_parem">01.04.17<br>&#1055;&#1088;&#1086;&#1075;&#1085;&#1086;&#1079;: &#1087;&#1086;&#1075;&#1086;&#1076;&#1072; &#1074; &#1087;&#1077;&#1088;&#1074;&#1086;&#1081; &#1087;&#1086;&#1083;&#1086;&#1074;&#1080;&#1085;&#1077; &#1085;&#1077;&#1076;&#1077;&#1083;&#1080; &#1074;&#1072;&#1089; &#1087;&#1088;&#1080;&#1103;&#1090;&#1085;&#1086; &#1091;&#1076;&#1080;&#1074;&#1080;&#1090;</span>
					</a>					
				</td>
								</tr><tr><td>
					<a href="http://prognoz.postimees.ee/4066111/v-stranah-baltii-temperatura-vozduha-vpervye-v-jetom-godu-podnjalas-vyshe-20-gradusov/">
						<img class="list_pilt" src="//f10.pmo.ee/1MZy89LLWWbEWKndsUNRCl-fYYc=/65x50/smart/nginx/o/2016/05/20/5411279t1h8428.jpg" alt=""></a>
					<a href="http://prognoz.postimees.ee/4066111/v-stranah-baltii-temperatura-vozduha-vpervye-v-jetom-godu-podnjalas-vyshe-20-gradusov/" class="list_tekst">
						<span class="list_tekst_parem">01.04.17<br>&#1042; &#1089;&#1090;&#1088;&#1072;&#1085;&#1072;&#1093; &#1041;&#1072;&#1083;&#1090;&#1080;&#1080; &#1090;&#1077;&#1084;&#1087;&#1077;&#1088;&#1072;&#1090;&#1091;&#1088;&#1072; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;&#1072; &#1074;&#1087;&#1077;&#1088;&#1074;&#1099;&#1077; &#1074; &#1101;&#1090;&#1086;&#1084; &#1075;&#1086;&#1076;&#1091; &#1087;&#1086;&#1076;&#1085;&#1103;&#1083;&#1072;&#1089;&#1100; &#1074;&#1099;&#1096;&#1077; +20 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074;</span>
					</a>					
				</td>
								
										<td>
					<a href="http://prognoz.postimees.ee/4065951/zavtra-v-jestonii-ozhidaetsja-do-14-gradusov-tepla/">
						<img class="list_pilt" src="//f9.pmo.ee/7DjqTfpRuNuV39ugFWokeAOYsec=/65x50/smart/nginx/o/2017/02/18/6353133t1hae02.jpg" alt=""></a>
					<a href="http://prognoz.postimees.ee/4065951/zavtra-v-jestonii-ozhidaetsja-do-14-gradusov-tepla/" class="list_tekst">
						<span class="list_tekst_parem">01.04.17<br>&#1047;&#1072;&#1074;&#1090;&#1088;&#1072; &#1074; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090;&#1089;&#1103; &#1076;&#1086; 14 &#1075;&#1088;&#1072;&#1076;&#1091;&#1089;&#1086;&#1074; &#1090;&#1077;&#1087;&#1083;&#1072; </span>
					</a>					
				</td>
								</tr></table></div>
			<div class="keyword_kast">
		<div class="noolega_riba komm_riba">&#1050;&#1040;&#1058;&#1040;&#1051;&#1054;&#1043; &#1050;&#1051;&#1070;&#1063;&#1045;&#1042;&#1067;&#1061; &#1057;&#1051;&#1054;&#1042;</div>
		<div class="keyword_sisu">
						<a href="http://prognoz.postimees.ee/teema/%D0%B2%D0%B5%D1%81%D0%BD%D0%B0">&#1074;&#1077;&#1089;&#1085;&#1072;</a> &middot;						<a href="http://prognoz.postimees.ee/teema/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0">&#1087;&#1086;&#1075;&#1086;&#1076;&#1072;</a> &middot;						<a href="http://prognoz.postimees.ee/teema/%D1%81%D0%BE%D0%BB%D0%BD%D1%86%D0%B5">&#1089;&#1086;&#1083;&#1085;&#1094;&#1077;</a>					</div>
		<div class="lilla_punktiir"></div>
	</div>
		
	<div class="breadcrumb">
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://prognoz.postimees.ee" itemprop="url"><span itemprop="title">&#1055;&#1086;&#1075;&#1086;&#1076;&#1072;</span></a> &middot; 
		</div>
				<div class="secondBread" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://prognoz.postimees.ee/?r=955" itemprop="url"><span itemprop="title"> &#1055;&#1086;&#1075;&#1086;&#1076;&#1072;</span></a>
		</div>
		 	</div>
 	<div class="clr"></div>
		
	<div id="am_adpos_210" class="am_mads def_banner"></div>
		<a id="kommenteeri" name="kommenteeri"></a>
	<div id="komm_viimased" class="kommentaaride_valimus">
		<div id="komm_box_konteiner">
	<form id="komm_box" method="post" action="http://prognoz.postimees.ee/acts.php" onsubmit="var cc = document.getElementById('captcha_kontroll'); (cc.value.length&lt;12) ? cc.value= '64199b6aa2bfb7df5fce5b8c.99aff1e4.920669693.1491135430' : 0; if (!is_valid_comment()){return false;}; saada_kommentaar(); return false;">
		<div id="kommentaarivorm">
			<div class="noolega_riba komm_riba komm_tekst_a">&#1054;&#1089;&#1090;&#1072;&#1074;&#1100;&#1090;&#1077; &#1089;&#1074;&#1086;&#1081; &#1082;&#1086;&#1084;&#1084;&#1077;&#1085;&#1090;&#1072;&#1088;&#1080;&#1081;</div>
			<div class="komm_box_tekst_b" style="display:none;margin-top:4px;margin-bottom:4px; background-color:#e5e8eb;padding:2px;">
				<a href="#" id="sulge_kommentaar_box" style="float:right;font-weight:bold;margin-right:5px;color:#528501;">&#1057;&#1082;&#1088;&#1099;&#1090;&#1100;</a>
				<span class="komm_yleval_must komm_tekst_b" style="font-weight:bold;margin-left:5px;color:#696969;">&#1054;&#1090;&#1074;&#1077;&#1090; &#1082;&#1086;&#1084;&#1084;&#1077;&#1085;&#1090;&#1072;&#1090;&#1086;&#1088;&#1091;</span>
			</div>
			<div id="komm_nimimail">
			<noscript>T&auml;helepanu! Teie veebilehitsejal ei ole lubatud JavaScript. Ilma selleta ei saa kommentaari postitada.<br></noscript>
			<div class="komm_kast_ylem_vasak"><label for="komm_nimi">&#1048;&#1084;&#1103;: </label><input class="hall_aar" type="text" id="komm_nimi" name="komm_nimi" value="" maxlength="30"></div>
			<div class="komm_kast_ylem_parem"><label for="komm_email">E-mail: </label><input class="hall_aar" type="text" id="komm_email" name="komm_email" value="" maxlength="60"></div>
				<div class="clearer clearer_white"></div>
					<textarea class="kommkast_field kommkast_sisu" onfocus="var el=document.getElementById('show_captcha');if(el.style.display=='block'){ return true;}else{el.style.display=='block';el.style.display='block';document.getElementById('captcha_img').src='http://fot.elu24.ee/captcha.php?hash=0e03986e9cf670cd22e63a10abacc321'}" id="comment" name="comment" cols="50" rows="12"></textarea></div>
			<input type="hidden" name="ARTIKKEL" id="ARTIKKEL" value="4066491"><input type="hidden" name="tyyp" id="tyyp" value="0"><input type="hidden" name="DOMEEN" id="DOMEEN" value="955"><input type="hidden" name="jscheck[4066491]" id="jscheck_4066491" value="1l3232123"><input type="hidden" id="kParent"><input class="komm_submit" type="submit" value="&#1055;&#1086;&#1089;&#1083;&#1072;&#1090;&#1100;" id="komm_saada"><p>
				<span id="show_captcha" style="display:none">
					<label for="captcha_code">&#1042;&#1074;&#1077;&#1076;&#1080;&#1090;&#1077; &#1079;&#1072;&#1097;&#1080;&#1090;&#1085;&#1099;&#1081; &#1082;&#1086;&#1076;: <img id="captcha_img" src="http://f.pmo.ee/s/img/1x1t.gif" height="18" alt="Sisesta pildikood"></label><input class="hall_aar" type="text" id="captcha_code" name="captcha_code" value="" size="4" maxlength="4"></span>
			</p>
			<p>
				<label for="email_avalik">&#1055;&#1086;&#1082;&#1072;&#1079;&#1099;&#1074;&#1072;&#1090;&#1100; e-mail: </label>
				<input style="vertical-align: middle" type="checkbox" id="email_avalik" name="email_avalik" value="1"></p>

						<span id="komm_nb" class="klikitav" onclick="window.open('http://www.postimees.ee/?id=68128'); return true">&#1055;&#1088;&#1086;&#1095;&#1090;&#1080;&#1090;&#1077; &#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103; &#1082;&#1086;&#1084;&#1084;&#1077;&#1085;&#1090;&#1080;&#1088;&#1086;&#1074;&#1072;&#1085;&#1080;&#1103;.</span>
			<br><a href="http://www.postimees.ee/?r=243" target="_blank" style="padding-top:3px;">&#1057;&#1090;&#1072;&#1085;&#1100; &#1084;&#1086;&#1076;&#1077;&#1088;&#1072;&#1090;&#1086;&#1088;&#1086;&#1084;!</a>
						<input type="hidden" name="captcha_kontroll" id="captcha_kontroll" value="11434968795"><div class="lilla_punktiir"></div>
		</div>
	</form>
</div>
<img id="komm_lisa_uus" class="klikitav" src="http://f.pmo.ee/s/img/kommentaarid/lisa_uus_or.png" alt="lisa uus kommentaar" style="display:none;float:right;margin-bottom:10px;margin-top:5px;"><div class="clearer"></div>



</div>


	





<script type="text/javascript">initVideos([], 'http://f.pmo.ee/s/');</script><div id="esileht"></div>
									<script type="text/javascript">
				a_artesi('/export/esileht.php?r=955');
			</script></div>

						<div id="parem_plokk">

				<div class="dfp_ad dfp_ad_center" id="dfp58e0ebc6189fe"><script>googletag.cmd.push(function() { googletag.display("dfp58e0ebc6189fe"); });</script></div>
				
								
				<div id="ilmajaam_kaart"></div>
								<div class="dfp_ad" id="am_adpos_94"><script>googletag.cmd.push(function() { googletag.display("am_adpos_94"); });</script></div>


				
								<div id="ilmajaam_hetkeilm"></div>

								<div class="dfp_ad" id="am_adpos_95"><script>googletag.cmd.push(function() { googletag.display("am_adpos_95"); });</script></div>

									

								<div class="dfp_ad" id="am_adpos_96"><script>googletag.cmd.push(function() { googletag.display("am_adpos_96"); });</script></div>

				

				<div id="ilmajaam_4ennustus"></div>
				<div class="dfp_ad" id="am_adpos_105"><script>googletag.cmd.push(function() { googletag.display("am_adpos_105"); });</script></div>

				

				<script type="text/javascript">
	$(function () {
		$("#tabs_content > div:not(:first)").hide();
		$("#tabs_header a:first").addClass('active_tab');
		$("#tabs_header a").click( function () {
			$("#tabs_header a").removeClass('active_tab');
			$(this).addClass('active_tab');
			$("#tabs_content > div").hide();
			$("#tabs_content #" + this.rel).show();
		});
	});
	</script><div id="tabs_header" class="ploki_header" style="padding-bottom: 0px;">
		<a rel="tab_cont_1">Postimees.ru</a>
							</div>
	<div id="tabs_content">
		<div id="tab_cont_1">
			<ul><li><a href="http://limon.postimees.ee/4066405/kakogo-cveta-kurtka-belo-sinjaja-ili-cherno-korichnevaja-zagadka-vzbudorazhivshaja-internet/"><span class="tabs_content_time">15:04</span> &#1050;&#1072;&#1082;&#1086;&#1075;&#1086; &#1094;&#1074;&#1077;&#1090;&#1072; &#1082;&#1091;&#1088;&#1090;&#1082;&#1072; &mdash; &#1073;&#1077;&#1083;&#1086;-&#1089;&#1080;&#1085;&#1103;&#1103; &#1080;&#1083;&#1080; &#1095;&#1077;&#1088;&#1085;&#1086;-&#1082;&#1086;&#1088;&#1080;&#1095;&#1085;&#1077;&#1074;&#1072;&#1103;? &#1047;&#1072;&#1075;&#1072;&#1076;&#1082;&#1072;, &#1074;&#1079;&#1073;&#1091;&#1076;&#1086;&#1088;&#1072;&#1078;&#1080;&#1074;&#1096;&#1072;&#1103; &#1048;&#1085;&#1090;&#1077;&#1088;&#1085;&#1077;&#1090;</a></li>
							<li><a href="http://rus.postimees.ee/4066517/narkobaron-v-sude-ja-ubil-78-chelovek/"><span class="tabs_content_time">14:59</span> &#1053;&#1072;&#1088;&#1082;&#1086;&#1073;&#1072;&#1088;&#1086;&#1085; &#1074; &#1089;&#1091;&#1076;&#1077;: &#1103; &#1091;&#1073;&#1080;&#1083; 78 &#1095;&#1077;&#1083;&#1086;&#1074;&#1077;&#1082;</a></li>
							<li><a href="http://rus.postimees.ee/4066513/v-pakistane-proizoshlo-ledenjawee-krov-massovoe-ubijstvo-zhertv-nakachali-narkotikami-i-razdeli/"><span class="tabs_content_time">14:52</span> &#1042; &#1055;&#1072;&#1082;&#1080;&#1089;&#1090;&#1072;&#1085;&#1077; &#1087;&#1088;&#1086;&#1080;&#1079;&#1086;&#1096;&#1083;&#1086; &#1083;&#1077;&#1076;&#1077;&#1085;&#1103;&#1097;&#1077;&#1077; &#1082;&#1088;&#1086;&#1074;&#1100; &#1084;&#1072;&#1089;&#1089;&#1086;&#1074;&#1086;&#1077; &#1091;&#1073;&#1080;&#1081;&#1089;&#1090;&#1074;&#1086;: &#1078;&#1077;&#1088;&#1090;&#1074; &#1085;&#1072;&#1082;&#1072;&#1095;&#1072;&#1083;&#1080; &#1085;&#1072;&#1088;&#1082;&#1086;&#1090;&#1080;&#1082;&#1072;&#1084;&#1080; &#1080; &#1088;&#1072;&#1079;&#1076;&#1077;&#1083;&#1080;</a></li>
							<li><a href="http://limon.postimees.ee/4066451/dima-bilan-prokommentiroval-novosti-o-svoej-neizlechimoj-bolezni/"><span class="tabs_content_time">14:40</span> &#1044;&#1080;&#1084;&#1072; &#1041;&#1080;&#1083;&#1072;&#1085; &#1087;&#1088;&#1086;&#1082;&#1086;&#1084;&#1084;&#1077;&#1085;&#1090;&#1080;&#1088;&#1086;&#1074;&#1072;&#1083; &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1086; &#1089;&#1074;&#1086;&#1077;&#1081; &#1085;&#1077;&#1080;&#1079;&#1083;&#1077;&#1095;&#1080;&#1084;&#1086;&#1081; &#1073;&#1086;&#1083;&#1077;&#1079;&#1085;&#1080;</a></li>
							<li><a href="http://rus.postimees.ee/4066493/znamenityj-shef-povar-gordon-ramzi-nazval-edu-kotoruju-ni-za-chto-ne-vzjal-by-v-rot/"><span class="tabs_content_time">14:39</span> &#1047;&#1085;&#1072;&#1084;&#1077;&#1085;&#1080;&#1090;&#1099;&#1081; &#1096;&#1077;&#1092;-&#1087;&#1086;&#1074;&#1072;&#1088; &#1043;&#1086;&#1088;&#1076;&#1086;&#1085; &#1056;&#1072;&#1084;&#1079;&#1080; &#1085;&#1072;&#1079;&#1074;&#1072;&#1083; &#1077;&#1076;&#1091;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1091;&#1102; &#1085;&#1080; &#1079;&#1072; &#1095;&#1090;&#1086; &#1085;&#1077; &#1074;&#1079;&#1103;&#1083; &#1073;&#1099; &#1074; &#1088;&#1086;&#1090; </a></li>
							<li><a href="http://prognoz.postimees.ee/4066491/galereja-zhiteli-jestonii-naslazhdajutsja-vesennej-pogodoj/"><span class="tabs_content_time">14:37</span> &#1043;&#1072;&#1083;&#1077;&#1088;&#1077;&#1103;: &#1078;&#1080;&#1090;&#1077;&#1083;&#1080; &#1069;&#1089;&#1090;&#1086;&#1085;&#1080;&#1080; &#1085;&#1072;&#1089;&#1083;&#1072;&#1078;&#1076;&#1072;&#1102;&#1090;&#1089;&#1103; &#1074;&#1077;&#1089;&#1077;&#1085;&#1085;&#1077;&#1081; &#1087;&#1086;&#1075;&#1086;&#1076;&#1086;&#1081;</a></li>
						</ul></div>
		<div id="tab_cont_2">
			<ul><li><a href="http://majandus24.postimees.ee/4066477/goldman-sachsi-naisjuht-sai-milano-kohvikus-vaartusliku-oppetunni/"><span class="tabs_content_time">14:25</span> Goldman Sachsi naisjuht sai Milano kohvikus v&auml;&auml;rtusliku &otilde;ppetunni</a></li>
							<li><a href="http://tehnika.postimees.ee/4065385/video-sveitsi-haiglad-hakkavad-transportima-labori-naidiseid-droonidega/"><span class="tabs_content_time">12:02</span> Video: &Scaron;veitsi haiglad hakkavad transportima labori n&auml;idiseid droonidega</a></li>
							<li><a href="http://majandus24.postimees.ee/4066295/arco-vara-arendusi-ahvardab-kiirmuugi-oht/"><span class="tabs_content_time">09:44</span> Arco Vara arendusi &auml;hvardab kiirm&uuml;&uuml;gi oht</a></li>
							<li><a href="http://majandus24.postimees.ee/4065567/labi-aegade-suurim-muudatus-mcdonalds-is-voib-tuua-katastroofi/"><span class="tabs_content_time">09:32</span> L&auml;bi aegade suurim muudatus McDonalds`is v&otilde;ib tuua katastroofi</a></li>
							<li><a href="http://majandus24.postimees.ee/4066051/graafik-erialad-kus-palgad-mullu-koige-kiiremini-tousid/"><span class="tabs_content_time">16:11</span> Graafik: erialad, kus palgad mullu k&otilde;ige kiiremini t&otilde;usid</a></li>
							<li><a href="http://majandus24.postimees.ee/4065073/bmw-plaanib-2021-lasta-turule-vesinikauto/"><span class="tabs_content_time">15:04</span> BMW plaanib 2021 lasta turule vesinikauto</a></li>
						</ul></div>
		<div id="tab_cont_3">
			<ul><li><a href="http://tarbija24.postimees.ee/4062149/viga-mida-paljud-vorstikeste-kupsetamisel-teevad/"><span class="tabs_content_time">14:28</span> Viga, mida paljud vorstikeste k&uuml;psetamisel teevad</a></li>
							<li><a href="http://tarbija24.postimees.ee/4060037/visuaalne-opetus-kui-kaua-keeta-muna-ideaalse-tulemuse-nimel/"><span class="tabs_content_time">10:49</span> Visuaalne &otilde;petus: kui kaua keeta muna ideaalse tulemuse nimel?</a></li>
							<li><a href="http://tarbija24.postimees.ee/4063315/vaata-mida-armastavad-eestlased-toidukulleriga-enim-tellida/"><span class="tabs_content_time">18:20</span> Vaata, mida armastavad eestlased toidukulleriga enim tellida</a></li>
							<li><a href="http://tarbija24.postimees.ee/4060747/uuest-nadalast-jouavad-ringlusesse-uued-50-eurosed/"><span class="tabs_content_time">17:29</span> Uuest n&auml;dalast j&otilde;uavad ringlusesse uued 50-eurosed</a></li>
							<li><a href="http://tarbija24.postimees.ee/4046663/sidrunite-13-ullatavat-kasutusala/"><span class="tabs_content_time">13:52</span> Sidrunite 13 &uuml;llatavat kasutusala</a></li>
							<li><a href="http://tarbija24.postimees.ee/4060687/tuhanded-mobiil-id-sertifikaadid-muutuvad-tana-kehtetuks/"><span class="tabs_content_time">13:19</span> Tuhanded mobiil-ID sertifikaadid muutuvad t&auml;na kehtetuks</a></li>
						</ul></div>
		<div id="tab_cont_4">
			<ul><li><a href="http://elu24.postimees.ee/4066389/galerii-tallinn-music-week-pani-salajasel-kontserdil-garaazides-pusti-korraliku-rapimollu/"><span class="tabs_content_time">* 14:57</span> Galerii! Tallinn Music Week pani salajasel kontserdil garaa&#382;ides p&uuml;sti korraliku r&auml;pim&ouml;llu</a></li>
							<li><a href="http://elu24.postimees.ee/4066485/mangudeoo-manguarvustus-nier-automata/"><span class="tabs_content_time">* 14:33</span> M&auml;ngude&Ouml;&Ouml; m&auml;nguarvustus: NieR:Automata</a></li>
							<li><a href="http://eestilaul.postimees.ee/4066457/ukraina-asepeaminister-venemaa-on-eurovisioonile-oodatud-kuid-julia-samoylova-mitte/"><span class="tabs_content_time">* 14:09</span> Ukraina asepeaminister: Venemaa on Eurovisioonile oodatud, kuid Julia Samoylova mitte</a></li>
							<li><a href="http://elu24.postimees.ee/4066443/alex-rodriguez-kinnitas-suhet-j-lo-ga-televisioonis/"><span class="tabs_content_time">* 13:35</span> Alex Rodriguez kinnitas suhet J.Lo'ga televisioonis</a></li>
							<li><a href="http://elu24.postimees.ee/4066383/vaata-seda-seks-ja-linn-avastseeni-pole-sa-varem-nainud/"><span class="tabs_content_time">* 13:13</span> Vaata: seda &laquo;Seks ja linn&raquo; avastseeni pole sa varem n&auml;inud</a></li>
							<li><a href="http://elu24.postimees.ee/4066385/galerii-kes-kaisid-ja-mida-muudi-disainiturg-toi-kultuurikatlasse-taismaja/"><span class="tabs_content_time">* 12:43</span> Galerii! Kes k&auml;isid ja mida m&uuml;&uuml;di? Disainiturg t&otilde;i Kultuurikatlasse t&auml;ismaja</a></li>
						</ul></div>
		<div id="tab_cont_5">
			<ul><li><a href="http://sport.postimees.ee/4064643/vorkpalli-otsepilt-mullused-finalistid-selver-ja-parnu-avavad-tulise-poolfinaalseeria/"><span class="tabs_content_time">* 15:00</span> V&otilde;rkpalli otsepilt: mullused finalistid Selver ja P&auml;rnu avavad tulise poolfinaalseeria</a></li>
							<li><a href="http://sport.postimees.ee/4066495/video-kas-see-lombi-taga-loodud-ulmeline-kaarlook-osutub-aasta-ilusaimaks/"><span class="tabs_content_time">* 14:47</span> Video: kas see lombi taga l&ouml;&ouml;dud ulmeline k&auml;&auml;rl&ouml;&ouml;k osutub aasta ilusaimaks?</a></li>
							<li><a href="http://sport.postimees.ee/4066483/evertoni-peatreeneri-torge-kloppile-ma-ei-salli-larmavaid-treenereid/"><span class="tabs_content_time">* 14:18</span> Evertoni peatreeneri torge Kloppile: ma ei salli l&auml;rmavaid treenereid</a></li>
							<li><a href="http://sport.postimees.ee/4066453/endine-nba-skoorikuningas-mcgrady-paaseb-kuulsuste-halli/"><span class="tabs_content_time">* 13:36</span> Endine NBA skoorikuningas McGrady p&auml;&auml;seb Kuulsuste halli </a></li>
							<li><a href="http://sport.postimees.ee/4066439/vormel-1-sarja-punane-latern-teenime-sel-hooajal-kindlasti-punkte/"><span class="tabs_content_time">* 13:22</span> Vormel 1 sarja punane latern: teenime sel hooajal kindlasti punkte</a></li>
							<li><a href="http://sport.postimees.ee/4066421/video-schweinsteiger-naitas-lindpere-kunagise-koduklubi-eest-kohe-klassi/"><span class="tabs_content_time">* 12:31</span> Video: Schweinsteiger n&auml;itas Lindpere kunagise koduklubi eest kohe klassi</a></li>
						</ul></div>
		<div id="tab_cont_6">
			<ul><li><a href="http://ilmajaam.postimees.ee/4065921/puhapaeval-tuleb-kuni-14-kraadi-sooja/">13:16 P&uuml;hap&auml;eval tuleb kuni 14 kraadi sooja</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4064999/lumevaip-jaab-maha-vaid-uurikeseks-ajaks/">15:06 Lumevaip j&auml;&auml;b maha vaid &uuml;&uuml;rikeseks ajaks</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4064439/talvised-teeolud-piiravad-nahtavust/">06:17 Talvised teeolud piiravad n&auml;htavust</a></li>
							<li><a href="http://ilmajaam.postimees.ee/4063729/oosel-sajab-lund-ja-lortsi-kuid-paeva-edenedes-sadu-taandub/">14:32 &Ouml;&ouml;sel sajab lund ja l&ouml;rtsi, kuid p&auml;eva edenedes sadu taandub</a></li>
						</ul></div>
	</div>


				

				


				

				
				<div class="dfp_ad" id="am_adpos_106"><script>googletag.cmd.push(function() { googletag.display("am_adpos_106"); });</script></div>
				<div id="citiesArrow"></div>
				<div class="ploki_header" id="weatherCities">&#1055;&#1086;&#1075;&#1086;&#1076;&#1072; &#1074; &#1075;&#1086;&#1088;&#1086;&#1076;&#1072;&#1093;</div>
				<div class="ploki_taust">
					<nav><ul id="linnad"><li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/abja-paluoja/">&#1040;&#1073;&#1100;&#1103;-&#1055;&#1072;&#1083;&#1091;&#1086;&#1103;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/v%C3%B5rumaa/antsla/">&#1040;&#1085;&#1090;&#1089;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/tartumaa/elva/">&#1069;&#1083;&#1100;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4nemaa/haapsalu/">&#1061;&#1072;&#1072;&#1087;&#1089;&#1072;&#1083;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%B5gevamaa/j%C3%B5geva/">&#1049;&#1099;&#1075;&#1077;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/j%C3%B5hvi/">&#1049;&#1099;&#1093;&#1074;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/tartumaa/kallaste/">&#1050;&#1072;&#1083;&#1083;&#1072;&#1089;&#1090;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/karksi-nuia/">&#1050;&#1072;&#1088;&#1082;&#1089;&#1080;-&#1053;&#1091;&#1081;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/kehra/">&#1050;&#1077;&#1093;&#1088;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/keila/">&#1050;&#1077;&#1081;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%A4rnumaa/kilingi-n%C3%B5mme/">&#1050;&#1080;&#1083;&#1080;&#1085;&#1075;&#1080;-&#1053;&#1099;&#1084;&#1084;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/kivi%C3%B5li/">&#1050;&#1080;&#1074;&#1080;&#1099;&#1083;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/kohtla-j%C3%A4rve/">&#1050;&#1086;&#1093;&#1090;&#1083;&#1072;-&#1071;&#1088;&#1074;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4ne-virumaa/kunda/">&#1050;&#1091;&#1085;&#1076;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/saaremaa/kuressaare/">&#1050;&#1091;&#1088;&#1077;&#1089;&#1089;&#1072;&#1072;&#1088;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/hiiumaa/k%C3%A4rdla/">&#1050;&#1103;&#1088;&#1076;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4nemaa/lihula/">&#1051;&#1080;&#1093;&#1091;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/loksa/">&#1051;&#1086;&#1082;&#1089;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/maardu/">&#1052;&#1072;&#1072;&#1088;&#1076;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%B5gevamaa/mustvee/">&#1052;&#1091;&#1089;&#1090;&#1074;&#1077;&#1101;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/m%C3%B5isak%C3%BCla/">&#1052;&#1099;&#1081;&#1079;&#1072;&#1082;&#1102;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/narva/">&#1053;&#1072;&#1088;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/narva-j%C3%B5esuu/">&#1053;&#1072;&#1088;&#1074;&#1072;-&#1049;&#1099;&#1101;&#1089;&#1091;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/valgamaa/otep%C3%A4%C3%A4/">&#1054;&#1090;&#1077;&#1087;&#1103;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%A4rvamaa/paide/">&#1055;&#1072;&#1081;&#1076;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/paldiski/">&#1055;&#1072;&#1083;&#1076;&#1080;&#1089;&#1082;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%A4rnumaa/p%C3%A4rnu/">&#1055;&#1103;&#1088;&#1085;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%B5gevamaa/p%C3%B5ltsamaa/">&#1055;&#1099;&#1083;&#1100;&#1090;&#1089;&#1072;&#1084;&#1072;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%B5lvamaa/p%C3%B5lva/">&#1055;&#1099;&#1083;&#1100;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/p%C3%BCssi/">&#1055;&#1102;&#1089;&#1089;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4ne-virumaa/rakvere/">&#1056;&#1072;&#1082;&#1074;&#1077;&#1088;&#1077;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/raplamaa/rapla/">&#1056;&#1072;&#1087;&#1083;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%B5lvamaa/r%C3%A4pina/">&#1056;&#1103;&#1087;&#1080;&#1085;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/saue/">&#1057;&#1072;&#1091;&#1101;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/ida-virumaa/sillam%C3%A4e/">&#1057;&#1080;&#1083;&#1083;&#1072;&#1084;&#1103;&#1101;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/p%C3%A4rnumaa/sindi/">&#1057;&#1080;&#1085;&#1076;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/suure-jaani/">&#1057;&#1091;&#1091;&#1088;&#1077;-&#1071;&#1072;&#1085;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/harjumaa/tallinn/">&#1058;&#1072;&#1083;&#1083;&#1080;&#1085;&#1085;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4ne-virumaa/tamsalu/">&#1058;&#1072;&#1084;&#1089;&#1072;&#1083;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/l%C3%A4%C3%A4ne-virumaa/tapa/">&#1058;&#1072;&#1087;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/tartumaa/tartu/">&#1058;&#1072;&#1088;&#1090;&#1091;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/valgamaa/t%C3%B5rva/">&#1058;&#1099;&#1088;&#1074;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/j%C3%A4rvamaa/t%C3%BCri/">&#1058;&#1102;&#1088;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/valgamaa/valga/">&#1042;&#1072;&#1083;&#1075;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/viljandi/">&#1042;&#1080;&#1083;&#1100;&#1103;&#1085;&#1076;&#1080;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/viljandimaa/v%C3%B5hma/">&#1042;&#1099;&#1093;&#1084;&#1072;</a>
								</li>
								<li class="linn">
									<a href="http://www.prognoz.ee/v%C3%B5rumaa/v%C3%B5ru/">&#1042;&#1099;&#1088;&#1091;</a>
								</li>
														<li class="clearer" style="height:0px;font-size:0px;">
						</ul></nav></div>

				<div class="ploki_header">Prognoz.ee &#1085;&#1072; Facebook</div>
								<div class="fb_likebox" id="143433035688531" data-url="http://www.facebook.com/plugins/likebox.php?id=143433035688531&amp;width=380&amp;connections=18&amp;stream=false&amp;header=false&amp;height=330" style="width: 380px; height: 330px; display: none"></div>

				
				<div id="partners">
					<aside><nav><a href="http://www.g4s.ee" target="_blank" id="g4s">
								<span style="display:none">g4s</span>
							</a>
							<a href="http://www.yr.no" target="_blank" id="yrno">
								<span style="display:none">yr.no</span>
							</a>
							<a href="http://www.geonames.org" target="_blank" id="geonames">
								<span style="display:none">geonames.org</span>
							</a>
							<a href="http://www.articard.ee/index.php" target="_blank" id="articard">
								<span style="display:none">articard</span>
							</a></nav></aside><div style="clear:left"></div>
				</div>
							</div>
						<div id="banner_pohi" class="clearer"></div>
		
		<footer><div id="footer">
				<div class="footer_lingid" style="font-size: 11px;">
					<nav><div class="footer_lingid_vasak">
							<a href="http://www.postimees.ee">&copy;1995-2017 Postimees</a> |
							<a href="http://prognoz.postimees.ee/?id=58694">&#1059;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103; &#1080;&#1089;&#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1085;&#1080;&#1103; &#1084;&#1072;&#1090;&#1077;&#1088;&#1080;&#1072;&#1083;&#1086;&#1074;</a> |
							<a href="http://rus.postimees.ee/?r=471">&#1056;&#1077;&#1076;&#1072;&#1082;&#1094;&#1080;&#1103;</a> |
							<a href="http://reklaam.postimees.ee/">&#1056;&#1077;&#1082;&#1083;&#1072;&#1084;&#1072;</a>
						</div>
						<div class="footer_lingid_parem">
							<a href="http://rus.postimees.ee/startovoj/">&#1057;&#1076;&#1077;&#1083;&#1072;&#1090;&#1100; &#1089;&#1090;&#1072;&#1088;&#1090;&#1086;&#1074;&#1086;&#1081;</a> |
							<a href="http://prognoz.postimees.ee/?r=459">&#1057;&#1087;&#1086;&#1088;&#1090;</a> |
							<a href="http://prognoz.postimees.ee/?r=466">&#1050;&#1072;&#1083;&#1077;&#1081;&#1076;&#1086;&#1089;&#1082;&#1086;&#1087;</a> |
							<a href="http://prognoz.postimees.ee/?r=467">&#1040;&#1088;&#1093;&#1080;&#1074;</a> |
							<a class="footer_link_rss" href="/rss/">RSS</a>
						</div>
						<div class="clearer"></div>
											</nav></div>
			</div>
		</footer></div>
</div>
<div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>




<script async src="//www.google-analytics.com/analytics.js"></script><script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-3070943-27', 'auto');
	ga('send', 'pageview');
	ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});
	ga('commonTracker.send', 'pageview');
</script><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2651298"></script><noscript>
<a href="http://top100.rambler.ru/navi/2651298/">
<img src="http://counter.rambler.ru/top100.cnt?2651298" alt="Rambler's
Top100" border="0"></a>
</noscript>


<!-- 213.168.24.218 -->			<script src="https://tags.crwdcntrl.net/c/7587/cc_af.js"></script><script type="text/javascript">
	var _sf_async_config={};
	_sf_async_config.uid = 48158;
	_sf_async_config.domain = 'postimees.ee';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = '&#1055;&#1086;&#1075;&#1086;&#1076;&#1072;';
	_sf_async_config.authors = '';
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('async', 'async');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
	</script></body></html>
